<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Am I an Hegelian? (Hint: no) | Club Troppo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Am I an Hegelian? (Hint: no) Comments Feed" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/files.ozblogistan.com.au\/core\/20170517112734\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://files.ozblogistan.com.au/plugins/subscribe-to-comments-reloaded/20170612111459/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://files.ozblogistan.com.au/plugins/quotes-collection/20170514121802/css/quotes-collection.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170612111453/modules/widgets/authors/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170612111453/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170612111453/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://files.ozblogistan.com.au/plugins/quicktags/20170612111446/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/fdfootnotes/20161205230428/fdfootnotes.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/subscribe-to-comments-reloaded/20170612111459/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"ed6ec05b01","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quotes-collection/20170514121802/js/quotes-collection.js'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Keneally breaches Godwin&#8217;s Law' href='http://clubtroppo.com.au/2010/10/18/keneally-breaches-godwins-law/' />
<link rel='next' title='Please explain' href='http://clubtroppo.com.au/2010/10/19/please-explain/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/" />
<link rel='shortlink' href='http://wp.me/p4Zht-3mH' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2010%2F10%2F18%2Fam-i-an-hegelian-hint-no%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2010%2F10%2F18%2Fam-i-an-hegelian-hint-no%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="http://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet"/>
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src='http://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg' type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeffc; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Am I an Hegelian? (Hint: no)" />
<meta property="og:url" content="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/" />
<meta property="og:description" content="This post began as a response to Julia Thornton&#8217;s brief comment on a previous post in which I outed myself as a fan of the philosopher Hegel, directing me to a site where Hegelians roamed fre…" />
<meta property="article:published_time" content="2010-10-18T07:28:38+00:00" />
<meta property="article:modified_time" content="2017-05-03T13:10:18+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="http://philosophyinatimeoferror.files.wordpress.com/2009/09/hegel.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-12939 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://clubtroppo.ozblogistan.com.au/files/2015/10/cropped-lombok11.jpg" width="940" height="263" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2010/10/18/keneally-breaches-godwins-law/" rel="prev"><span class="meta-nav">&larr;</span> Keneally breaches Godwin&#8217;s Law</a></div>
					<div class="nav-next"><a href="http://clubtroppo.com.au/2010/10/19/please-explain/" rel="next">Please explain <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-12939" class="post-12939 post type-post status-publish format-standard hentry category-life category-philosophy">
					<h1 class="entry-title">Am I an Hegelian? (Hint: no)</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/" title="3:28 pm" rel="bookmark"><span class="entry-date">October 18, 2010</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img class="alignright" style="margin: 5px;border: 5px solid black" src="http://philosophyinatimeoferror.files.wordpress.com/2009/09/hegel.jpg" alt="" width="375" height="523" />This post began as a response to Julia Thornton&#8217;s <a href="http://clubtroppo.com.au/2010/10/13/hegel-and-wall-st/#comment-406898">brief comment</a> on a previous post in which I outed myself as a fan of the philosopher Hegel, directing me to a site where Hegelians roamed free. It&#8217;s an interesting thing what we make of what we learn at uni &#8211; and to some extent maintain beyond it with a bit of reading. Outside one&#8217;s field, one can&#8217;t take too deep an interest in a particular area &#8211; or it&#8217;s practically very hard. So what does one take into life outside the field one might follow? An ossified set of propositions from some old codger. Well perhaps. For me anyway, I can say that my study of Hegel helped shape a few important things about my intellectual orientation to things.</p>
<p>I doubt it really changed me (for good or ill, these things are largely temperamental I suspect) but it gave me a bit of a vocabulary to express some things. And as I said in the comment to Julia, &#8220;the thing is, I&#8217;m not a Hegelian. I&#8217;m not an anything much.&#8221;</p>
<p>I think Hegel is the most amazing, eye-opening philosopher I&#8217;ve ever come across, and I think of his ideas a lot, but I don&#8217;t think they create a program for anything much &#8211; or at least not for me. My own idea of philosophy is that it&#8217;s a kind of &#8216;rhetoric of epistemology&#8217;. If, as is likely that means nothing to you I&#8217;ll try to explain &#8211; though who knows how I&#8217;ll go, it&#8217;s quite tricky to explain.</p>
<p>Since we don&#8217;t have a clue what makes up the world, or how we should think, the thing I love about Hegel is that he reinvents the world in a fabulously rich way. I divide philosophy and those who discuss philosophy into two camps. The first lot fancy themselves as devilishly commonsensical and they&#8217;re forever lecturing us that if only we could jolly well sort ourselves out, then we could <span style="text-decoration: line-through"><a href="http://orangecow.org/pythonet/sketches/toridof.htm">cure the world of all known diseases</a></span> march down the road to truth, principally by eliminating error.</p>
<p>Logical Positivism was in this tradition. And, in reinventing &#8216;Hume&#8217;s fork&#8217; &#8211; in saying that something was either falsifiable or meaningless metaphysics &#8211; they didn&#8217;t quite account for the fact that this linchpin of their system, their criterion of meaningfulness itself was unfalsifiable and therefore (presumably) meaningless. To me Logical Positivism is the philosophical equivalent of the Titanic &#8211; the unsinkable ship, sinking on its maiden voyage. Richard Dawkins &#8211; purveyor du jour of schoolboy atheism &#8211; is the amateur philosopher in this mould, unaware of his own capacious ignorance of the very topic on which he writes whole books. I call this philosophy as &#8216;metaphysics by default&#8217;. The practitioners do metaphysics but are unaware of the fact, thinking it&#8217;s commonsense. In this sense they are deliciously <em>un</em>philosophical, but blissfully unaware of it as they troop on through the undergrowth, pith helmets firmly strapped to their chins.</p>
<p>In this world of thought categories like &#8216;matter&#8217; or (though this is a bit out of fashion) &#8216;mind&#8217; lurk either explicitly acknowledged or as implicitly fundamental categories on which thought gets built. But no-one has got the foggiest clue what &#8216;matter&#8217; or &#8216;mind&#8217; really are. (Paradoxically they&#8217;ve got a pretty good idea of what &#8216;mind&#8217; is because they experience it from the inside, but they can&#8217;t escape the subjectivity of that experience. As for matter, well, even as a scientific endeavour, the more we look into it the more its intelligibility recedes from us. It gets curiouser and curiouser.)</p>
<p>My own personal conclusion from this is, as I&#8217;ve suggested <a href="http://clubtroppo.com.au/2010/05/26/what-is-a-belief/#comment-374120">on this blog before</a>, is that if we go looking for foundations for our thought, we end up in fictions. It&#8217;s best we acknowledge that and since they&#8217;re fictive, we get the opportunity to make up fertile fictions &#8211; fictions which will help us think in a fruitful way rather than just lead us to rehearse what seems obvious to our senses (but which is in fact the quite arbitrary artefact of our intuitions as beings which inhabit a largely &#8216;Newtoninan&#8217; world between galactic and atomic scales.)<span id="more-12939"></span></p>
<p>Hegel of course is consciously anti-foundational. And he does a phenomenal job of that (oops on a re-read I just realised that&#8217;s a pun &#8211; which I&#8217;ll stick with). Picking up <em>The Phenomenology of Spirit</em> and starting at the Prologue which proceeds to explain that it&#8217;s not really a prologue, that it can&#8217;t really set out its argument in advance, that if it disagrees with an earlier argument it does not refute it, any more than the flower refutes the bud from which it has grown, is a giddying experience.</p>
<p>But, though it does some violence to his language and thought, you could put it differently so as to juxtapose what I&#8217;ve called &#8216;metaphysics by default&#8217; with Hegel&#8217;s approach &#8211; which I&#8217;d call &#8216;metaphysics by design&#8217;. You&#8217;d say that Hegel&#8217;s &#8216;foundation&#8217; is that the world is the emanation of &#8216;spirit&#8217;, which of course his philosophy is then consumed in dramatising. What is &#8216;spirit&#8217;? Well, who knows? But then remember, we have no idea what &#8216;matter&#8217; is, nor &#8216;mind&#8217; except in a hopelessly impossible to communicate subjectivity. And it turns out that, in Hegel&#8217;s hands, his fictions acquire a coherence and a power as one comes to understand how he explicates it. It really does give you new eyes with which to see the world. And so one&#8217;s understanding of one&#8217;s human situation is built up from a fertile fiction, rather than deduced from a lifeless and obvious fiction &#8211; that we are made of &#8216;matter&#8217; &#8211; whatever that is.</p>
<p>But to be an Hegelian one would presumably buy into Hegel&#8217;s schema in some committed way &#8211; one would accept some Hegelian dogma. I&#8217;m afraid that while I think of Hegel&#8217;s system as the most brilliant piece of fictive foundations or protocols for epistemology and ontology I&#8217;ve encountered, that&#8217;s all it is. A particular and incredibly fertile endeavour by one of the great philosophers of all time.</p>
<p>My sympathy to religion, which I suspect mystifies and irritates a few Troppodillians, is made of the same stuff. Religion is built on fictive foundations which are a human construct (fictive foundations on which many modern, and some <a href="http://clubtroppo.com.au/2010/05/26/what-is-a-belief/#comment-386149">less modern believers</a> understand to be a human construct). And yet, as with Hegel&#8217;s system, and unlike more mundane &#8216;materialist&#8217; understandings of the universe, the strangeness of the fictive foundations of religion are an invitation to continual renewal in helping us interpret our changing experience in the world.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12939" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12939" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12939" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12939" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in <a href="http://clubtroppo.com.au/category/life/" rel="category tag">Life</a>, <a href="http://clubtroppo.com.au/category/philosophy/" rel="category tag">Philosophy</a>. Bookmark the <a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/" title="Permalink to Am I an Hegelian? (Hint: no)" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2010/10/18/keneally-breaches-godwins-law/" rel="prev"><span class="meta-nav">&larr;</span> Keneally breaches Godwin&#8217;s Law</a></div>
					<div class="nav-next"><a href="http://clubtroppo.com.au/2010/10/19/please-explain/" rel="next">Please explain <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">11 Responses to <em>Am I an Hegelian? (Hint: no)</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-406933">
		<div id="comment-406933">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/9315cf8bc7e9a6933c78f0ea170c9335?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9315cf8bc7e9a6933c78f0ea170c9335?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://www.anagrammatically.com' rel='external ' class='url'>Antonios</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-406933">
				October 18, 2010 at 8:45 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>You&#8217;re not a Hegelian because it sounds like you&#8217;re more an Pragmatist or a Quinean.</p>
<p>You might like John Dewey, who is a Pragmatist heavily influenced by Hegel and an avowed anti-foundationalist, but not the guy who invented the Dewey Decimal System (that was Melvil Dewey &#8212; who was not only a segregator of non-fiction books, but a racist segregator of people too).</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=406933#respond' onclick='return addComment.moveForm( "comment-406933", "406933", "respond", "12939" )' aria-label='Reply to Antonios'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-406935">
		<div id="comment-406935">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-406935">
				October 18, 2010 at 9:01 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Yep &#8211; pragmatist, that&#8217;s me. The one post-Hegelian philosophical system that&#8217;s pretty low key and commonsensical. I should have said that in the post.  </p>
<p>I&#8217;m a big fan of Dewey. (And Peirce though he&#8217;s a bit over my head.)</p>
<p>I never quite understood why we needed Popper&#8217;s theory of science after the pragmatists. Peter Singer has a good article arguing that Popper&#8217;s intolerance of Hegel was kind of odd given that Popper&#8217;s and Hegel&#8217;s theories of science are pretty similar.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=406935#respond' onclick='return addComment.moveForm( "comment-406935", "406935", "respond", "12939" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-406991">
		<div id="comment-406991">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a3bb2eb148feae3cbcd13d6bc4b550a3?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3bb2eb148feae3cbcd13d6bc4b550a3?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Julia</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-406991">
				October 19, 2010 at 1:46 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>So I wonder what an actual Hegelian would look like? Presumably as beset by cognitive dissonance as the rest of us. Accepting a philosophical position does not necessarily mean to be dogmatic. It can also mean subscribing to an orientation. While this observation runs the risk of repeating many of the arguments already run in the Troppo post of May 26th on <a href="http://clubtroppo.com.au/2010/05/26/what-is-a-belief/">Belief</a><br />
I think how we think about things is at least as important if not more important than what we think.<br />
Habermas held that there were only three possible ‘hows’, technical practical and emancipatory. (I think he might have been borrowing from Aristotle). To my mind there might be a fourth which is something like ‘understanding’ (the sociological verstehende). This is not a direct intersection between thinking and how things happen which Habermas’s three are, but a way of standing back and going Ah, which precedes these three. Being aware that one is first of all orienting oneself is a good idea. Knowing that that initial orientation is not specifically logical helps. For example, how do we choose what to pay attention to? Is there a ‘positivist’ way to choose a problem to work on? You might if you were a positivist say &#8216;I looked through all the  journals and decided that this issue had not been dealt with&#8217;, but is there an actual logical methodology for deciding it is ‘interesting’ and not just absent?</p>
<p>Further, can we get away from “fictive” foundational thinking as a basis for subsequent interpretation? Whether it is religion, fundamentalist atheism, (Dawkins) or  ism’s like Marxism, feminism, free market economics, public choice theory-ism and so on, or non ideological beliefs – eg from the May 26th blog comments – that we remain the same person from one year to the next; I think not. We are constrained by a need for internal coherence which keeps the content of belief systems relatively tidy and a preference for excluded middles which keeps them relatively separate. There is a bit of a space premium caused by limitations on working memory (See &#8216;<a href="http://www.musanim.com/miller1956/">The Magical Number Seven Plus or Minus Two</a>&#8216; a ground breaker) which means that beliefs are compressions, but not of “information” unless you subscribe to the computer analogy for brains. They are compressions of lived experience and interpretations of those lived experiences, our own, and those received from around us. They are the “frame” of our lifeworld.  Stephen Rose <a href="http://www.amazon.co.uk/Making-Memory-Molecules-Mind/dp/0099449986">(The Making of Memory)</a> points out that emotion makes memory stronger (p 331) which helps explain some aspects of the gritty determination of the dogmatic, and he also emphasises the phenomenological quality, the subjective reality of recollection. </p>
<blockquote><p>“For to remember is much more than simply to extract a file from a computer store. It is in its dictionary meaning to ‘bring to mind’, to ‘think of again’, ‘to recollect’, terms which….suggest a connecting and assembling, a bringing together of things in relation to each other.”</p></blockquote>
<p> (p377) It is the quality of recollection necessarily being of ‘things in relation to each other’ that for me makes beliefs, ideologies, paradigms or foundational thinking – all the same thing really – unavoidable.<br />
 And I think there is some point in your philosophy making you who you are. Paying attention to what you believe and knowing it is a belief and refining it and using it as an ethical basis even if the philosophy is &#8216;understanding&#8217; makes you more coherent and trustworthy to yourself and to those around you.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=406991#respond' onclick='return addComment.moveForm( "comment-406991", "406991", "respond", "12939" )' aria-label='Reply to Julia'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-406999">
		<div id="comment-406999">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/a3bb2eb148feae3cbcd13d6bc4b550a3?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3bb2eb148feae3cbcd13d6bc4b550a3?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Julia</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-406999">
				October 19, 2010 at 3:01 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>PS Re accompanying picture of Hegel; that&#8217;s what I wear when I am writing!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=406999#respond' onclick='return addComment.moveForm( "comment-406999", "406999", "respond", "12939" )' aria-label='Reply to Julia'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen bypostauthor even thread-even depth-1" id="li-comment-430142">
		<div id="comment-430142">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-430142">
				April 24, 2011 at 10:36 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I just found <a href="http://www.guardian.co.uk/books/2011/apr/24/amis-hitchens-world">a nice quote by Martin Amis</a>, addressed admiringly but in remonstrance to his friend, the militant atheist Christopher Hitchins.  </p>
<blockquote><p>The atheistic position merits an adjective that no one would dream of applying to you: it is lenten. And agnosticism, I respectfully suggest, is a slightly more logical and decorous response to our situation – to the indecipherable grandeur of what is now being (hesitantly) called the multiverse. The science of cosmology is an awesome construct, while remaining embarrassingly incomplete and approximate; and over the last 30 years it has garnered little but a series of humiliations. So when I hear a man declare himself to be an atheist, I sometimes think of the enterprising termite who, while continuing to go about his tasks, declares himself to be an individualist. It cannot be altogether frivolous or wishful to talk of a &#8220;higher intelligence&#8221; – because the cosmos is itself a higher intelligence, in the simple sense that we do not and cannot understand it.</p></blockquote>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=430142#respond' onclick='return addComment.moveForm( "comment-430142", "430142", "respond", "12939" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-503017">
		<div id="comment-503017">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://shorewalker.com' rel='external ' class='url'>David Walker</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-503017">
				June 13, 2013 at 8:14 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><blockquote><p>&#8220;The cosmos is itself a higher intelligence, in the simple sense that we do not and cannot understand it.&#8221; </p></blockquote>
<p>It seems to me the sure sign of a philosophical bullshitter is that in order to close their argument satisfactorily, they have to give perfectly useful terms like &#8220;higher intelligence&#8221; a new and useless sense.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=503017#respond' onclick='return addComment.moveForm( "comment-503017", "503017", "respond", "12939" )' aria-label='Reply to David Walker'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-503018">
		<div id="comment-503018">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://shorewalker.com' rel='external ' class='url'>David Walker</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-503018">
				June 13, 2013 at 8:15 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Just to clarify, the bullshitter is Amis, not Nick.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=503018#respond' onclick='return addComment.moveForm( "comment-503018", "503018", "respond", "12939" )' aria-label='Reply to David Walker'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-570461">
		<div id="comment-570461">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-570461">
				February 10, 2016 at 10:27 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Note: <a href="http://kk.org/thetechnium/upcreation/">this</a> from Kevin Kelly is a &#8216;scientific&#8217; appreciation of anti-foundationalism</p>
<blockquote><p> Necessary Paradox – At the foundation of every loop of self-causation is a paradox. Where does it come from? From itself, but where does that come from? Which came first, Z or A? What is the cause and what is the effect? These and a thousand more quandaries are the necessary paradoxes of upcreation. The ultimate questions of origin are muddled. Cause and effect, shunted aside. Life is the cause of DNA. Consciousness is the cause of the brain. Technology is the cause of humans. With each upcreation a new set of paradoxes are generated, each of them strange and unanswerable, but necessary.</p>
<p>There are obvious limits to these definitions, analogies, and metaphors. Some of these concepts overlap, while others are clearly limited in their application. For example, certain metals exhibit emergence, in the form of superconductivity, without spawning self-organization. Self-organization itself does not promise upcreation. Proteins self-organize when they fold; membranes, lipid bilayers, colloidal crystals and some reaction-diffusion chemical reactions all self-organize, but none of these examples raise the level of information. And there are huge gaps in explanation waiting to be bridged.</p>
</blockquote>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=570461#respond' onclick='return addComment.moveForm( "comment-570461", "570461", "respond", "12939" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-570471">
		<div id="comment-570471">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/ee778952d7b98c6b6ebe1569a82c3709?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ee778952d7b98c6b6ebe1569a82c3709?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">paul walter</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-570471">
				February 12, 2016 at 6:43 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Is this the Parmedian paradox being discussed.. that something cannot come of nothing, must always have been there yet where did it come from?</p>
<p>It seems difficult for me to reconcile modern physics, even to do with energy/ matter interfacing, with it- doh!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=570471#respond' onclick='return addComment.moveForm( "comment-570471", "570471", "respond", "12939" )' aria-label='Reply to paul walter'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-579228">
		<div id="comment-579228">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-579228">
				August 13, 2016 at 7:17 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Just ran into this quote from Georg Brandes (not, presumably a relation of our own philosopher in residence for the government) a nineteenth century philosopher about Hegel&#8217;s system:</p>
<blockquote><p>Again and again while reading Hegel’s works I felt carried away with delight at the new world of thought opening out before me. And when anything that for a long time had been incomprehensible to me, at last after tenacious reflection became clear, I felt what I myself called “an unspeakable bliss.” Hegel’s system of thought, anticipatory of experience, his German style, overburdened with arbitrarily constructed technical words from the year 1810 or so, which one might think would daunt a young student of another country and another age, only meant to me difficulties which it was a pleasure to overcome. Sometimes it was not Hegelianism itself that seemed the main thing. The main thing was that I was learning to know a world-embracing mind; I was being initiated into an attempt to comprehend the universe which was half wisdom and half poetry; I was obtaining an insight into a method which, if scientifically unsatisfying, and on that ground already abandoned by investigators, was fruitful and based upon a clever, ingenuous, highly intellectual conception of the essence of truth; I felt myself put to school to a great intellectual leader, and in this school I learnt to think.</p></blockquote>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=579228#respond' onclick='return addComment.moveForm( "comment-579228", "579228", "respond", "12939" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-610752">
		<div id="comment-610752">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/1f144e5a2c07cbc2de975260590c5da5?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f144e5a2c07cbc2de975260590c5da5?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://no%20website' rel='external ' class='url'>Terry Richard Klumpp</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-610752">
				July 7, 2017 at 1:32 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Well ..</p>
<p>After reading through<br />
 all the torturous stuff and nonsense above ..</p>
<p>Let&#8217;s let Socrates have the last word . .</p>
<p>&#8220;The only thing I now<br />
 for sure<br />
 is that I know nothing for sure .. &#8220;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/?replytocom=610752#respond' onclick='return addComment.moveForm( "comment-610752", "610752", "respond", "12939" )' aria-label='Reply to Terry Richard Klumpp'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2010/10/18/am-i-an-hegelian-hint-no/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=12939&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e27d2cae80" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="image-2" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" class="alignnone" /></div>
</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/" title="Computer game bludgers: SHOCK" >Computer game bludgers: SHOCK</a> by Nicholas Gruen <span class="date"> 03/07/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/28/quirky-cultural-customs-the-causes-of-death/" title="Quirky cultural customs: the causes of death" >Quirky cultural customs: the causes of death</a> by Paul Frijters <span class="date"> 28/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/28/things-we-wont-say-about-race/" title="Things we won't say about race" >Things we won't say about race</a> by David Walker <span class="date"> 28/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/26/multipliers-over-1-shock/" title="Multipliers over 1: SHOCK!!" >Multipliers over 1: SHOCK!!</a> by Nicholas Gruen <span class="date"> 26/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/20/biased-promotions-and-persistence-of-false-belief/" title="Biased Promotions and Persistence of False Belief" >Biased Promotions and Persistence of False Belief</a> by Nicholas Gruen <span class="date"> 20/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/20/genetic-diversity-is-good-for-the-economy/" title="Genetic diversity is good for the economy!" >Genetic diversity is good for the economy!</a> by Nicholas Gruen <span class="date"> 20/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/19/right-to-carry-laws-and-violent-crime/" title="Right-to-Carry Laws and Violent Crime" >Right-to-Carry Laws and Violent Crime</a> by Nicholas Gruen <span class="date"> 19/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/16/urban-refugees/" title="Dinner Party in Melbourne on the 22nd June: #WAINS?" >Dinner Party in Melbourne on the 22nd June: #WAINS?</a> by Nicholas Gruen <span class="date"> 16/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/16/trump-and-the-new-world-order-with-less-order/" title="Trump and the new world (dis)order" >Trump and the new world (dis)order</a> by David Walker <span class="date"> 16/06/2017</span></li><li><a href="http://clubtroppo.com.au/2017/06/16/a-good-walk-spoiled/" title="A Good Walk Spoiled" >A Good Walk Spoiled</a> by john Walker <span class="date"> 16/06/2017</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://knowquestion.com.au' rel='external ' class='url'>Stephen Bounds</a></span> on <a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/#comment-610766">Computer game bludgers: SHOCK</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://no%20website' rel='external ' class='url'>Terry Richard Klumpp</a></span> on <a href="http://clubtroppo.com.au/2010/10/18/am-i-an-hegelian-hint-no/#comment-610752">Am I an Hegelian? (Hint: no)</a></li><li class="recentcomments"><span class="comment-author-link">Avi Waksberg</span> on <a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/#comment-610730">Computer game bludgers: SHOCK</a></li><li class="recentcomments"><span class="comment-author-link">Avi Waksberg</span> on <a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/#comment-610729">Computer game bludgers: SHOCK</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external ' class='url'>John r Walker</a></span> on <a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/#comment-610727">Computer game bludgers: SHOCK</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/#comment-610711">Computer game bludgers: SHOCK</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://shorewalker.net' rel='external ' class='url'>David Walker</a></span> on <a href="http://clubtroppo.com.au/2017/07/03/computer-game-bludgers-shock/#comment-610682">Computer game bludgers: SHOCK</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/05/21/an-exchange-on-deliberative-democracy/#comment-610634">An exchange on deliberative democracy</a></li><li class="recentcomments"><span class="comment-author-link">rob weymouth</span> on <a href="http://clubtroppo.com.au/2017/05/21/an-exchange-on-deliberative-democracy/#comment-610629">An exchange on deliberative democracy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://clubtroppo.com.au/2015/05/05/overton-window-overton-juggernaut-part-one/' rel='external ' class='url'>Overton Window &#8211; Overton Juggernaut: Part One | Club Troppo</a></span> on <a href="http://clubtroppo.com.au/2015/02/12/stem-part-culture-war-part-cargo-cult-my-latest-fin-column/#comment-610604">STEM, Part culture war, part cargo cult: My latest Fin column</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/06/28/quirky-cultural-customs-the-causes-of-death/#comment-610548">Quirky cultural customs: the causes of death</a></li><li class="recentcomments"><span class="comment-author-link">Ken Parish</span> on <a href="http://clubtroppo.com.au/2017/06/28/quirky-cultural-customs-the-causes-of-death/#comment-610544">Quirky cultural customs: the causes of death</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lorenzo-thinkingoutaloud.blogspot.com.au/' rel='external ' class='url'>Lorenzo from Oz</a></span> on <a href="http://clubtroppo.com.au/2017/06/28/things-we-wont-say-about-race/#comment-610533">Things we won&#8217;t say about race</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lorenzo-thinkingoutaloud.blogspot.com.au/' rel='external ' class='url'>Lorenzo from Oz</a></span> on <a href="http://clubtroppo.com.au/2017/06/28/things-we-wont-say-about-race/#comment-610532">Things we won&#8217;t say about race</a></li><li class="recentcomments"><span class="comment-author-link">Helen</span> on <a href="http://clubtroppo.com.au/2017/06/28/things-we-wont-say-about-race/#comment-610522">Things we won&#8217;t say about race</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (229)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2676)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1413)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf (51)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/christopher-sheil/">Christopher Sheil (169)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/jc/">JC (4)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (283)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (87)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,664)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(272)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(285)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(545)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(997)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,136)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,446)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(18)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://clubtroppo.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="image-3" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" class="alignnone" /></div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(1)</option>
	<option value='http://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(105)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(75)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(90)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(71)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(98)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(74)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(89)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2017/07/that-old-junkyard-dog.html'>That old junkyard dog</a> <span class="rss-date">July 4, 2017</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2017/04/shootout-at-manus.html'>Shootout at Manus</a> <span class="rss-date">April 27, 2017</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2017/03/laws-of-gravity.html'>Laws of gravity</a> <span class="rss-date">March 21, 2017</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2017/02/king-of-castle.html'>King of the castle</a> <span class="rss-date">February 11, 2017</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='http://johnquiggin.com/2017/07/07/not-the-way-to-bring-down-a-government/'>Not the way to bring down a government</a> <span class="rss-date">July 7, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2017/07/07/my-latest-weekly-email/'>My latest weekly email</a> <span class="rss-date">July 7, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2017/07/06/expertise-and-punditry/'>Expertise and punditry (updated)</a> <span class="rss-date">July 5, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2017/07/05/governments-are-buying-up-where-the-market-has-failed-is-this-the-end-of-privatisation/'>Governments are buying up where the market has failed. Is this the end of privatisation?</a> <span class="rss-date">July 5, 2017</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2017/07/07/expertise-and-punditry/'>Expertise and punditry</a> <span class="rss-date">July 7, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2017/07/06/against-epistocracy/'>Against epistocracy</a> <span class="rss-date">July 6, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2017/07/04/happy-4th-of-july/'>Happy 4th of July!</a> <span class="rss-date">July 4, 2017</span> <cite>John Holbo</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2017/07/03/gellner-mair-and-europe/'>Gellner, Mair and Europe</a> <span class="rss-date">July 3, 2017</span> <cite>Henry</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/can-europe-make-it/francis-ghil-s/simone-veil-passionate-believer-in-europe'>Simone Veil – a passionate believer in Europe</a> <span class="rss-date">July 7, 2017</span> <cite>Francis Ghilès</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/can-europe-make-it/ernesto-gallo-giovanni-biaval/democracy-in-age-of-macron'>Democracy in the age of Macron</a> <span class="rss-date">July 7, 2017</span> <cite>Ernesto Gallo and Giovanni Biava</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/od-russia/bakhtiyor-sobiri/tajikistan-so-close-no-matter-how-far'>Tajikistan: so close, no matter how far</a> <span class="rss-date">July 7, 2017</span> <cite>Bakhtiyor Sobiri</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/5050/anne-marie-goetz/silencing-leila-de-lima-philippines'>The silencing of Leila de Lima – Duterte’s “first political prisoner”</a> <span class="rss-date">July 7, 2017</span> <cite>Anne Marie Goetz</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/06/19/australias-migration-and-humanitarian-programs/'>Australia’s migration and humanitarian programs</a> <span class="rss-date">June 19, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/04/23/advising-investors-not-to-believe-in-active-investment-strategies/'>Advising investors not to believe in active investment strategies</a> <span class="rss-date">April 23, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/04/17/policy-proposal-on-north-korea/'>Policy proposal on North Korea</a> <span class="rss-date">April 16, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/02/28/population-growth-and-urban-development/'>Population growth and urban development</a> <span class="rss-date">February 28, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/02/25/social-media-induced-failures-in-the-market-for-news-information/'>Social media-induced failures in the market for news information</a> <span class="rss-date">February 25, 2017</span> <cite>hc</cite></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/lsEC5_HgIuQ/'>Is cross-ownership a competition problem in Australia?</a> <span class="rss-date">March 16, 2017</span> <cite>Joshua Gans</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/FjDL4cHzzh8/'>Will pricier soda lead to slimmer waistlines?</a> <span class="rss-date">February 23, 2017</span> <cite>Gigi Foster</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/J0TNB04H3l4/'>In Memoriam Thomas C. Schelling</a> <span class="rss-date">December 13, 2016</span> <cite>Andreas Ortmann</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/jD-TsYf8lC4/'>Tot ziens Australie!</a> <span class="rss-date">December 7, 2016</span> <cite>Paul Frijters</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=36395'>The Weekend Quiz – July 8-9, 2017</a> <span class="rss-date">July 7, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=36380'>More Germans are at risk of severe poverty than ever before</a> <span class="rss-date">July 6, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=36375'>The rise of the “private government”</a> <span class="rss-date">July 5, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=36359'>Inflation abating in the Eurozone signals failure of ECB ideology</a> <span class="rss-date">July 4, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=36348'>Something is rotten in the state of … Britain</a> <span class="rss-date">July 3, 2017</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2017/07/02/the-earth-below-to-be-published-by-ligature-publishing/'>The Earth Below – to be published by Ligature publishing</a> <span class="rss-date">July 2, 2017</span> <cite>Legal Eagle</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2017/06/18/dont-trust-anyone-over-47/'>Don’t trust anyone over 47</a> <span class="rss-date">June 17, 2017</span> <cite>skepticlawyer</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2017/05/27/women-gays-understand-how-much-they-hate-you/'>Women &amp; gays: understand how much they hate you</a> <span class="rss-date">May 26, 2017</span> <cite>skepticlawyer</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2017/05/25/manchester-my-second-home/'>Manchester, my second home</a> <span class="rss-date">May 25, 2017</span> <cite>Legal Eagle</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html'>Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html'>Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html'>Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html'>CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blogs.usyd.edu.au/cru/">Constitutional Critique (Anne Twomey)</a></h3><ul><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/05/anitpodean_expressions_of_grie_1.html'>Anitpodean Expressions of Grief:  How will Australia respond to the death of the Queen?</a> <span class="rss-date">May 25, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2016/05/the_constitutionality_of_senat.html'>The constitutionality of Senator Lambie&#039;s proposed involuntary detox laws</a> <span class="rss-date">May 2, 2016</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/12/reserved_indigenous_seats_in_t_1.html'>Reserved Indigenous Seats in the Commonwealth Parliament:  Potential Models and Constitutional Issues</a> <span class="rss-date">December 13, 2015</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/06/indigenous_recognition_and_con.html'>INDIGENOUS RECOGNITION AND CONSTITUTIONAL MYTHS</a> <span class="rss-date">June 9, 2015</span> <cite>Helen Irving</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/05/an_ageing_amendment_section_72.html'>An Ageing Amendment - Section 72 and the Mandatory Retirement Age of Judges</a> <span class="rss-date">May 28, 2015</span> <cite>CRU Associate</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='http://theconversation.com/when-trump-met-putin-and-how-the-russian-won-the-day-80460'>When Trump met Putin, and how the Russian won the day</a> <span class="rss-date">July 8, 2017</span> <cite>Kumuda Simpson, Lecturer in International Relations, La Trobe University</cite></li><li><a class='rsswidget' href='http://theconversation.com/trumps-friendly-meeting-with-putin-further-blurs-us-russia-relations-80652'>Trump&#039;s friendly meeting with Putin further blurs US-Russia relations</a> <span class="rss-date">July 7, 2017</span> <cite>Stephen Benedict Dyson, Associate Professor of Political Science, University of Connecticut</cite></li><li><a class='rsswidget' href='http://theconversation.com/european-law-expert-uk-has-sparked-race-to-the-bottom-that-will-strip-citizens-of-their-rights-80518'>European law expert: UK has sparked race to the bottom that will strip citizens of their rights</a> <span class="rss-date">July 7, 2017</span> <cite>Stijn Smismans, Professor of European Law, Director of the Centre for European Law and Governance., Cardiff University</cite></li><li><a class='rsswidget' href='http://theconversation.com/britains-real-female-wrestler-activists-are-better-and-badder-than-glows-could-ever-be-80643'>Britain&#039;s real female wrestler activists are better and badder than GLOW&#039;s could ever be</a> <span class="rss-date">July 7, 2017</span> <cite>Tom Phillips, Lecturer in Humanities, University of East Anglia</cite></li><li><a class='rsswidget' href='http://theconversation.com/owen-sassoon-and-graves-how-a-scottish-hospital-became-the-crucible-for-the-greatest-war-poetry-80229'>Owen, Sassoon and Graves: how a Scottish hospital became the crucible for the greatest war poetry</a> <span class="rss-date">July 7, 2017</span> <cite>Neil McLennan, Senior Lecturer, School of Education, University of Aberdeen</cite></li><li><a class='rsswidget' href='http://theconversation.com/medical-law-expert-on-womb-transplants-unisex-pregnancy-and-the-right-to-gestate-80581'>Medical law expert on womb transplants, unisex pregnancy, and the ‘right to gestate’</a> <span class="rss-date">July 7, 2017</span> <cite>Amel Alghrani, Senior Lecturer in Medical Law, University of Liverpool</cite></li><li><a class='rsswidget' href='http://theconversation.com/artificial-environments-are-turning-the-world-outside-in-but-thats-no-way-to-save-the-planet-75511'>Artificial environments are turning the world outside in, but that&#039;s no way to save the planet</a> <span class="rss-date">July 7, 2017</span> <cite>Simon Marvin, Director, Urban Institute, University of Sheffield</cite></li><li><a class='rsswidget' href='http://theconversation.com/how-we-discovered-that-brain-connections-shape-memories-80506'>How we discovered that brain connections shape memories</a> <span class="rss-date">July 7, 2017</span> <cite>Carl J Hodgetts, Research Fellow in Cognitive Neuroscience, Cardiff University</cite></li><li><a class='rsswidget' href='http://theconversation.com/a-very-british-eu-how-europe-has-been-portrayed-by-thriller-writers-80087'>A very British EU: how Europe has been portrayed by thriller writers</a> <span class="rss-date">July 7, 2017</span> <cite>Joseph Oldham, Associate Fellow in Film and Television Studies, University of Warwick</cite></li><li><a class='rsswidget' href='http://theconversation.com/angela-merkels-g20-challenge-80640'>Angela Merkel&#039;s G20 challenge</a> <span class="rss-date">July 7, 2017</span> <cite>Patricia Hogwood, Reader in European Politics, University of Westminster</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2010\/10\/18\/am-i-an-hegelian-hint-no\/":12939};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2010/10/18/am-i-an-hegelian-hint-no/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/akismet/20170514121801/_inc/form.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/quicktags.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quicktags/20170612111446/quicktags.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170517112734/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170612111453/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'1188879',post:'12939',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '12939' ]);
</script>
</body>
</html>
