<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Doing good: One door at a time | Club Troppo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Doing good: One door at a time Comments Feed" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/files.ozblogistan.com.au\/core\/20170204165040\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quotescollection-css'  href='http://files.ozblogistan.com.au/plugins/quotes-collection/20161205230429/css/quotes-collection.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/modules/widgets/authors/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://files.ozblogistan.com.au/plugins/quicktags/20161213002037/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/fdfootnotes/20161205230428/fdfootnotes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"d1ff568bbc","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quotes-collection/20161205230429/js/quotes-collection.js'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detoxing democracy 3: Bringing citizen deliberation into government administration' href='http://clubtroppo.com.au/2017/02/20/detoxing-democracy-3-citizen-deliberation-in-government-administration/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/" />
<link rel='shortlink' href='http://wp.me/p4Zht-7Op' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2017%2F02%2F22%2Fdoing-good-one-door-at-a-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2017%2F02%2F22%2Fdoing-good-one-door-at-a-time%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="http://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet"/>
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src='http://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg' type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeffc; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doing good: One door at a time" />
<meta property="og:url" content="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/" />
<meta property="og:description" content="You will no doubt be familiar with a fund-raising technique involving people coming to your door and asking for money for one cause or another. No matter how good the cause or how respected and est…" />
<meta property="article:published_time" content="2017-02-22T07:52:43+00:00" />
<meta property="article:modified_time" content="2017-02-22T10:24:08+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="http://img.youtube.com/vi/UVRQK58jrbw/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/UVRQK58jrbw/0.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GummoTrotsky" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@GummoTrotsky" />
</head>

<body class="post-template-default single single-post postid-30033 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://clubtroppo.ozblogistan.com.au/files/2015/10/cropped-lombok11.jpg" width="940" height="263" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2017/02/20/detoxing-democracy-3-citizen-deliberation-in-government-administration/" rel="prev"><span class="meta-nav">&larr;</span> Detoxing democracy 3: Bringing citizen deliberation into government administration</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-30033" class="post-30033 post type-post status-publish format-standard hentry category-cultural-critique category-economics category-ethics">
					<h1 class="entry-title">Doing good: One door at a time</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/" title="3:52 pm" rel="bookmark"><span class="entry-date">February 22, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/UVRQK58jrbw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
You will no doubt be familiar with a fund-raising technique involving people coming to your door and asking for money for one cause or another. No matter how good the cause or how respected and established the cause,</p>
<p>the technique seems always the same. They’re trying to set things up on their terms. They’ve knocked on your door and want to engage you in a conversation until they get money off you. If you say you’re busy, they say ‘when would you like us to return?’</p>
<p>The one thing they don’t have is pamphlets for you to check out at your leisure. They’re obviously all following the same playbook or getting fund-raising advice from consultants who are. In any event, at the beginning of their shtick I always interrupt as politely as I can and say that I’d be very happy to take some material from them, but beyond that, I’m not available for a discussion.</p>
<p>This has just happened to me, and I’ve just hightailed it up the stairs to my office to get it off my chest and have a counselling session with you, dear reader whether you are of the commenting or lurking kind. I do try to be as polite as possible, but the process is almost invariably irksome. Confronted by an extremely well-meaning volunteer, I try to deprogram the careful sales programming that’s gone into the construction of the whole interaction by the professional marketers and fund-raisers on the other side.</p>
<p>After telling them that I’ll deal with them, but only via some material they give me, some say “well you can go to our website”, but they don’t even have a card to give me with the address on it. I say something like “I’m hoping you’ll convey to your managers that some of us won’t donate without being given material that we can consider in our own time.”</p>
<p>At this point, I trigger item #43 in their training. On this occasion the guy said to me “if you don’t want to donate, that’s fine”. I responded “I <em>do</em> want to contribute (it was the <a href="https://www.amf.org.au/">Alannah and Madeline foundation</a> which as I understand it does great work), but I’m not doing anything without considering it in my own time&#8221;. Anyway, this triggers the next item in their training. I’m trying to go meta and these guys, nice as they are, don’t go there. Instead they default to the next part of the manual. So it’s all very frustrating.</p>
<p>Right now I have two resolutions. Firstly I must focus even more on being nice to these people. I’m not very good at it because I&#8217;m trying to get them to understand something which they seem carefully trained not to. And secondly, I’m not giving to organisations that try to pressure me that way – at least for a time. Perhaps if others do, the pressure techniques of door-to-door sales and doing good will become slightly less comfortable bedfellows.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30033" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30033" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30033" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-30033" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in <a href="http://clubtroppo.com.au/category/cultural-critique/" rel="category tag">Cultural Critique</a>, <a href="http://clubtroppo.com.au/category/economics/" rel="category tag">Economics and public policy</a>, <a href="http://clubtroppo.com.au/category/ethics/" rel="category tag">Ethics</a>. Bookmark the <a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/" title="Permalink to Doing good: One door at a time" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2017/02/20/detoxing-democracy-3-citizen-deliberation-in-government-administration/" rel="prev"><span class="meta-nav">&larr;</span> Detoxing democracy 3: Bringing citizen deliberation into government administration</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">2 Responses to <em>Doing good: One door at a time</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-597650">
		<div id="comment-597650">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/9423e704aecf748e2f472f45b6d105dc?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9423e704aecf748e2f472f45b6d105dc?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">John r Walker</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/#comment-597650">
				February 22, 2017 at 6:07 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I know how you feel.  Apart from door knocks,<br />
I also get a fair few &#8221; would you donate a work to our charity auction &#8221; enquiries as well.</p>
<p>Tend to say , there are a number of charities and community benefit groups that we already support,&#8217; can&#8217;t spread it too thin&#8217; ( which is true)</p>
<p>BTW the sheer number of charitable purpose groups ,with DGR status , these days troubles me. </p>
<p>Even within the ,on the whole well run national Church community that I belong to  I have heard of fundraisers where the , costs ended up being around 30% of the money raised&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?replytocom=597650#respond' onclick='return addComment.moveForm( "comment-597650", "597650", "respond", "30033" )' aria-label='Reply to John r Walker'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-597651">
		<div id="comment-597651">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/#comment-597651">
				February 22, 2017 at 6:20 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Indeed, there should at the very least be some kind of code of conduct methinks about the extent to which money should be expended chasing money. My guess is that it should be around 10%</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/?replytocom=597651#respond' onclick='return addComment.moveForm( "comment-597651", "597651", "respond", "30033" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/22/doing-good-one-door-at-a-time/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=30033&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="659c6ca8d7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="image-2" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" class="alignnone" /></div>
</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/" title="Doing good: One door at a time" >Doing good: One door at a time</a> by Nicholas Gruen <span class="date"> 22/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/20/detoxing-democracy-3-citizen-deliberation-in-government-administration/" title="Detoxing democracy 3: Bringing citizen deliberation into government administration" >Detoxing democracy 3: Bringing citizen deliberation into government administration</a> by Nicholas Gruen <span class="date"> 20/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/18/can-we-attract-good-political-leaders-hint-yes/" title="Can we attract good political leaders? Hint - yes" >Can we attract good political leaders? Hint - yes</a> by Nicholas Gruen <span class="date"> 18/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/18/falling-water/" title="Falling water" >Falling water</a> by Nicholas Gruen <span class="date"> 18/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/" title="Detoxing democracy 2: A mixed model of democracy for Australia" >Detoxing democracy 2: A mixed model of democracy for Australia</a> by Nicholas Gruen <span class="date"> 17/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/15/battle-an-article-by-vance-palmer-meanjin-1942/" title="Battle: an article by Vance Palmer, Meanjin, 1942" >Battle: an article by Vance Palmer, Meanjin, 1942</a> by Nicholas Gruen <span class="date"> 15/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/13/on-the-origins-and-consequences-of-racism/" title="On the Origins and Consequences of Racism" >On the Origins and Consequences of Racism</a> by Nicholas Gruen <span class="date"> 13/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/11/reality-tv-and-cultural-atrophy/" title="Reality TV and the atrophy of our culture and institutions" >Reality TV and the atrophy of our culture and institutions</a> by Nicholas Gruen <span class="date"> 11/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/06/ethics-of-the-unethical-variety/" title="Ethics: of the unethical variety" >Ethics: of the unethical variety</a> by Nicholas Gruen <span class="date"> 06/02/2017</span></li><li><a href="http://clubtroppo.com.au/2017/02/05/larrikin-youth-new-evidence-on-crime-and-schooling/" title="Larrikin youth: new evidence on crime and schooling" >Larrikin youth: new evidence on crime and schooling</a> by Nicholas Gruen <span class="date"> 05/02/2017</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/#comment-597651">Doing good: One door at a time</a></li><li class="recentcomments"><span class="comment-author-link">John r Walker</span> on <a href="http://clubtroppo.com.au/2017/02/22/doing-good-one-door-at-a-time/#comment-597650">Doing good: One door at a time</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/02/20/detoxing-democracy-3-citizen-deliberation-in-government-administration/#comment-597648">Detoxing democracy 3: Bringing citizen deliberation into government administration</a></li><li class="recentcomments"><span class="comment-author-link">Moz of Yarramulla</span> on <a href="http://clubtroppo.com.au/2017/02/20/detoxing-democracy-3-citizen-deliberation-in-government-administration/#comment-597627">Detoxing democracy 3: Bringing citizen deliberation into government administration</a></li><li class="recentcomments"><span class="comment-author-link">John r Walker</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597581">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597580">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">John r Walker</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597572">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">Alan</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597567">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">Alan</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597563">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">Alan</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597562">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597559">Detoxing democracy 2: A mixed model of democracy for Australia</a></li><li class="recentcomments"><span class="comment-author-link">Jim</span> on <a href="http://clubtroppo.com.au/2017/02/18/can-we-attract-good-political-leaders-hint-yes/#comment-597554">Can we attract good political leaders? Hint &#8211; yes</a></li><li class="recentcomments"><span class="comment-author-link">Moz of Yarramulla</span> on <a href="http://clubtroppo.com.au/2017/02/18/can-we-attract-good-political-leaders-hint-yes/#comment-597549">Can we attract good political leaders? Hint &#8211; yes</a></li><li class="recentcomments"><span class="comment-author-link">Lorikeet</span> on <a href="http://clubtroppo.com.au/2017/02/18/can-we-attract-good-political-leaders-hint-yes/#comment-597528">Can we attract good political leaders? Hint &#8211; yes</a></li><li class="recentcomments"><span class="comment-author-link">John r Walker</span> on <a href="http://clubtroppo.com.au/2017/02/17/detoxing-democracy-2-a-mixed-model-of-democracy-for-australia/#comment-597518">Detoxing democracy 2: A mixed model of democracy for Australia</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (227)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2613)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1406)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf (51)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (9)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/christopher-sheil/">Christopher Sheil (169)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/jc/">JC (4)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (283)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (73)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (5)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,627)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(363)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(541)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(991)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,136)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,430)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(18)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://clubtroppo.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="image-3" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" class="alignnone" /></div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(105)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(75)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(90)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(71)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(98)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(74)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(89)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2017/02/king-of-castle.html'>King of the castle</a> <span class="rss-date">February 11, 2017</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2017/01/credit-where-its-due.html'>Credit where it&#039;s due</a> <span class="rss-date">January 11, 2017</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2016/12/cory-georges-excellent-adventure.html'>Cory &amp; George&#039;s excellent adventure</a> <span class="rss-date">December 24, 2016</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2016/11/trumped-part-i-americas-gimp.html'>Trumped part I: America&#039;s gimp</a> <span class="rss-date">November 20, 2016</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='http://johnquiggin.com/2017/02/20/sandpit-93/'>Sandpit</a> <span class="rss-date">February 20, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2017/02/20/monday-message-board-320/'>Monday Message Board</a> <span class="rss-date">February 20, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2017/02/16/my-letter-to-paul-offit/'>My letter to Paul Offit (updated)</a> <span class="rss-date">February 16, 2017</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2017/02/16/a-double-disaster-for-science-and-public-health/'>A double disaster for science and public health</a> <span class="rss-date">February 15, 2017</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2017/02/22/kenneth-arrow-has-died/'>Kenneth Arrow has died</a> <span class="rss-date">February 22, 2017</span> <cite>Henry</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2017/02/19/sunday-photoblogging-crane/'>Sunday photoblogging: crane</a> <span class="rss-date">February 19, 2017</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2017/02/19/durkheimian-utilitarianism/'>Durkheimian Utilitarianism</a> <span class="rss-date">February 19, 2017</span> <cite>John Holbo</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2017/02/18/not-normal-to-be-sure-but-how-normal-is-that/'>Not-Normal, To Be Sure. But How Normal Is That?</a> <span class="rss-date">February 18, 2017</span> <cite>John Holbo</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/transformation/sarah-huxley/why-play-this-is-serious'>Why play? This is serious.</a> <span class="rss-date">February 22, 2017</span> <cite>Sarah Huxley</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/od-russia/anna-lind-guzik/grab-him-by-wallet'>Grab him by the wallet</a> <span class="rss-date">February 21, 2017</span> <cite>Anna Lind-Guzik</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/arab-awakening/haidar-khezri/many-birds-one-stone-why-did-iran-execute-25-sunni-kurds-in-august-2016'>Many birds, one stone: why did Iran execute 25 Sunni Kurds in August 2016?</a> <span class="rss-date">February 21, 2017</span> <cite>Haidar Khezri</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/democraciaabierta/gerard-coffey/ecuador-elections-sufragus-interruptus'>Ecuador elections: sufragus interruptus</a> <span class="rss-date">February 21, 2017</span> <cite>Gerard Coffey</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/02/22/kenneth-arrow-rip/'>Kenneth Arrow RIP</a> <span class="rss-date">February 22, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/02/20/vietnamese-civet-coffee/'>Vietnamese civet coffee</a> <span class="rss-date">February 20, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2017/02/20/testing-connection-with-fb/'>Testing connection with FB</a> <span class="rss-date">February 20, 2017</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2016/12/24/what-does-xmas-mean-annual-repost/'>What does Xmas mean?: Annual repost.</a> <span class="rss-date">December 24, 2016</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2016/11/29/internationally-diversifying-your-share-portfolio/'>Internationally diversifying your share portfolio</a> <span class="rss-date">November 29, 2016</span> <cite>hc</cite></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/J0TNB04H3l4/'>In Memoriam Thomas C. Schelling</a> <span class="rss-date">December 13, 2016</span> <cite>Andreas Ortmann</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/jD-TsYf8lC4/'>Tot ziens Australie!</a> <span class="rss-date">December 7, 2016</span> <cite>Paul Frijters</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/jo_9rI-5_kY/'>In Memoriam Reinhard Selten (1930 – 2016)</a> <span class="rss-date">September 1, 2016</span> <cite>Andreas Ortmann</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/d5kee0M1Lzg/'>What she sees at the revolution</a> <span class="rss-date">August 16, 2016</span> <cite>Andreas Ortmann</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=35413'>Australia’s household debt problem is not new – it is a neo-liberal product</a> <span class="rss-date">February 22, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=35407'>The ECB should not become a fiscal agent</a> <span class="rss-date">February 21, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=35405'>Mainstream macroeconomics – exudes denial while purporting to be progressive</a> <span class="rss-date">February 20, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=35400'>The Weekend Quiz – February 18-19, 2017 – answers and discussion</a> <span class="rss-date">February 18, 2017</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=35398'>The Weekend Quiz – February 18-19, 2017</a> <span class="rss-date">February 17, 2017</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2017/01/14/hitler-defeated-lenin-chiang-defeated-mao/'>Hitler defeated Lenin, Chiang defeated Mao</a> <span class="rss-date">January 14, 2017</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2016/12/18/how-the-rhetoric-of-denunciation-distorts-public-affairs-2/'>How the rhetoric of denunciation distorts public affairs</a> <span class="rss-date">December 18, 2016</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2016/11/28/stop-with-the-projecting/'>Stop with the projecting</a> <span class="rss-date">November 28, 2016</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2016/11/20/understanding-the-2016-us-presidential-election/'>Understanding the 2016 US Presidential election</a> <span class="rss-date">November 20, 2016</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html'>Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html'>Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html'>Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html'>CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blogs.usyd.edu.au/cru/">Constitutional Critique (Anne Twomey)</a></h3><ul><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2016/05/the_constitutionality_of_senat.html'>The constitutionality of Senator Lambie&#039;s proposed involuntary detox laws</a> <span class="rss-date">May 2, 2016</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/12/reserved_indigenous_seats_in_t_1.html'>Reserved Indigenous Seats in the Commonwealth Parliament:  Potential Models and Constitutional Issues</a> <span class="rss-date">December 13, 2015</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/06/indigenous_recognition_and_con.html'>INDIGENOUS RECOGNITION AND CONSTITUTIONAL MYTHS</a> <span class="rss-date">June 9, 2015</span> <cite>Helen Irving</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/05/an_ageing_amendment_section_72.html'>An Ageing Amendment - Section 72 and the Mandatory Retirement Age of Judges</a> <span class="rss-date">May 28, 2015</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2015/05/go_with_the_flow_or_room_for_i_1.html'>Go with the flow or room for improvement?  To what extent does the Senate electoral system reflect s 7 of the Constitution?</a> <span class="rss-date">May 28, 2015</span> <cite>CRU Associate</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='http://theconversation.com/for-the-edwardians-bookplates-were-as-rebellious-as-modern-day-tattoos-70308'>For the Edwardians, bookplates were as rebellious as modern day tattoos</a> <span class="rss-date">February 22, 2017</span> <cite>Lauren O&#039; Hagan, PhD Student in Language and Communication, Cardiff University</cite></li><li><a class='rsswidget' href='http://theconversation.com/the-shape-of-brexit-is-probably-already-written-in-a-60-year-old-document-73403'>The shape of Brexit is probably already written in a 60-year-old document</a> <span class="rss-date">February 22, 2017</span> <cite>David Phinnemore, Professor of European Politics, Queen&#039;s University Belfast</cite></li><li><a class='rsswidget' href='http://theconversation.com/why-britain-is-making-it-so-hard-for-separated-families-to-be-reunited-73463'>Why Britain is making it so hard for separated families to be reunited</a> <span class="rss-date">February 22, 2017</span> <cite>Amanda Russell Beattie, Lecturer in Politics and International Relations, Fellow The Aston Centre for Europe, Aston University</cite></li><li><a class='rsswidget' href='http://theconversation.com/if-facebook-ruled-the-world-mark-zuckerbergs-vision-of-a-digital-future-73459'>If Facebook ruled the world: Mark Zuckerberg&#039;s vision of a digital future</a> <span class="rss-date">February 22, 2017</span> <cite>John Jewell, Director of Undergraduate Studies, School of Journalism, Media and Cultural Studies, Cardiff University</cite></li><li><a class='rsswidget' href='http://theconversation.com/blood-transfusion-refusals-why-new-guidelines-arent-up-to-scratch-70237'>Blood transfusion refusals – why new guidelines aren&#039;t up to scratch</a> <span class="rss-date">February 22, 2017</span> <cite>Clayton O&#039;Neill, Lecturer, Nottingham Trent University</cite></li><li><a class='rsswidget' href='http://theconversation.com/why-universities-and-academics-should-bother-with-public-engagement-72550'>Why universities and academics should bother with public engagement</a> <span class="rss-date">February 22, 2017</span> <cite>Richard Watermeyer, Reader in Education, University of Bath</cite></li><li><a class='rsswidget' href='http://theconversation.com/la-la-land-deserves-its-14-oscar-nominations-for-asking-us-quite-simply-to-feel-72820'>La La Land deserves its 14 Oscar nominations for asking us, quite simply, to feel</a> <span class="rss-date">February 22, 2017</span> <cite>Rebecca Harrison, Lecturer in Film and Television, University of Glasgow</cite></li><li><a class='rsswidget' href='http://theconversation.com/is-there-really-a-link-between-owning-a-cat-and-mental-illness-73388'>Is there really a link between owning a cat and mental illness?</a> <span class="rss-date">February 22, 2017</span> <cite>Francesca Solmi, Research Associate, UCL</cite></li><li><a class='rsswidget' href='http://theconversation.com/fact-or-fiction-is-sugar-addictive-73340'>Fact or fiction – is sugar addictive?</a> <span class="rss-date">February 22, 2017</span> <cite>Amy Reichelt, Lecturer, ARC DECRA, RMIT University</cite></li><li><a class='rsswidget' href='http://theconversation.com/new-physics-syllabus-raises-the-bar-but-how-will-schools-clear-it-73370'>New physics syllabus raises the bar, but how will schools clear it?</a> <span class="rss-date">February 22, 2017</span> <cite>Simon Crook, PhD confirmed - Physics Education Research, University of Sydney</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-9423e704aecf748e2f472f45b6d105dc">
	</div>
	<div class="grofile-hash-map-0c2a66db71274c938252dd3e98fe8c96">
	</div>
	<div class="grofile-hash-map-f501490e19edb02a410e6c312f5ac418">
	</div>
	<div class="grofile-hash-map-b1d90f69d8344e71f36331f5b919f148">
	</div>
	<div class="grofile-hash-map-a8f1536b9cad77b7e49902f13d98d652">
	</div>
	<div class="grofile-hash-map-d1631a1f2421926028b8fed56d53ea93">
	</div>
	<div class="grofile-hash-map-9c7a6f0e46d8e211f29b8805e063922c">
	</div>
	<div class="grofile-hash-map-46051f3d95f34f4d5077c6820aae677e">
	</div>
	<div class="grofile-hash-map-6dc6aec458ff3b6d5414363207977553">
	</div>
	<div class="grofile-hash-map-0dcd1c21acee7684308af952cd272809">
	</div>
	<div class="grofile-hash-map-9a3e277a76aca19123ea487748a71b65">
	</div>
	<div class="grofile-hash-map-5f2b6270ba830d56f524c66cd0d4bbe5">
	</div>
	<div class="grofile-hash-map-0c2a66db71274c938252dd3e98fe8c96">
	</div>
	<div class="grofile-hash-map-92024952142fbaa28b1759094ec6fb97">
	</div>
	<div class="grofile-hash-map-aefcc14fb81dee82cf7cdf6affe7672e">
	</div>
	<div class="grofile-hash-map-372b910debd64283029dc05578247897">
	</div>
	<div class="grofile-hash-map-915a0bde231ae43aaee2978fd7fe1583">
	</div>
	<div class="grofile-hash-map-91c4ea560ae0ff221f2789ce03e88e99">
	</div>
	<div class="grofile-hash-map-96967b364c3b6d3457075513c6a6410b">
	</div>
	<div class="grofile-hash-map-29a4cd7905e838a1ebbfdefe5ba88384">
	</div>
	<div class="grofile-hash-map-bb346cb2115a96a00cf12999b6667e15">
	</div>
	<div class="grofile-hash-map-ca311c56df6b71e6ad303c204a7d8f8f">
	</div>
	<div class="grofile-hash-map-9f439bd697a24ada0892d9b5f6eff4b9">
	</div>
	<div class="grofile-hash-map-6ecc9ffac58aaacbfcb23e0c3313c8be">
	</div>
	<div class="grofile-hash-map-ad6e0809ea5403c793dd1a50fab76dcc">
	</div>
	<div class="grofile-hash-map-9b319402c31bf4d1d0db1e97dae8f036">
	</div>
	<div class="grofile-hash-map-04319a94d14be4eeed7789c9d04aeeef">
	</div>
	<div class="grofile-hash-map-43bfa99a65e74c4dcce45d6ad477c32a">
	</div>
	<div class="grofile-hash-map-7415f1b7a71b8737b6144443a7ec49ae">
	</div>
	<div class="grofile-hash-map-62d92446541079118048d04e3c7d2f11">
	</div>
	<div class="grofile-hash-map-b99ece98808cc24603ff9b855476a06e">
	</div>
	<div class="grofile-hash-map-b39a394f4d48dda0246a20ceeb6a65c9">
	</div>
	<div class="grofile-hash-map-1f934d37bf0afc5e8ca6b5091eb58944">
	</div>
	<div class="grofile-hash-map-0d699800756b25d8f237d2a92962c595">
	</div>
	<div class="grofile-hash-map-54eac7c88bfc62a0c777b7621a5d14ac">
	</div>
	<div class="grofile-hash-map-298b3ee96b718af7aadb3f239e018322">
	</div>
	<div class="grofile-hash-map-31d8cf6675d3fc121dc268c331420f8f">
	</div>
	<div class="grofile-hash-map-cd8a482f648691843fd239248b1e4461">
	</div>
	<div class="grofile-hash-map-94dc4be865d14101552a0d269be6f4ac">
	</div>
	<div class="grofile-hash-map-2a326834d42193afd5fec7017586f3b9">
	</div>
	<div class="grofile-hash-map-786cac766a0f9cb35d1ce336df0fda05">
	</div>
	<div class="grofile-hash-map-ef57b828b4bb709f536be17d76f5a4d3">
	</div>
	<div class="grofile-hash-map-5a40406fbde34c57825c0368f636d3b5">
	</div>
	<div class="grofile-hash-map-e161802553e80fec8d0ad5ecf55c21cb">
	</div>
	<div class="grofile-hash-map-024273a2d57acc4f8edb5a965f80efed">
	</div>
	<div class="grofile-hash-map-49287d63136706069882f06132a019ef">
	</div>
	<div class="grofile-hash-map-1e85ecebdf3c9baa446d930189f342b4">
	</div>
	<div class="grofile-hash-map-5e4d763cf6aeac7f0300cdfdb393edfd">
	</div>
	<div class="grofile-hash-map-e398be9beacb7b9fccc2ef1987f79b38">
	</div>
	<div class="grofile-hash-map-cb009b9ff453bd3e6e36309a0c8708c7">
	</div>
	<div class="grofile-hash-map-6290870eb89e57e8f1905e10782d963a">
	</div>
	<div class="grofile-hash-map-60ec760cb2371efa1c40fd2949a0f9de">
	</div>
	<div class="grofile-hash-map-800c6694fa594cde719a867d62ad0728">
	</div>
	<div class="grofile-hash-map-32076f21eef1362219a86f04fd40684d">
	</div>
	<div class="grofile-hash-map-81e3bb329c77d1d99a780ab187c08831">
	</div>
	<div class="grofile-hash-map-c72dc6e34fc998ded0f0fff966f0e1e4">
	</div>
	<div class="grofile-hash-map-2390bfd415b242d546466745f1a0426f">
	</div>
	<div class="grofile-hash-map-1bf53effdc4bfe6cd468a3c73c9a4939">
	</div>
	<div class="grofile-hash-map-4cafe6ef1889bbf2c2e0781eaf3b7249">
	</div>
	<div class="grofile-hash-map-391533f00be6cbe41d775b8dfc05e111">
	</div>
	<div class="grofile-hash-map-4c3fac75d526cfa157c6b4535f7d2952">
	</div>
	<div class="grofile-hash-map-99a8b97979f99c4048b86d1b863f44bb">
	</div>
	<div class="grofile-hash-map-976fe0ba9b0e618e00a5af6190ba4eb1">
	</div>
	<div class="grofile-hash-map-eec830d61cbb6e2cbf43fe0f3a398a43">
	</div>
	<div class="grofile-hash-map-0e7603a96668b1006f521e299940cdbb">
	</div>
	<div class="grofile-hash-map-8c9b52b9708feeb9d9aa15ec69d36d66">
	</div>
	<div class="grofile-hash-map-15094c88991ffce75178c7caaa4adc94">
	</div>
	<div class="grofile-hash-map-078ff9d585ed5c52eaa0fd9a31f2693d">
	</div>
	<div class="grofile-hash-map-cc018fa1b9b8c025735c7ce44076f387">
	</div>
	<div class="grofile-hash-map-7b7948b9f886e64bc6b52fc75f63012e">
	</div>
	<div class="grofile-hash-map-46633952329914d94b61881a56cf1df5">
	</div>
	<div class="grofile-hash-map-7adc714bc36434f7cee6ef49e3f1ac5b">
	</div>
	<div class="grofile-hash-map-cfd34830c37c4f6b1798836c629f7110">
	</div>
	<div class="grofile-hash-map-7838ca8bcdfdc99e04610c875bf01260">
	</div>
	<div class="grofile-hash-map-98db82178321928569163c314008092b">
	</div>
	<div class="grofile-hash-map-ab312e8194f67c55800296b12894e96d">
	</div>
	<div class="grofile-hash-map-462a6d3d2aabfae54218bbeba7504621">
	</div>
	<div class="grofile-hash-map-87e13793cb200812d7cd15ce4edf7a82">
	</div>
	<div class="grofile-hash-map-b6be380e1991acd3afea61c63510d2bc">
	</div>
	<div class="grofile-hash-map-944e50b3a6a2d6af0b60c0b271c97100">
	</div>
	<div class="grofile-hash-map-1feb14f872997e52a304a5a5e5e01f1b">
	</div>
	<div class="grofile-hash-map-b6f9c6b8daa6457ed0a8cd853be87ad9">
	</div>
	<div class="grofile-hash-map-74a647fbcb9df7dd8bfee3657ebff6f4">
	</div>
	<div class="grofile-hash-map-d0be232eb91a9a886e0f61aef2f238e8">
	</div>
	<div class="grofile-hash-map-90fb1aaea2265fefa145df9efa1e6efd">
	</div>
	<div class="grofile-hash-map-c9f0edf2baa876117007f213865dc40e">
	</div>
	<div class="grofile-hash-map-ca55e44700a8cb8eff2dfd2c16463879">
	</div>
	<div class="grofile-hash-map-32484e3e1d60f7b1cf5efc0b66cfa05f">
	</div>
	<div class="grofile-hash-map-bec0ca14b142e4f06592f752a8386be4">
	</div>
	<div class="grofile-hash-map-f9bab215a0999108bb69806bd7d58ca6">
	</div>
	<div class="grofile-hash-map-c1b82c7604951fcf029bc7eff1a76cd1">
	</div>
	<div class="grofile-hash-map-a9e41d14e2d0e4b2af819d0fbde85f9a">
	</div>
	<div class="grofile-hash-map-2ea7eb6cf76960a1a01ce66b9c6f6c27">
	</div>
	<div class="grofile-hash-map-58a38967f1c79f5bc73d317648a48a11">
	</div>
	<div class="grofile-hash-map-7e3fc37125ec2ce03834bad18459e39d">
	</div>
	<div class="grofile-hash-map-93bfd6a2d4b9e8ea5ca79fbeeada235f">
	</div>
	<div class="grofile-hash-map-5c68ba29da9585ee1776ab638ab279ef">
	</div>
	<div class="grofile-hash-map-bc73e432d608dcccfb10c3e01a67f6b7">
	</div>
	<div class="grofile-hash-map-312fc681104305db88d251bc96328dbd">
	</div>
	<div class="grofile-hash-map-585c8a211b6f10377b2a994fefb1363b">
	</div>
	<div class="grofile-hash-map-3b4a84177f8de8b6b6f9c34020dc5971">
	</div>
	<div class="grofile-hash-map-373f79b2f1cf9a51cec115c457439377">
	</div>
	<div class="grofile-hash-map-004ff4c72956b8421d94efa68ceacf82">
	</div>
	<div class="grofile-hash-map-21478df2c770eb4f4abe18f984cf89a8">
	</div>
	<div class="grofile-hash-map-ee7170849df25a84ea228457b77db4fe">
	</div>
	<div class="grofile-hash-map-2a3712e3fbc897113f0af3c7cc49f7b8">
	</div>
	<div class="grofile-hash-map-a732f7de6dde612a4a99f42f426fcf08">
	</div>
	<div class="grofile-hash-map-7c5174b6d6aa17fc5806a8c183221742">
	</div>
	<div class="grofile-hash-map-eb6c38084840b84c5908cabb4a087f8e">
	</div>
	<div class="grofile-hash-map-04c73adddd01fb23c430977585523984">
	</div>
	<div class="grofile-hash-map-a3bb2eb148feae3cbcd13d6bc4b550a3">
	</div>
	<div class="grofile-hash-map-8fc5f9238e2aeab2db3eb43796dd3e85">
	</div>
	<div class="grofile-hash-map-d36f6f65381b8407774c9180e71278ad">
	</div>
	<div class="grofile-hash-map-b60ace9dce63e42de4bc2612fbb7c6b2">
	</div>
	<div class="grofile-hash-map-2f8749f414997a6430f73c979bd89da0">
	</div>
	<div class="grofile-hash-map-2a588cc8dc584ff20305d47e44449605">
	</div>
	<div class="grofile-hash-map-c04fcb14cfa2e4d7457e2efb58178200">
	</div>
	<div class="grofile-hash-map-7057345210adf8f3a4923f5d499d81ee">
	</div>
	<div class="grofile-hash-map-18c2682eb6e1e63e851fd450ea2c184c">
	</div>
	<div class="grofile-hash-map-4fdf2af0bd6ca8533a830a2771894afb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2017\/02\/22\/doing-good-one-door-at-a-time\/":30033};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/22/doing-good-one-door-at-a-time/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/akismet/20161205230426/_inc/form.js'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://files.ozblogistan.com.au/plugins/subscribe-to-comments-reloaded/20161205230430/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/quicktags.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/quicktags/20161213002037/quicktags.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/core/20170204165040/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/subscribe-to-comments-reloaded/20161205230430/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://files.ozblogistan.com.au/plugins/jetpack/20170219103301/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'1188879',post:'30033',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '30033' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.358 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-22 21:58:18 -->

<!-- Compression = gzip -->
<!-- super cache -->