<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams | Club Troppo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams Comments Feed" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://clubtroppo.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"4427e4d377","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brexit Scenarios and some Advice for Brexiteers' href='http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/" />
<link rel='shortlink' href='http://wp.me/p4Zht-8gc' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F03%2F05%2Fdoes-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F03%2F05%2Fdoes-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="http://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet"/>
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src='http://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg' type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeffc; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams" />
<meta property="og:url" content="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/" />
<meta property="og:description" content="We examine whether exposure of men to women in a traditionally male-dominated environment can change attitudes about mixed-gender productivity, gender roles and gender identity. Our context is the …" />
<meta property="article:published_time" content="2018-03-05T12:18:31+00:00" />
<meta property="article:modified_time" content="2018-03-05T12:18:31+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-31756 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://clubtroppo.ozblogistan.com.au/files/2015/10/cropped-lombok11.jpg" width="940" height="263" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/" rel="prev"><span class="meta-nav">&larr;</span> Brexit Scenarios and some Advice for Brexiteers</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-31756" class="post-31756 post type-post status-publish format-standard hentry category-gender">
					<h1 class="entry-title">Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/" title="8:18 pm" rel="bookmark"><span class="entry-date">March 5, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<blockquote><p>We examine whether exposure of men to women in a traditionally<br />
male-dominated environment can change attitudes about<br />
mixed-gender productivity, gender roles and gender identity.  Our<br />
context is the military in Norway, where we randomly assigned<br />
female recruits to some squads but not others during boot camp.<br />
We find that living and working with women for 8 weeks causes men<br />
to adopt more egalitarian attitudes.  There is a 14 percentage<br />
point increase in the fraction of men who think mixed-gender<br />
teams perform as well or better than same-gender teams, an 8<br />
percentage point increase in men who think household work should<br />
be shared equally and a 14 percentage point increase in men who<br />
do not completely disavow feminine traits.  Contrary to the<br />
predictions of many policymakers, we find no evidence that<br />
integrating women into squads hurt male recruits&#8217; satisfaction<br />
with boot camp or their plans to continue in the military.  These<br />
findings provide evidence that even in a highly gender-skewed<br />
environment, gender stereotypes are malleable and can be altered<br />
by integrating members of the opposite sex.</p></blockquote>
<p>by Gordon Dahl, Andreas Kotsadam, Dan-Olof Rooth</p>
<p>Paper Here: http://papers.nber.org/papers/W24351?utm_campaign=ntw&amp;utm_medium=email&amp;utm_source=ntw</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31756" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31756" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31756" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-31756" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in <a href="http://clubtroppo.com.au/category/gender/" rel="category tag">Gender</a>. Bookmark the <a href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/" title="Permalink to Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/" rel="prev"><span class="meta-nav">&larr;</span> Brexit Scenarios and some Advice for Brexiteers</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=31756&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d64b61dd8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="image-2" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" class="alignnone" /></div>
</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/" title="Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams" >Does Integration Change Gender Attitudes? The Effect of Randomly Assigning Women to Traditionally Male Teams</a> by Nicholas Gruen <span class="date"> 05/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/" title="Brexit Scenarios and some Advice for Brexiteers" >Brexit Scenarios and some Advice for Brexiteers</a> by Paul Frijters <span class="date"> 02/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/01/me-on-forecasting/" title="Me on forecasting" >Me on forecasting</a> by Nicholas Gruen <span class="date"> 01/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/27/the-french-film-festival-2018/" title="The French Film Festival: 2018" >The French Film Festival: 2018</a> by Nicholas Gruen <span class="date"> 27/02/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/24/our-countries-need-us/" title="Our countries need us." >Our countries need us.</a> by Paul Frijters <span class="date"> 24/02/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/23/bootstrapping-capital-adequacy/" title="Banks, money and bootstrapping capital adequacy" >Banks, money and bootstrapping capital adequacy</a> by Nicholas Gruen <span class="date"> 23/02/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/12/crikey-its-that-time-of-year-again/" title="Crikey! It's that time of year again." >Crikey! It's that time of year again.</a> by Nicholas Gruen <span class="date"> 12/02/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/12/now-is-the-time-for-complacency-rba-v-bank-of-england-edition-part-two/" title="Now is the time for complacency: RBA v Bank of England edition – Part Two" >Now is the time for complacency: RBA v Bank of England edition – Part Two</a> by Nicholas Gruen <span class="date"> 12/02/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/11/and-now-for-some-complete-madness/" title="And now for some complete madness" >And now for some complete madness</a> by Nicholas Gruen <span class="date"> 11/02/2018</span></li><li><a href="http://clubtroppo.com.au/2018/02/02/how-to-tax-the-platform-economy/" title="How to tax the platform economy?" >How to tax the platform economy?</a> by Paul Frijters <span class="date"> 02/02/2018</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628856">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link">Andrew Davidson</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628851">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link">Rob Bray</span> on <a href="http://clubtroppo.com.au/2018/02/27/the-french-film-festival-2018/#comment-628808">The French Film Festival: 2018</a></li><li class="recentcomments"><span class="comment-author-link">conrad</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628788">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628726">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628711">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://toplawnmowers.org/' rel='external ' class='url'>great riding</a></span> on <a href="http://clubtroppo.com.au/2017/09/01/latest-acma-research-on-kids-tv-brings-no-comfort-to-australian-producers-by-patricia-and-don-edgar/#comment-628708">Latest ACMA research on kids’ TV brings no comfort to Australian Producers: By Patricia and Don Edgar</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628693">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/03/02/brexit-scenarios-and-some-advice-for-brexiteers/#comment-628663">Brexit Scenarios and some Advice for Brexiteers</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2017/12/08/is-the-end-of-brexit-nigh/#comment-628617">Is the end of Brexit nigh?</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/02/24/our-countries-need-us/#comment-628616">Our countries need us.</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/02/24/our-countries-need-us/#comment-628615">Our countries need us.</a></li><li class="recentcomments"><span class="comment-author-link">Ingolf</span> on <a href="http://clubtroppo.com.au/2018/02/24/our-countries-need-us/#comment-628606">Our countries need us.</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/02/24/our-countries-need-us/#comment-628574">Our countries need us.</a></li><li class="recentcomments"><span class="comment-author-link">John Burnheim</span> on <a href="http://clubtroppo.com.au/2018/02/24/our-countries-need-us/#comment-628570">Our countries need us.</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf (51)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1419)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2731)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (244)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/christopher-sheil/">Christopher Sheil (169)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (283)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (99)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,703)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(560)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(1,010)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,135)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,460)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://clubtroppo.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="image-3" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" class="alignnone" /></div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(105)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(75)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(90)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(71)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(98)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(74)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(89)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/03/mcfailure.html'>McFailure</a> <span class="rss-date">March 3, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/what-conservative-triumph-looks-like.html'>What conservative triumph looks like</a> <span class="rss-date">February 16, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/out-with-bathwater-2-change-of-focus.html'>Out with the bathwater 2: a change of focus</a> <span class="rss-date">February 11, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/out-with-bathwater.html'>Out with the bathwater</a> <span class="rss-date">February 7, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='http://johnquiggin.com/2018/03/05/free-speech-unfair-dismissal-and-unions-crosspost-from-crooked-timber/'>Free speech, unfair dismissal and unions (crosspost from Crooked Timber)</a> <span class="rss-date">March 5, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/03/05/monday-message-board-365/'>Monday Message Board</a> <span class="rss-date">March 5, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/03/02/abc-biased-against-coffee/'>ABC biased against coffee?</a> <span class="rss-date">March 1, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/03/02/a-snippet-on-bounded-rationality/'>A snippet on bounded rationality</a> <span class="rss-date">March 1, 2018</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2018/03/05/44049/'>Why are UK academics striking? A beginner’s guide</a> <span class="rss-date">March 5, 2018</span> <cite>Miriam Ronzoni</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/03/05/young-man-has-crisis-while-europe-stumbles-into-war/'>Young Man Has Crisis While Europe Stumbles Into War</a> <span class="rss-date">March 5, 2018</span> <cite>Belle Waring</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/03/05/i-dont-get-it/'>I don’t get it</a> <span class="rss-date">March 5, 2018</span> <cite>John Holbo</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/03/05/post-democracy-in-italy/'>Post Democracy in Italy</a> <span class="rss-date">March 5, 2018</span> <cite>Henry</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/uk/laurie-macfarlane/video-diane-coyle-on-fixing-britains-economy'>VIDEO: Diane Coyle on fixing Britain&#039;s economy</a> <span class="rss-date">March 5, 2018</span> <cite>Diane Coyle and Laurie Macfarlane</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/od-russia/anna-rodionova/the-elena-misiurina-case'>The Elena Misyurina case: botched procedure or botched investigation?</a> <span class="rss-date">March 5, 2018</span> <cite>Anna Rodionova</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/north-africa-west-asia/alan-hasan/syrian-kurds-at-crossroad'>The Syrian Kurds at a crossroad</a> <span class="rss-date">March 5, 2018</span> <cite>Alan Hasan</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/wendy-wolford-sergio-sauer/authoritarian-elitism-and-popular-movements-in-brazil'>Authoritarian elitism and popular movements in Brazil</a> <span class="rss-date">March 5, 2018</span> <cite>Wendy Wolford and Sergio Sauer</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/26/investment-advice/'>Investment advice</a> <span class="rss-date">February 26, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/21/abbott-on-immigration/'>Abbott on immigration</a> <span class="rss-date">February 20, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/16/rational-expectations/'>Rational expectations?</a> <span class="rss-date">February 15, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/01/15/the-vietnam-war/'>The Vietnam War</a> <span class="rss-date">January 15, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/01/15/fire-and-fury/'>Fire and Fury</a> <span class="rss-date">January 15, 2018</span> <cite>hc</cite></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/kLTF9fJz8l4/'>Ethical failures: Where they come from and how to address them</a> <span class="rss-date">February 11, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/DxqzsVmmRPE/'>How to tax the platform economy?</a> <span class="rss-date">February 2, 2018</span> <cite>paulfrijters</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/h6z7zVWHDLI/'>Review: Tomer’s Advanced Introduction to Behavioral Economics</a> <span class="rss-date">January 24, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/JxWoQ6kJH5Y/'>Boehmermann vs Erdogan – an update</a> <span class="rss-date">January 2, 2018</span> <cite>aortmannphd</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=38808'>Poverty among the unemployed now close to 50 per cent in the EU</a> <span class="rss-date">March 4, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=38747'>The Weekend Quiz – March 3-4, 2018 – answers and discussion</a> <span class="rss-date">March 3, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=38753'>The Weekend Quiz – March 3-4, 2018</a> <span class="rss-date">March 2, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=38796'>The New Keynesian fiscal rules that mislead British Labour – Part 3</a> <span class="rss-date">February 28, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=38779'>The New Keynesian fiscal rules that mislead British Labour – Part 2</a> <span class="rss-date">February 28, 2018</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/23/a-misconceived-attack-on-libertarianism/'>A misconceived attack on libertarianism</a> <span class="rss-date">February 22, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/16/the-dissident-right-and-the-race-thing/'>The dissident right and the race thing</a> <span class="rss-date">February 16, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/01/26/a-comment-on-border-walls/'>A comment on border walls</a> <span class="rss-date">January 26, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/01/16/luke-cage-a-view-from-harlem/'>Luke Cage: a view from Harlem</a> <span class="rss-date">January 15, 2018</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html'>Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html'>Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html'>Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html'>CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blogs.usyd.edu.au/cru/">Constitutional Critique (Anne Twomey)</a></h3><ul><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/alley_v_gillespie_and_the_unce.html'>Alley v Gillespie and the Uncertain Scope of Section 44(v) of the Constitution</a> <span class="rss-date">November 8, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/god_save_the_president_the_lik_1.html'>God save the President:  The Likelihood of an Australian Republic in the Twenty-First Century</a> <span class="rss-date">November 7, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/10/dual_citizenship_and_eligibili.html'>Dual citizenship and eligibility to serve as a member of Parliament - the evolving story in Australia</a> <span class="rss-date">October 4, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/05/anitpodean_expressions_of_grie_1.html'>Antipodean Expressions of Grief:  How will Australia respond to the death of the Queen?</a> <span class="rss-date">May 25, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2016/05/the_constitutionality_of_senat.html'>The constitutionality of Senator Lambie&#039;s proposed involuntary detox laws</a> <span class="rss-date">May 2, 2016</span> <cite>CRU Associate</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='http://theconversation.com/land-debate-in-south-africa-is-about-dignity-and-equality-not-the-constitution-92862'>Land debate in South Africa is about dignity and equality - not the constitution</a> <span class="rss-date">March 5, 2018</span> <cite>Steven Friedman, Professor of Political Studies, University of Johannesburg</cite></li><li><a class='rsswidget' href='http://theconversation.com/italy-election-what-we-know-so-far-about-who-could-form-a-government-92861'>Italy election: what we know so far about who could form a government</a> <span class="rss-date">March 5, 2018</span> <cite>Daniele Albertazzi, Senior Lecturer in European Politics, University of Birmingham</cite></li><li><a class='rsswidget' href='http://theconversation.com/theresa-mays-push-to-get-on-with-it-means-nothing-while-rent-a-bile-brexiteers-rampage-92778'>Theresa May&#039;s push &#039;to get on with it&#039; means nothing while rent-a-bile Brexiteers rampage</a> <span class="rss-date">March 5, 2018</span> <cite>Andy Price, Head of Politics, Sheffield Hallam University</cite></li><li><a class='rsswidget' href='http://theconversation.com/are-too-many-graduates-getting-good-degrees-91181'>Are too many graduates getting good degrees?</a> <span class="rss-date">March 5, 2018</span> <cite>Andrew Gunn, Researcher in Higher Education Policy, University of Leeds</cite></li><li><a class='rsswidget' href='http://theconversation.com/oscars-2018-another-mexican-triumph-as-awards-move-towards-diversity-91786'>Oscars 2018: another Mexican triumph as awards move towards diversity</a> <span class="rss-date">March 5, 2018</span> <cite>Deborah Shaw, Reader in Film Studies, University of Portsmouth</cite></li><li><a class='rsswidget' href='http://theconversation.com/how-to-solve-virtual-realitys-human-perception-problem-92128'>How to solve virtual reality&#039;s human perception problem</a> <span class="rss-date">March 5, 2018</span> <cite>Daniel Joseph Finnegan, Research Associate investigating human perception in Virtual Reality, University of Bath</cite></li><li><a class='rsswidget' href='http://theconversation.com/the-cold-wars-toxic-legacy-costly-dangerous-cleanups-at-atomic-bomb-production-sites-90378'>The Cold War&#039;s toxic legacy: Costly, dangerous cleanups at atomic bomb production sites</a> <span class="rss-date">March 5, 2018</span> <cite>William J. Kinsella, Professor, Department of Communication, North Carolina State University</cite></li><li><a class='rsswidget' href='http://theconversation.com/could-there-be-another-billy-graham-92250'>Could there be another Billy Graham?</a> <span class="rss-date">March 5, 2018</span> <cite>Andrew Dole, Professor of Religion, Amherst College</cite></li><li><a class='rsswidget' href='http://theconversation.com/trade-wars-are-good-3-past-conflicts-tell-a-very-different-story-92801'>&#039;Trade wars are good&#039;? 3 past conflicts tell a very different story</a> <span class="rss-date">March 5, 2018</span> <cite>Marc-William Palen, Lecturer in History, University of Exeter</cite></li><li><a class='rsswidget' href='http://theconversation.com/food-scholarships-could-help-more-students-finish-college-91615'>Food scholarships could help more students finish college</a> <span class="rss-date">March 5, 2018</span> <cite>Daphne Hernandez, Assistant Professor of Nutrition &amp; Obesity Studies, University of Houston</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2018\/03\/05\/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams\/":31756};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/05/does-integration-change-gender-attitudes-the-effect-of-randomly-assigning-women-to-traditionally-male-teams/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'1188879',post:'31756',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '31756' ]);
</script>
</body>
</html>
