<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
Dunera Lives | Club Troppo	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Dunera Lives Comments Feed" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quotescollection-css'  href='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"927a1da410","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A good argument for Brexit' href='http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/" />
<link rel='shortlink' href='https://wp.me/p4Zht-8p4' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F07%2F24%2Fdunera-lives%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F07%2F24%2Fdunera-lives%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="http://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet"/>
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src='http://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg' type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #100042; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dunera Lives" />
<meta property="og:url" content="http://clubtroppo.com.au/2018/07/24/dunera-lives/" />
<meta property="og:description" content="I have reached a new stage in my life. It is the book-launching stage, first identified in Egyptian writings where it was called the &#8220;scroll rolling&#8221; stage of life, though we only know …" />
<meta property="article:published_time" content="2018-07-24T03:00:22+00:00" />
<meta property="article:modified_time" content="2018-07-24T03:00:22+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="http://clubtroppo.com.au/files/2018/07/Screen-Shot-2018-07-24-at-12.09.13-pm.png" />
<meta property="og:image:width" content="484" />
<meta property="og:image:height" content="374" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Dunera Lives" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-32306 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://files.ozblogistan.com.au/wp-content/uploads/sites/5/2012/04/17195551/cropped-troppo-cafe.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/" rel="prev"><span class="meta-nav">&larr;</span> A good argument for Brexit</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-32306" class="post-32306 post type-post status-publish format-standard hentry category-cultural-critique category-history">
					<h1 class="entry-title">Dunera Lives</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2018/07/24/dunera-lives/" title="11:00 am" rel="bookmark"><span class="entry-date">July 24, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div style="width: 388px" class="wp-caption alignright"><img class="" src="https://www.booktopia.com.au/http_coversbooktopiacomau/big/9781925495492/dunera-lives.jpg" alt="Dunera Lives : A Visual History - Ken Inglis" width="378" height="545" /><p class="wp-caption-text">I&#8217;m not quite sure how Monash University Press has done this, but this is a high production but relatively low volume book, so I was expecting its price to be around the $60 mark. It is $39.95 in shops, but can be purchased for $30.95 from <a href="https://www.booktopia.com.au/dunera-lives-ken-inglis/prod9781925495492.html?source=pla&amp;gclid=CjwKCAjw-dXaBRAEEiwAbwCi5qAjpqBvpBEYbyZ7Cfpqo85Bik0UtcZ1ZICEsDTj47HD1N2U9nvDtxoCYPIQAvD_BwE">Booktopia</a>. This compares more than favourably to the extraordinary $150 odd price that Palgrave charged for the previous book <a href="https://www.themandarin.com.au/94551-a-lucky-boy-from-a-golden-age-of-economics/">I launched</a> – Max Corden&#8217;s memoirs. </p></div>
<p>I have reached a new stage in my life. It is the book-launching stage, first identified in Egyptian writings where it was called the &#8220;scroll rolling&#8221; stage of life, though we only know this second hand from Phoenician sources. At least judging from my experience, it comes upon one quite suddenly. I hadn&#8217;t launched any books until this May and now I&#8217;ve launched two. Naturally, at my stage of life, I would be a fool not to make myself available for your next book launch.</p>
<p>In any event I was asked to launch a marvellous book <em>Dunera Lives</em> – which I recommend to you not least because it&#8217;s text is deliciously short and well written with a whole slew of lavish illustration showing you just how much class was incarcerated on that boat and in the camps when it arrived in Australia.</p>
<p>Checking sources as I wrote my speech I came upon a review of the first popular book on the Dunera sticky taped into the cover of Cyril Pearl&#8217;s The Dunera Scandal by my father. He ended it with the story of one of the Dunera refugees being shown a galah in a tree beyond the barbed wire by a soldier. &#8220;Have you ever seen one of those before?&#8221;. The soldier asked. &#8220;Yes&#8221; came the reply, but on that occasion <em>it</em> was in the cage.&#8221; The book is full of this kind of liveliness and cheek.</p>
<p>In any event, the book was being worked on as historian Ken Inglis&#8217;s final project. He died before it could be completed but it was then taken to completion by his friend, American academic historian Jay Winter, historian at Monash University Seamus Spark and Carol Bunyan who was born in Hay and has taken a huge interest in the Dunera story and in documenting it. Though many of the speeches were apologetic that it couldn&#8217;t be as good as Ken would have made it, it&#8217;s different to what Ken would have delivered, but not worse. In particular Seamus&#8217;s researches turned up a treasure trove of artefacts that are beautifully reproduced.</p>
<div id="attachment_32310" style="width: 842px" class="wp-caption aligncenter"><img class="wp-image-32310 size-full" src="http://files.ozblogistan.com.au/sites/5/2018/07/24102820/Screen-Shot-2018-07-24-at-12.12.50-pm.png" alt="" width="832" height="379" srcset="http://files.ozblogistan.com.au/sites/5/2018/07/24102820/Screen-Shot-2018-07-24-at-12.12.50-pm.png 832w, http://files.ozblogistan.com.au/sites/5/2018/07/24102820/Screen-Shot-2018-07-24-at-12.12.50-pm-300x137.png 300w, http://files.ozblogistan.com.au/sites/5/2018/07/24102820/Screen-Shot-2018-07-24-at-12.12.50-pm-768x350.png 768w" sizes="(max-width: 832px) 100vw, 832px" /><p class="wp-caption-text">There was a lot of class when they arrived. But they added to that class. Here&#8217;s the Red Cross report on the Hay Camps 7 and 8 which took the Dunera Boys.</p></div>
<p>I spoke after Rai Gaita, Jay Winter and Seamus. There were actually two launches. One on  Sunday 8th July at the Melbourne Jewish Museum (this was after a launch at the National Library in Canberra) and <a href="https://www.readings.com.au/event/book-launch-dunera-lives">one</a> at Readings Hawthorn the next day.</p>
<p>In any event, my speech is below. As you&#8217;ll note, I end it, as I ended my speech launching Max Corden&#8217;s memoirs with a quote about Captain Broughton which I think of as a kind of incantation to empathy. I&#8217;d love to get a fund going to endow an annual Broughton Prize for a conspicuous act of empathy. Anyone fancy helping?</p>
<h2>Remarks on launching Dunera Lives</h2>
<p>As I discovered when I spoke yesterday, though none of the speakers planned it this way, the speeches you’ve just heard take me to the point I want to make. Note that none of the authors of the book were relatives of the Dunera Boys. And the one with the most distant physical connection – living on another continent – is the only one who’s Jewish.</p>
<p>Jay spoke of the story as the triumph of Jewish customs and ways of life encountering and being re-lived in a new land, I wanted to celebrate the way in which the host culture – Australian non-Jewish culture and the Australian people rose to the occasion.</p>
<p>Many of you will have seen the Hollywood movie “Pretty Woman” which ends in a famous scene which re-enacts the archetypal folk tale of Rapunzel. After performing the requisite heroics, Richard Gere as the hero asks Julia Roberts, now secure in his arms as the heroine “So what happened when he climbed up the tower and rescued her?”. She answers “She rescues him right back”.<span id="more-32306"></span></p>
<div id="attachment_32307" style="width: 384px" class="wp-caption alignright"><img class="wp-image-32307 " src="http://files.ozblogistan.com.au/sites/5/2018/07/24100751/Screen-Shot-2018-07-24-at-12.06.13-pm.png" alt="" width="374" height="448" srcset="http://files.ozblogistan.com.au/sites/5/2018/07/24100751/Screen-Shot-2018-07-24-at-12.06.13-pm.png 554w, http://files.ozblogistan.com.au/sites/5/2018/07/24100751/Screen-Shot-2018-07-24-at-12.06.13-pm-300x360.png 300w" sizes="(max-width: 374px) 100vw, 374px" /><p class="wp-caption-text">A Dunera Boy&#8217;s sketch of Kristallnacht</p></div>
<p>The Australian people rescued the Dunera Boys. Australian officialdom was none too keen.</p>
<p style="padding-left: 30px">(a) German Nazis. Having warned this group prior to sailing of my methods should trouble arise, . . . their behaviour has been exemplary. They are of a fine type, honest and straightforward, and extremely well- disciplined. I am quite prepared to admit however, that they are highly dangerous.</p>
<p style="padding-left: 30px">(b) Italians. This group are filthy in their habits, without a vestige of discipline, and are cowards to a degree.</p>
<p style="padding-left: 30px">(c) German and Austrian Jews. Can only be described as subversive liars, demanding and arrogant, and I have taken steps to bring them into my line of thought. They will quote any person from a Prime Minister to the President of the United States as personal references, and they are definitely not to be trusted in word or deed.</p>
<p>But the people themselves were a different kettle of fish, including that man with the rifle in all the guises of the story that Jay mentioned – I heard that the Dunera Boy was asked to hold the soldier’s rifle so he could light a smoke on the train to Hay. And the Dunera Boys rescued them right back.</p>
<p>Rai Gaita spoke of dignity. Here we’re talking about dignity and <em>difference</em>. And it turns out there’s a chasm between people’s view of difference – their way of comprehending it – from a distance, and from more personal encounters.</p>
<div id="attachment_32308" style="width: 426px" class="wp-caption alignleft"><img class="wp-image-32308 " src="http://files.ozblogistan.com.au/sites/5/2018/07/24101216/Screen-Shot-2018-07-24-at-12.07.24-pm.png" alt="" width="416" height="478" srcset="http://files.ozblogistan.com.au/sites/5/2018/07/24101216/Screen-Shot-2018-07-24-at-12.07.24-pm.png 531w, http://files.ozblogistan.com.au/sites/5/2018/07/24101216/Screen-Shot-2018-07-24-at-12.07.24-pm-300x345.png 300w" sizes="(max-width: 416px) 100vw, 416px" /><p class="wp-caption-text">Its remarkable how much of the art in the book is very good – as with this example. the book also contains <a href="http://clubtroppo.com.au/2014/05/08/a-speech-at-the-unveiling-of-a-portrait-of-my-father/">Erwin Fabian&#8217;s fabulous portrait of my father</a>.</p></div>
<p>Let me tell you of the words of someone who’d just participated in the rescue of children from a sunken boat. “It was quite a joy to hold the little kids’ hands and watch them smile”. Those are the words of Naval Commander Norman Banks. We know the episode from some other words spoken a few months later in an election campaign. “We decide who comes here and the terms on which they come.” Yes it was the sinking of a refugee boat which provided the occasion for the Prime Minister to claim that the refugees had chucked their kids in the water for a PR savvy photo op.</p>
<p>To this day the official meanness towards refugees, at least those arriving by boat is maintained by making sure no Australian can get close to them, can even see film of them. But as initially wary Australians encountered the refugees, their wariness melted away. They were just like us. This has happened around regional Australia all over again in the last decade or so as regional towns have welcomed refugee communities to their number.</p>
<p>We don’t really understand exactly why some things are so memorable. We know that there were plenty of battles in WWI. Yet one of them rattles around in the Australian psyche so much more than all the others – Gallipoli. Similarly there were many ships bringing out migrants from the old to the new world. Many people living in silver cities of various kinds.</p>
<p>And yet this unlikely story of a few thousand stray Europeans of indeterminate status finding themselves in the desert whiling away their time playing soccer – attending an improvised university, and performing and attending musical concerts and reviews – has produced a steady stream of books and, improbably of all, a TV mini-series.</p>
<p>Australia was full of people who rose to that occasion. People like Ken Inglis who marvelled at these strange sophisticated souls who’d turned up at Melbourne University and spent his final years trying to make sense of it – and, as a good historian will, to make his own contribution to it. Like Carol Bunyan who was brought up in Hay and who beavered away on her database of the Dunera Boys sufficiently that she knows more about my fathers’ whereabouts during that time than I do. I told Carol that Dad stayed in Hay. That he wasn’t moved to Tatura. But her database says otherwise.</p>
<div id="attachment_32309" style="width: 494px" class="wp-caption alignright"><img class="wp-image-32309" src="http://files.ozblogistan.com.au/sites/5/2018/07/24101235/Screen-Shot-2018-07-24-at-12.09.13-pm.png" alt="" width="484" height="374" srcset="http://files.ozblogistan.com.au/sites/5/2018/07/24101235/Screen-Shot-2018-07-24-at-12.09.13-pm.png 896w, http://files.ozblogistan.com.au/sites/5/2018/07/24101235/Screen-Shot-2018-07-24-at-12.09.13-pm-300x232.png 300w, http://files.ozblogistan.com.au/sites/5/2018/07/24101235/Screen-Shot-2018-07-24-at-12.09.13-pm-768x594.png 768w" sizes="(max-width: 484px) 100vw, 484px" /><p class="wp-caption-text">If this work reminds you of Paul Klee, it should. It&#8217;s painter, <a href="https://www.bhfineart.com/davids-history-mystery/">Ludwig Hirschfeld-Mack</a> studied at the Bauhaus before finding his way to Australia (no doubt via some circuitous route) on the <em>Dunera</em>. He was quite a bit older than my father and ended up as art master at Geelong Grammar where he wrought the entrance gates and painted a whole series of frescoes of Christian themes in the chapel there. I bought this watercolour called The Boat at an auction house about twenty or so years ago before I could have imagined its usefulness during the book launching period of my life.</p></div>
<p>However, I want to close by reading you words written about someone who helped those Dunera Boys who were released from captivity into the Australian Army’s 8<sup>th</sup> Employment Company, which as we know, they the Dunera Boys could not desist from calling the 8<sup>th</sup> Enjoyment Company. They’re about the man who welded an extraordinarily diverse, and it seems from the record, incorrigibly cheeky group of men into an effective working unit.</p>
<p>His name was Edward Renate Mugunga Broughton. He wasn’t Jewish. He wasn’t even Australian though he was antipodean in the truest sense. He was a mixed blood Maori born in Ngapuke, New Zealand in 1884. He lied about his age to fight for his country in the Boer War when his true age was 16. He fought with the Maori Battalion at Gallipoli and was mentioned in dispatches. He then fought on the Western Front and in a Russian regiment. Having overstated his age for the Boer War, he understated it by 16 years to fight in World War Two.</p>
<p>This is what Dunera Boy Irwin Frenkel said about him on his death in 1955:</p>
<p style="padding-left: 30px">Keenly intelligent, well-read, endowed with a superb sense of humour, completely untainted by any racial prejudice… deeply interested in human beings, he did not only gain immediate respect and obedience, but also the love and affection of the unit. He enjoyed hugely being at its head, learned and meticulously respected Jewish customs, and was immensely proud of the unit because of the splendid work it did, humbly unaware of the fact that it was only he who could have turned these people into willing manual labourers. … He engaged in incessant publicity war on our behalf and fought hard to have our status changed, only to be booted out by the Army eventually. After being shoved around as flotsam and jetsam for many years he managed… to make us feel like human beings again. He restored our faith in man, as something more than 92 percent water and a few chemicals. He was a scholar and a gentleman.</p>
<p>As Broughton said to one of his refugee charges from across the world “You and me, we’re the same”.</p>
<p>And so we are.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-32306" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-32306" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-32306" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-32306" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2018/07/24/dunera-lives/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

	
						<div class="entry-utility">
							This entry was posted in <a href="http://clubtroppo.com.au/category/cultural-critique/" rel="category tag">Cultural Critique</a>, <a href="http://clubtroppo.com.au/category/history/" rel="category tag">History</a>. Bookmark the <a href="http://clubtroppo.com.au/2018/07/24/dunera-lives/" title="Permalink to Dunera Lives" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-## -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/" rel="prev"><span class="meta-nav">&larr;</span> A good argument for Brexit</a></div>
						<div class="nav-next"></div>
					</div><!-- #nav-below -->

					
			<div id="comments">


			<h3 id="comments-title">
			One Response to <em>Dunera Lives</em>			</h3>


			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-641042">
		<div id="comment-641042">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8979a904441fe774ae776cfb0f9d2854?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8979a904441fe774ae776cfb0f9d2854?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">R. N. England</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/07/24/dunera-lives/#comment-641042">
				July 24, 2018 at 7:30 pm					</a>
									</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Mainly, perhaps only, for Nicholas</p>
<p>My cousin has a crayon sketch by Erwin Fabian, a remarkable likeness of my maternal grandfather who was a guard at the Hay camp (which must have been a delightfully cushy job with a bunch of extremely interesting and deeply peaceful people). </p>
<p>On an occasion or two when Fred came on TV (in the &#8217;70s) my father, who had just retired as a soil scientist working on the problems of irrigation areas, would say, &#8220;Listen to this bloke! He&#8217;s good.&#8221;  They may well have crossed paths. Dad had been tempted to apply for a job with Crawford not long after the war.</p>
<p>I met Ann when we both worked as volunteers at John Curtin House in the 1977 federal election campaign.  She was kind, thoughtful, and the most interesting person I was in daily contact with during my month or two there. I get the impression that many conversations in the Gruen household must have centred around the question, &#8220;Where, in this matter, does the public interest lie?&#8221;</p>
<p>One of the reasons I sometimes throw ideas into this blog is the suspicion that some undiscovered, simply explainable failures of conventional economics are fundamental to the decline of the West, for which evidence emerges almost daily.  My approach is through the Darwinist hard  science of human behaviour, using the methods of Fred Skinner (1904-1990), trying to adapt them to the macro scale. This science is free of the fallacies of Social Darwinism, something one may not be able to say about classical economics. One of Skinner&#8217;s rules is something like: &#8220;Don&#8217;t blame people. Look at their culture.  That is what controls them. Then see what you can do to change it.&#8221;  I am old enough to realise that the most riveting truth will be fought bitterly by vested interests, and may not get up. That has happened to Fred Skinner&#8217;s ideas. It is probably one of the indicators that the West is going downhill.  These days when people have (thankfully) forgotten all about Nietsche, Skinner&#8217;s best seller, &#8220;Beyond freedom and dignity&#8221; might have been called &#8220;Why freedom and dignity are weasel words&#8221;.  One of the ways science advances is by throwing out weasel words (with which the humanities abound). It gets no thanks for this from turf defenders in science or the humanities.</p>
<p>Incidentally, I suspect, but I am only working on it, that Hayek may be using &#8220;serfdom&#8221;<br />
as a pejorative term for &#8220;employment&#8221; (albeit in a compulsory form). </p>
<p>Best regards,<br />
Dick</p>
</div>

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/07/24/dunera-lives/?replytocom=641042#respond' onclick='return addComment.moveForm( "comment-641042", "641042", "respond", "32306" )' aria-label='Reply to R. N. England'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

		</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/dunera-lives/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=32306&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="796c6d941b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="media_image-2" class="widget-container widget_media_image"><img class="image alignnone" src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" alt="" width="" height="" /></li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2018/07/24/dunera-lives/" title="Dunera Lives" >Dunera Lives</a> by Nicholas Gruen <span class="date"> 24/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/" title="A good argument for Brexit" >A good argument for Brexit</a> by Nicholas Gruen <span class="date"> 22/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/14/paul-krugman-nobel-prize-or-academy-award-when-economic-theory-is-a-tower-of-babel/" title="Paul Krugman: Nobel Prize or Academy Award? When economic theory is a tower of babel" >Paul Krugman: Nobel Prize or Academy Award? When economic theory is a tower of babel</a> by Nicholas Gruen <span class="date"> 14/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/13/is-trump-getting-funnier-on-brexit-and-may/" title="Is Trump getting Funnier? On Brexit and May." >Is Trump getting Funnier? On Brexit and May.</a> by Paul Frijters <span class="date"> 13/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/09/social-context-reveals-gender-differences-in-cooperative-behavior/" title="Social context reveals gender differences in cooperative behavior" >Social context reveals gender differences in cooperative behavior</a> by Nicholas Gruen <span class="date"> 09/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/06/patricia-edgar-going-round-the-twist-with-telstra-and-the-nbn-co/" title="PATRICIA EDGAR. Going Round the Twist with Telstra and the NBN Co" >PATRICIA EDGAR. Going Round the Twist with Telstra and the NBN Co</a> by Nicholas Gruen <span class="date"> 06/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/06/patricia-edgar-the-abc-facebook-and-the-meaning-of-trust/" title="PATRICIA EDGAR. The ABC, Facebook and the Meaning of Trust" >PATRICIA EDGAR. The ABC, Facebook and the Meaning of Trust</a> by Nicholas Gruen <span class="date"> 06/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/05/centrist-strategic-voting/" title="Centrist strategic voting" >Centrist strategic voting</a> by Nicholas Gruen <span class="date"> 05/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/05/the-rise-of-china-and-dealing-with-american-grief/" title="The Rise of China and dealing with American grief." >The Rise of China and dealing with American grief.</a> by Paul Frijters <span class="date"> 05/07/2018</span></li><li><a href="http://clubtroppo.com.au/2018/07/03/a-strategic-voting-proposal-in-defence-of-centrism/" title="PETER DEMPSTER: A strategic voting proposal in defence of centrism" >PETER DEMPSTER: A strategic voting proposal in defence of centrism</a> by Nicholas Gruen <span class="date"> 03/07/2018</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">R. N. England</span> on <a href="http://clubtroppo.com.au/2018/07/24/dunera-lives/#comment-641042">Dunera Lives</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641040">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/07/14/paul-krugman-nobel-prize-or-academy-award-when-economic-theory-is-a-tower-of-babel/#comment-641039">Paul Krugman: Nobel Prize or Academy Award? When economic theory is a tower of babel</a></li><li class="recentcomments"><span class="comment-author-link">rog</span> on <a href="http://clubtroppo.com.au/2018/07/13/is-trump-getting-funnier-on-brexit-and-may/#comment-641038">Is Trump getting Funnier? On Brexit and May.</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641037">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link">Alex Coram</span> on <a href="http://clubtroppo.com.au/2018/07/14/paul-krugman-nobel-prize-or-academy-award-when-economic-theory-is-a-tower-of-babel/#comment-641036">Paul Krugman: Nobel Prize or Academy Award? When economic theory is a tower of babel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641035">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link">Know Teeth</span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641034">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://theproductdetails.com/forum/index.php?action=profile;u=6411' rel='external ' class='url'>UltraPex</a></span> on <a href="http://clubtroppo.com.au/2018/07/02/fred-rogers/#comment-641024">Fred Rogers</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641023">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://joh' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641022">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://joh' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641021">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://joh' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641020">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641019">A good argument for Brexit</a></li><li class="recentcomments"><span class="comment-author-link">John Quiggin</span> on <a href="http://clubtroppo.com.au/2018/07/22/a-good-argument-for-brexit/#comment-641017">A good argument for Brexit</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf Eide (52)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1426)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2776)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (249)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/christopher-sheil/">Christopher Sheil (169)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (283)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (101)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="http://clubtroppo.com.au" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="965946">&nbsp;&nbsp;&nbsp;Sortition and citizens’ juries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,731)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(358)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(566)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(1,018)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,135)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,468)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="media_image-3" class="widget-container widget_media_image"><img class="image alignnone" src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" alt="" width="" height="" /></li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2018/07/'> July 2018 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2018/06/'> June 2018 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2018/05/'> May 2018 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(105)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(75)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(90)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(71)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(98)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(74)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(89)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/06/arsey-seven-weaknesses-of-ramsay-centre.html'>Arsey: Seven weaknesses of the Ramsay Centre</a> <span class="rss-date">June 19, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/04/flinching-at-future.html'>Flinching at the future</a> <span class="rss-date">April 2, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/03/mcfailure.html'>McFailure</a> <span class="rss-date">March 3, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/what-conservative-triumph-looks-like.html'>What conservative triumph looks like</a> <span class="rss-date">February 16, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='https://johnquiggin.com/2018/07/23/what-ive-been-writing-in-the-last-seven-years-or-so-part-1/'>What I’ve been writing in the last seven years or so (Part 1)</a> <span class="rss-date">July 23, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2018/07/23/sandpit-119/'>Sandpit</a> <span class="rss-date">July 23, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2018/07/23/monday-message-board-381/'>Monday Message Board</a> <span class="rss-date">July 23, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2018/07/19/ghosts-of-privatisations-past-and-future/'>Ghosts of privatisations past … and future?</a> <span class="rss-date">July 19, 2018</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2018/07/23/the-enrightenment/'>The Enrightenment</a> <span class="rss-date">July 23, 2018</span> <cite>Henry</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/07/22/sunday-photoblogging-window-marsh-street-bristol/'>Sunday photoblogging – Window: Marsh Street, Bristol</a> <span class="rss-date">July 22, 2018</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/07/18/would-be-wouldnt-be/'>Would be/Wouldn’t be</a> <span class="rss-date">July 18, 2018</span> <cite>Henry</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/07/17/negative-dialectics/'>Negative Dialectics</a> <span class="rss-date">July 17, 2018</span> <cite>John Holbo</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/politics-of-education-in-east-jerusalem-0'>Politics of education in East Jerusalem</a> <span class="rss-date">July 23, 2018</span> <cite>Ali Ghaith</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/uk/shaun-lawson/enough-of-these-disgraceful-slurs-against-jeremy-corbyn'>Enough of these disgraceful slurs against Jeremy Corbyn</a> <span class="rss-date">July 23, 2018</span> <cite>Shaun Lawson</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/content/fp-23-july2018'>FP 23 July2018</a> <span class="rss-date">July 23, 2018</span> <cite>openDemocracy</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/don-fitz/other-revolving-doors-in-us'>Other revolving doors in the US</a> <span class="rss-date">July 23, 2018</span> <cite>Don Fitz</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/03/16/comments-on-corporate-taxes/'>Comments on corporate taxes</a> <span class="rss-date">March 16, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/26/investment-advice/'>Investment advice</a> <span class="rss-date">February 26, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/21/abbott-on-immigration/'>Abbott on immigration</a> <span class="rss-date">February 20, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/16/rational-expectations/'>Rational expectations?</a> <span class="rss-date">February 15, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/01/15/the-vietnam-war/'>The Vietnam War</a> <span class="rss-date">January 15, 2018</span> <cite>hc</cite></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/P57lzg4U_8g/'>Kalle and me. Schumpeter, too.</a> <span class="rss-date">May 6, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/T788hvPc9PA/'>Prediction Machines</a> <span class="rss-date">April 18, 2018</span> <cite>Joshua Gans</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/kLTF9fJz8l4/'>Ethical failures: Where they come from and how to address them</a> <span class="rss-date">February 11, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/DxqzsVmmRPE/'>How to tax the platform economy?</a> <span class="rss-date">February 2, 2018</span> <cite>paulfrijters</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39896'>UBI advocates ignore the dynamic efficiencies of full employment</a> <span class="rss-date">July 24, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39889'>The neoliberal ‘progressives’ and their bankster mates are becoming rattled</a> <span class="rss-date">July 23, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39879'>The Weekend Quiz – July 21-22, 2018 – answers and discussion</a> <span class="rss-date">July 21, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39883'>The Weekend Quiz – July 21-22, 2018</a> <span class="rss-date">July 20, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39859'>Australian labour market – stronger employment growth but still uncertain</a> <span class="rss-date">July 19, 2018</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/07/09/migration-complexities-and-the-campaigns-against-social-bargaining/'>Migration complexities and the campaigns against social bargaining</a> <span class="rss-date">July 9, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/05/10/marx-at-200-robespierre-at-260/'>Marx at 200 Robespierre at 260</a> <span class="rss-date">May 10, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/23/a-misconceived-attack-on-libertarianism/'>A misconceived attack on libertarianism</a> <span class="rss-date">February 22, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/16/the-dissident-right-and-the-race-thing/'>The dissident right and the race thing</a> <span class="rss-date">February 16, 2018</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html'>Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html'>Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html'>Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html'>CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blogs.usyd.edu.au/cru/">Constitutional Critique (Anne Twomey)</a></h3><ul><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2018/06/section_44i_of_the_constitutio.html'>Section 44(i) of the Constitution:  Where to from here?</a> <span class="rss-date">June 4, 2018</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/alley_v_gillespie_and_the_unce.html'>Alley v Gillespie and the Uncertain Scope of Section 44(v) of the Constitution</a> <span class="rss-date">November 8, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/god_save_the_president_the_lik_1.html'>God save the President:  The Likelihood of an Australian Republic in the Twenty-First Century</a> <span class="rss-date">November 7, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/10/dual_citizenship_and_eligibili.html'>Dual citizenship and eligibility to serve as a member of Parliament - the evolving story in Australia</a> <span class="rss-date">October 4, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/05/anitpodean_expressions_of_grie_1.html'>Antipodean Expressions of Grief:  How will Australia respond to the death of the Queen?</a> <span class="rss-date">May 25, 2017</span> <cite>CRU Associate</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='http://theconversation.com/gardening-improves-the-health-of-social-housing-residents-and-provides-a-sense-of-purpose-96707'>Gardening improves the health of social housing residents and provides a sense of purpose</a> <span class="rss-date">July 24, 2018</span> <cite>Tonia Gray, Associate Professor, Centre for Educational Research, Western Sydney University</cite></li><li><a class='rsswidget' href='http://theconversation.com/un-delivers-strong-rebuke-to-australian-government-on-womens-rights-100089'>UN delivers strong rebuke to Australian government on women&#039;s rights</a> <span class="rss-date">July 24, 2018</span> <cite>Maria Nawaz, Law Reform Solicitor/Clinical Legal Supervisor, Kingsford Legal Centre UNSW; Lecturer, UNSW Human Rights Clinic, UNSW</cite></li><li><a class='rsswidget' href='http://theconversation.com/ondaatjes-win-of-the-golden-man-booker-prize-is-complicated-100137'>Ondaatje’s win of the Golden Man Booker Prize is complicated</a> <span class="rss-date">July 23, 2018</span> <cite>Jody Mason, Associate Professor, Department of English, Carleton University</cite></li><li><a class='rsswidget' href='http://theconversation.com/better-borrowing-boosts-start-ups-100308'>Better borrowing boosts start-ups</a> <span class="rss-date">July 23, 2018</span> <cite>Michael J. Armstrong, Associate professor of operations research, Goodman School of Business, Brock University</cite></li><li><a class='rsswidget' href='http://theconversation.com/debunking-the-myths-about-a-canadian-pharmacare-program-100299'>Debunking the myths about a Canadian pharmacare program</a> <span class="rss-date">July 23, 2018</span> <cite>Katherine Boothe, Associate Professor, Political Science, McMaster University</cite></li><li><a class='rsswidget' href='http://theconversation.com/u-s-support-of-formula-over-breastfeeding-is-a-race-issue-99987'>U.S. support of formula over breastfeeding is a race issue</a> <span class="rss-date">July 23, 2018</span> <cite>Andrea Freeman, Associate Professor of Law, University of Hawaii William S. Richardson School of Law, University of Hawaii</cite></li><li><a class='rsswidget' href='http://theconversation.com/we-asked-five-experts-is-cheese-bad-for-you-98156'>We asked five experts: is cheese bad for you?</a> <span class="rss-date">July 23, 2018</span> <cite>Alexandra Hansen, Health + Medicine Section Editor/Global Editor, The Conversation</cite></li><li><a class='rsswidget' href='http://theconversation.com/migrants-are-still-buying-into-the-dream-of-home-ownership-but-its-becoming-more-elusive-100246'>Migrants are still buying into the dream of home ownership, but it&#039;s becoming more elusive</a> <span class="rss-date">July 23, 2018</span> <cite>Brendan Coates, Fellow, Grattan Institute</cite></li><li><a class='rsswidget' href='http://theconversation.com/why-the-world-should-be-worried-about-the-rise-of-strongman-politics-100165'>Why the world should be worried about the rise of strongman politics</a> <span class="rss-date">July 23, 2018</span> <cite>Tony Walker, Adjunct Professor, School of Communications, La Trobe University</cite></li><li><a class='rsswidget' href='http://theconversation.com/use-this-app-twice-daily-how-digital-tools-are-revolutionising-patient-care-99456'>&#039;Use this app twice daily&#039;: how digital tools are revolutionising patient care</a> <span class="rss-date">July 23, 2018</span> <cite>Caleb Ferguson, Senior Research Fellow, Western Sydney University</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
					Proudly powered by WordPress.				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2018\/07\/24\/dunera-lives\/":32306};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/24/dunera-lives/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'1188879',post:'32306',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '32306' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.578 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-24 19:30:47 -->

<!-- Compression = gzip -->
<!-- super cache -->