<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
What kind of crowd are we now seeing? The 5 surprises in this pandemic. | Club Troppo	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://clubtroppo.com.au/wp-content/themes/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://clubtroppo.com.au/xmlrpc.php">
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="https://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="https://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; What kind of crowd are we now seeing? The 5 surprises in this pandemic. Comments Feed" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://clubtroppo.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://clubtroppo.com.au/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css' href='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1579373715' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css' href='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1579373715' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-block-style-css' href='https://clubtroppo.com.au/wp-content/themes/twentyten/blocks.css?ver=20181218' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css' href='https://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"6afe52ade0","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2'></script>
<link rel='https://api.w.org/' href='https://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clubtroppo.com.au/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Accountability from above and below' href='https://clubtroppo.com.au/2020/06/12/accountability-from-above-and-below/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/" />
<link rel='shortlink' href='https://wp.me/p4Zht-8Qi' />
<link rel="alternate" type="application/json+oembed" href="https://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclubtroppo.com.au%2F2020%2F06%2F17%2Fwhat-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclubtroppo.com.au%2F2020%2F06%2F17%2Fwhat-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic%2F&#038;format=xml" />

<link href="https://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet" />
<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>
<script src="https://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg" type='text/javascript'></script>

<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("https://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #100042; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="What kind of crowd are we now seeing? The 5 surprises in this pandemic." />
<meta property="og:url" content="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/" />
<meta property="og:description" content="There are 5 aspects of the covid-19 pandemic I really did not see coming, all to do with phenomena that European sociologists of a century ago spent their whole lives describing, coming up with the…" />
<meta property="article:published_time" content="2020-06-17T10:55:49+00:00" />
<meta property="article:modified_time" content="2020-06-17T10:55:49+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="https://clubtroppo.com.au/files/2020/06/cropped-armadillo.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="What kind of crowd are we now seeing? The 5 surprises in this pandemic." />
<meta name="twitter:image" content="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-270x270.png" />
<meta name="twitter:card" content="summary" />

<link rel="icon" href="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-180x180.png" />
<meta name="msapplication-TileImage" content="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-33994 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
<div id="header">
<div id="masthead">
<div id="branding" role="banner">
<div id="site-title">
<span>
<a href="https://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
</span>
</div>
<div id="site-description">Economic, legal, political and social commentary</div>
<img src="https://clubtroppo.com.au/files/2012/04/cropped-troppo-cafe.jpg" width="940" height="198" alt="" />
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul>
<li><a href="https://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="https://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="https://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="https://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="https://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="https://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
</div>
</div>
</div>
<div id="main">
<div id="container">
<div id="content" role="main">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://clubtroppo.com.au/2020/06/12/accountability-from-above-and-below/" rel="prev"><span class="meta-nav">&larr;</span> Accountability from above and below</a></div>
<div class="nav-next"></div>
</div>
<div id="post-33994" class="post-33994 post type-post status-publish format-standard hentry category-coronavirus-crisis category-cultural-critique category-economics category-history category-life category-philosophy category-politics-international category-politics-national category-science category-social category-society category-theatre">
<h1 class="entry-title">What kind of crowd are we now seeing? The 5 surprises in this pandemic.</h1>
<div class="entry-meta">
<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/" title="6:55 pm" rel="bookmark"><span class="entry-date">June 17, 2020</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://clubtroppo.com.au/author/paul-frijters/" title="View all posts by Paul Frijters">Paul Frijters</a></span> </div>
<div class="entry-content">
<p>There are 5 aspects of the covid-19 pandemic I really did not see coming, all to do with phenomena that European sociologists of a century ago spent their whole lives describing, coming up with theories about crowds and their behaviour now largely forgotten. People like Norbert Elias, Theodor Adorno, and Elias Canetti, witnesses and survivors of the World Wars, wrote about crowds and used phrases few people now recognise, like &#8220;hunting packs&#8221;. Those sociologists witnessed how whole populations in villages, cities, and countries changed in a matter of weeks from docile citizens into fascists, communists, warring tribes, and mourning packs.</p>
<p>It seems crowds are back, eliciting individual behaviour not seen on this scale for nearly a century. Let me talk about these crowds in the context of the 5 elements that have surprised me.</p>
<p><span id="more-33994"></span></p>
<p>Contagion of fear and of policies throughout the world</p>
<p>The emotional interconnectedness of the whole world shone out in this crisis, as evidenced by the quick and ubiquitous contagion of mass hysteria through social media and the popular media in February-March 2020. Even the Chinese censors were unable to prevent mass panic from breaking out over covid-19 on Weibo and other social networks, and there was no stopping the mass hysteria that soon followed in the West and eventually appeared everywhere in the world.</p>
<p>Newspapers were lapping up the fear; “experts” were fanning the flames; the WHO and lots of other organisations were quick in pushing the “something terrible is coming” messages; normally rational scientists with a keen sense of perspective were writing mass petitions that begged governments for totalitarian responses; elites in poor countries followed suit; etc. This is all evidence of contagion of emotions and beliefs, turning individuals into fearful crowds. It happened essentially in no more than a few weeks. That’s all it took.</p>
<p>I really did not see coming that the world was so emotionally interconnected. What I witnessed with surprise was how the contagion also affected many of my friends and family members, making them look very differently at the same objective risks and possibilities within a space of just a few days in mid-March. I still remember how one week my students were fearless rationalists and the next week they were anxious and meek. Smart, talented young people within nothing to fear from this virus. The contagious wave of fear, affirmed by policies, transformed them.</p>
<p>&nbsp;</p>
<p>How the West followed China and thus respects China.</p>
<p>One could see the implicit respect in the West for China shown by the West following the Chinese policies of mass lock downs.</p>
<p>One does not follow the hysteria of the beggar but tells him to calm down, yet one does take serious the hysteria and subsequent actions of the respected citizen. So too with countries. I had not yet realised how respected China now actually is as a citizen in the world community and in Europe. Interestingly, the place that most sees itself as still the superior of China, the US, is the place that most strongly resisted following its example, though even there large parts of the population were on board with the same policies.</p>
<p>&nbsp;</p>
<p>The widespread and sustained appeal of the hysteria.</p>
<p>This is the deepest puzzle for me and the most interesting observation. Populations became overwhelmingly supportive of totalitarian responses to the threat of the virus and strongly resented smaller groups or countries that tried visibly different policies (like Sweden). That desire to see others do the same as oneself is one of the hallmarks of crowd behaviour: the crowd wants to feel one and thus does not tolerate dissent. Through media and social networks, people were egging each other on to stick to rules and punish dissenters.</p>
<p>There was also other classic crowd behaviour: status, careers, beauty, and any other form of social position was momentarily irrelevant. Everyone got a break from their ambitions and other burdens carried in “normal life”. Instead, everyone was a potential victim of the virus and everyone was focussed on the threat, with every “other” a potential contaminant. Countries and regions locked themselves against others, whether those other regions were ”cleaner” or the opposite. A large new set of rituals and beliefs very quickly got taken up: washing hands, keeping distance, wearing masks, and wiping surfaces. Such things were known as totems, taboos, and sacred rituals by social scientists of a century ago.</p>
<p>This behaviour is very reminiscent of the stories of crowds by writers of the 19<sup>th</sup> and 20<sup>th</sup> century who witnessed the rise of nationalism, puritanism, fascism, and communism, deeply impressed by how millions of individuals became united in crowds. Quintessential elements are the extreme fluidity of values, beliefs, and the negation of individualism and the pursuit of individual success.</p>
<p>Yet, the crowds of Europe as depicted by Elias Canetti, Theodor Adorno, and Gustav Le Bon were dense, with people packed close together physically, either hunting, feasting, or lamenting. The images one then thinks of are of marching armies, stadia full of fanatical supporters, jamborees, rave parties, and crowded funerals. One thinks of people touching many others, becoming one entity in joint movement and thinking.</p>
<p>The covid-19 crowds were of a very different nature, neither feasting, nor hunting, nor lamenting. They were not made up of people physically close together, but by people keeping their distance. Only on the internet and in their minds were people acting together against a common threat that was perceived to threaten each of them as individuals.</p>
<p>Is this a new type of crowd, the “anxious abstract crowd”, or some more well-known form of crowd that is somewhat disguised? I don’t really know, but the key observation is the sustained popularity of the totalitarian response to covid-19 in Europe, which indicates something is going on that really appeals to people: they want it to go on.</p>
<p>In March 2020, I truly thought the hysteria and the resulting support for draconian measures would soon fade as people realised the risks were not that high and the damage of the reactions was immense. From the extensive economic and wellbeing literatures, I knew mental health and happiness would go down a lot and that unemployment would go up a lot, which is indeed what actually happened. Yet, mistakenly, I expected this unhappiness and loss of jobs to translate into protests and resistance.</p>
<p>When the low death numbers started rolling in in April and the IMF started pumping out dire predictions of the collapsing economies, I thought: “here we go, this will at least wake up the economists and the governments so the madness will now soon end”. Well, the economists in central banks did start to jump up and down, but that was about it in terms of waking up.</p>
<p>I expected large groups would realise within weeks the enormity of their loss of liberty and the violation of their personal sphere and privacy. I thought parents would rebel against the damage done to their children. I thought adults would rebel against the inhuman locking up and social isolation of their elderly parents in nursing homes. I thought the groups that lost their jobs and dignity would be rebelling in the streets. I thought scientists would regain their critical views of the mass experiment their societies had embarked upon.</p>
<p>None of this occurred anywhere. The closest to the protests I expected to see were the rallies in the US by small right-wing groups, apparently only saved from the hysteria in the rest of the world by the extreme partisanship of their politics and their disdain for the rest of the world. I am not normally on the side of groups like the Tea Party or the Second Amendment die-hards, but this was one of those occasions where I thought their behaviour was normal and rational whilst that of the rest was not.</p>
<p>Those protesters were the exception though, particularly here in the UK where only somewhat aristocratic intellectuals were speaking out against the hysteria. Among the masses of scientists and the population, the hysteria still rules. Even now, mid-June, parents are protesting in large numbers against resuming the education and social interaction of their children; the locked down protest against measures to end the lock down; workers protest against the prospect of going back to offices and work places; etc.</p>
<p>So the UK population is basically protesting against the return of normality and the chance of a decent life for themselves and their kids. This cant just be ongoing fear. It’s the kind of behaviour we normally in social science associate with crowds as it is within crowds that people stop caring about their actual health, wealth, and all the other things they care about in normal life. Some deep need they do not normally get to satisfy is being met that makes them willing to damage their children, their own health and their own future. This is distinctly “crowd-like” behaviour, even if it’s a weird crowd.</p>
<p>These crowds are getting some kind of kick out of the hysteria that they don’t want to let go of. And particularly in the UK, which to me suggests the relief of the usual “keeping up appearances” culture that so typifies the UK must be immense. Whatever it is though, I have been taken aback by the abiding popularity of totalitarian responses to this minor threat and continue to wonder about what type of crowd I am watching.</p>
<p>&nbsp;</p>
<p>Virtue signalling via hyper-rationality</p>
<p>The crisis saw a hyper-activity of social scientists and governments in coming up with ways to be seen to protect the population from the virus. Schools got hundreds of pieces of conflicting advice on what to do by the ministries; the health sector was flooded with advice from medics and others; the newspapers saw one petition after another with particular advice from particular groups, etc. In my line of work, social science, researchers have stopped doing almost anything else and are churning out maps of covid infections, analyses of who is more infected, the optimal way to prevent longer-term job-loss whilst still outlawing normal jobs, and the economic effects of different types of lock downs.</p>
<p>There has been a veritable explosion of advice and regulations coming from academic scientists, amateur scientists, and government departments. I see 99% of that work and advice as making the problems worse, ie totally counter-productive and essentially validating the hysteria, with no regard as to actual health outcomes: it has largely been about seeming to reduce risks of infections and deaths from this one particular disease, to the exclusion of all other health risks or other life concerns. Social scientists have slotted in seamlessly with the program of how to help the seeming, taking the overall strategy as unquestionable. Of course they mumble something generic in their conclusions, but to truly strongly oppose the new orthodoxy? Not done much, though, to be fair, increasingly so.</p>
<p>It is this seeming aspect that makes me see this activity as a spectacular form of virtue signalling. The lack of interest in overall health and wealth effects makes it virtue signalling: ticking a very particular box but not making tough tradeoff calls that would openly offend the others obsessed only with covid-19 infections and deaths. The lack of interest in a long-run solution is also telling (except for the somewhat magical idea of a vaccine that would arrive in months rather than the usual decades that they take. It smacks of the belief in a wonder-weapon that will unexpected win the war for a losing army).</p>
<p>Whilst I knew in March that a hyper-focus was a natural aspect of fear, I didn’t expect what can be called this calm “<a href="https://lockdownsceptics.org/the-hyper-rationality-of-crowds-covid-19-and-the-cult-of-anxiety/">hyper-rational</a>” approach taken to the supposed threat. It is almost as if the virus quickly morphed from something that scientists and governments feared into something that they loved to hate and be seen to fight against using all their talents. Such a goal-transformation is also a typical crowd-attribute: crowds like being a crowd and the goal that unites them is somewhat immaterial to a crowd, so it is very willing to switch goal functions at the drop of a hat. From annexation to conquest. From suppression to total war. As long as the crowd doesn’t end.</p>
<p>There has been a gusto in the fights against covid that is reminiscent of the outbreak of great new ideologies, such as communism and fascism in the 1930s, or the building of the cathedrals in medieval Europe. So too have whole scientific communities and government departments thrown themselves at the problem of how to “protect” people from the virus.</p>
<p>I still don’t fully understand the psychology behind this reaction, but it really does remind me most of the enthousiasm among scientists and government departments in the second world war when they were supporting the war effort of their countries. Germany and the UK come to mind most of all. I am saddened that covid-19 is the cause they ended up with this time round rather than something more sustainable and useful (like perhaps the local environment or heritage): they have picked a fight they cant really win and a religion that can only disappoint, enslave, and impoverish. Just like the ideologies of the 1930s.</p>
<p>Yet, the analogy with a war effort is really what it looks like. There is the same unquestioning presumption that the cause is right, that the fight will be won, that naysayers and non-combatants are basically traitors, and that there are technical solutions that will quickly overcome any apparent problem or collateral damage. There is also the same disregard and disinterest on the part of individuals in the enormity of the collateral damage, either to their own kids, people in other countries, their own futures, etc. There is even the same fatalism about the inevitability of the path they are on. These are individuals somehow enjoying not being individuals.</p>
<p>It is coming apart now, but last so in London, the home of theater.</p>
<p>&nbsp;</p>
<p>The tenacity of the medical establishment</p>
<p>There has been, particularly the last few weeks, a doubling down of the medical hierarchy and scientists involved in the advice to governments. I expected the scientific advisers to the European governments (the UK and the Netherlands in particular), but also the journal the Lancet, and all the other key public health advisers and organisations in the rest of the West to switch stories after a few weeks. I expected them to start peddling back hard and openly calling for the lock downs to end, schools to reopen, the necessity that people touch each other, etc.</p>
<p>The exact opposite is happening right now: an <a href="https://www.theguardian.com/politics/2020/jun/14/the-lancets-editor-the-uk-response-to-coronavirus-is-the-greatest-science-policy-failure-for-a-generation">editor to the Lancet</a> has just published a scathing book on how governments weren’t enslaved enough to medical “advice” and thus got thousands killed unnecessarily. I am afraid there is a counter-argument to be made that the Lancet has been complicit in the deaths of millions by refusing to adopt realistic and overall views of the total effects of the advice they published continuously in their journal, so pressing the “thousands unnecessary deaths” line when the damage runs into the equivalent of millions is just weird. Methinks this editor protesteth too much.</p>
<p>Though governments throughout Europe are essentially forced by the collapsing economy and social systems around them to open up their economies, even if the population doesn’t want this, the medical advisers here in the UK are right now still doubling-down on the scare-mongering. Top journals in medicine still publish stories on how important a 2-meter distancing is, how likely a devastating second wave, the dangers of children who could infect their parents, against the lack of absolute safety in offices, against less than 2 weeks quarantines, against using temporary nurses, etc. They remain willfully blind to the huge health and social costs of this advice, simply hiding behind the unforgivable excuse that that is not their problem and they are just warning against the risk of covid-19.</p>
<p>So whilst the prophesies of doom have been well and truly debunked by the low death rates everywhere, no matter what policies were pursued, the medical hierarchy maintains a steady glut of fear stories. They also maintain that their advice has saved millions and that society needs to progress with what they call “extreme caution” and I call “extreme recklessness”. Only the Norwegian health authorities were brave enough to say they over-reacted, but even they did not admit the scale of their over-reaction.</p>
<p>&nbsp;</p>
<p>In conclusion</p>
<p>I feel how I imagine opponents of the Nazis felt in the Third Reich: dazed amazement at what has “begeistered” (animated) the majority of the population, coupled with the determination to hold on to the hope that that population will eventually come to its senses, saddened at the huge destruction it seems to take. Like those who loved German culture lamented the debasement of the peoples of Goethe and Schiller, so too do I feel the Weltschmerz of the damage done in this frenzy to all I love. Snap out of it! Please!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33994" class="share-facebook sd-button share-icon" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33994" class="share-twitter sd-button share-icon" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-33994" class="share-linkedin sd-button share-icon" href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="entry-utility">
This entry was posted in <a href="https://clubtroppo.com.au/category/coronavirus-crisis/" rel="category tag">Coronavirus crisis</a>, <a href="https://clubtroppo.com.au/category/cultural-critique/" rel="category tag">Cultural Critique</a>, <a href="https://clubtroppo.com.au/category/economics/" rel="category tag">Economics and public policy</a>, <a href="https://clubtroppo.com.au/category/history/" rel="category tag">History</a>, <a href="https://clubtroppo.com.au/category/life/" rel="category tag">Life</a>, <a href="https://clubtroppo.com.au/category/philosophy/" rel="category tag">Philosophy</a>, <a href="https://clubtroppo.com.au/category/politics-international/" rel="category tag">Politics - international</a>, <a href="https://clubtroppo.com.au/category/politics-national/" rel="category tag">Politics - national</a>, <a href="https://clubtroppo.com.au/category/science/" rel="category tag">Science</a>, <a href="https://clubtroppo.com.au/category/social/" rel="category tag">Social</a>, <a href="https://clubtroppo.com.au/category/society/" rel="category tag">Society</a>, <a href="https://clubtroppo.com.au/category/theatre/" rel="category tag">Theatre</a>. Bookmark the <a href="https://clubtroppo.com.au/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/" title="Permalink to What kind of crowd are we now seeing? The 5 surprises in this pandemic." rel="bookmark">permalink</a>. </div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://clubtroppo.com.au/2020/06/12/accountability-from-above-and-below/" rel="prev"><span class="meta-nav">&larr;</span> Accountability from above and below</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='https://clubtroppo.com.au/comment-subscriptions?srp=33994&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="596724685d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147" /></p></form> </div>
</div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="media_image-2" class="widget-container widget_media_image"><img class="image alignnone" src="https://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" alt="" width="" height="" /></li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://clubtroppo.com.au/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655938">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external  ugc' class='url'>John R Walker</a></span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655937">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Aaron</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655935">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655934">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655933">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external  ugc' class='url'>John R Walker</a></span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655926">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Aaron</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655925">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655924">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655923">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external  ugc' class='url'>John R Walker</a></span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655921">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external  ugc' class='url'>John R Walker</a></span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655920">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Aaron</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655916">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Aaron</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655915">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655899">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/08/a-seminar-workshop-on-wellbeing-cost-benefit-analysis-applied-to-covid/#comment-655897">A seminar/workshop on wellbeing cost-benefit analysis applied to covid</a></li></ul></li> <li id="authors-3" class="widget-container widget_authors"> <h3 class="widget-title">Authors</h3> <select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="https://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="https://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="https://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="https://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="https://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="https://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="https://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (286)</option>
<option value="https://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="https://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="https://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2898)</option>
<option value="https://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="https://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="https://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="https://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="https://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="https://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="https://clubtroppo.com.au/author/ken-parish/">Ken Parish (1427)</option>
<option value="https://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="https://clubtroppo.com.au/author/ingolf/">Ingolf Eide (52)</option>
<option value="https://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="https://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="https://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="https://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="https://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="https://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="https://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="https://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="https://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="https://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="https://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="https://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="https://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="https://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="https://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="https://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="https://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="https://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="https://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="https://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="https://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="https://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="https://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="https://clubtroppo.com.au/author/admin/">Jacques Chester (279)</option>
<option value="https://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="https://clubtroppo.com.au/author/davidsligar/">davidsligar (2)</option>
<option value="https://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="https://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="https://clubtroppo.com.au/author/d-w-griffiths/">David Walker (103)</option>
<option value="https://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select> </li> <li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://clubtroppo.com.au" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(125)</option>
<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(18)</option>
<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(38)</option>
<option class="level-0" value="101">Blegs&nbsp;&nbsp;(100)</option>
<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(15)</option>
<option class="level-0" value="146">bubble&nbsp;&nbsp;(13)</option>
<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(18)</option>
<option class="level-0" value="113">Business&nbsp;&nbsp;(63)</option>
<option class="level-0" value="158">Chess&nbsp;&nbsp;(72)</option>
<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(85)</option>
<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(16)</option>
<option class="level-0" value="965948">Coronavirus crisis&nbsp;&nbsp;(13)</option>
<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(193)</option>
<option class="level-0" value="124">Dance&nbsp;&nbsp;(5)</option>
<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(23)</option>
<option class="level-0" value="253">Democracy&nbsp;&nbsp;(78)</option>
<option class="level-1" value="965946">&nbsp;&nbsp;&nbsp;Sortition and citizens’ juries&nbsp;&nbsp;(12)</option>
<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,814)</option>
<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(111)</option>
<option class="level-0" value="19">Education&nbsp;&nbsp;(203)</option>
<option class="level-0" value="945285">Employment&nbsp;&nbsp;(21)</option>
<option class="level-0" value="12">Environment&nbsp;&nbsp;(102)</option>
<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(54)</option>
<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(194)</option>
<option class="level-0" value="163">Firms&nbsp;&nbsp;(4)</option>
<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(125)</option>
<option class="level-0" value="74">Gender&nbsp;&nbsp;(54)</option>
<option class="level-0" value="100">Health&nbsp;&nbsp;(71)</option>
<option class="level-0" value="13">History&nbsp;&nbsp;(335)</option>
<option class="level-0" value="204">Humour&nbsp;&nbsp;(212)</option>
<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(34)</option>
<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(8)</option>
<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(15)</option>
<option class="level-0" value="946180">Information&nbsp;&nbsp;(43)</option>
<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(19)</option>
<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
<option class="level-0" value="965947">Isegoria&nbsp;&nbsp;(2)</option>
<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(315)</option>
<option class="level-0" value="75">Journalism&nbsp;&nbsp;(112)</option>
<option class="level-0" value="117">Law&nbsp;&nbsp;(382)</option>
<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(44)</option>
<option class="level-0" value="8">Life&nbsp;&nbsp;(370)</option>
<option class="level-0" value="25">Literature&nbsp;&nbsp;(134)</option>
<option class="level-0" value="76">Media&nbsp;&nbsp;(220)</option>
<option class="level-0" value="965927">Medical&nbsp;&nbsp;(8)</option>
<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(63)</option>
<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(10)</option>
<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(63)</option>
<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
<option class="level-0" value="38">Music&nbsp;&nbsp;(69)</option>
<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(13)</option>
<option class="level-0" value="965931">Personal&nbsp;&nbsp;(7)</option>
<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(321)</option>
<option class="level-0" value="112">Political theory&nbsp;&nbsp;(322)</option>
<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(596)</option>
<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(1,003)</option>
<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(133)</option>
<option class="level-0" value="10">Print media&nbsp;&nbsp;(140)</option>
<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(24)</option>
<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(22)</option>
<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
<option class="level-0" value="70">regulation&nbsp;&nbsp;(90)</option>
<option class="level-0" value="32">Religion&nbsp;&nbsp;(103)</option>
<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
<option class="level-0" value="133">Review&nbsp;&nbsp;(9)</option>
<option class="level-0" value="67">Science&nbsp;&nbsp;(122)</option>
<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
<option class="level-0" value="948680">Social&nbsp;&nbsp;(28)</option>
<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(33)</option>
<option class="level-0" value="229">Society&nbsp;&nbsp;(269)</option>
<option class="level-0" value="131">Space&nbsp;&nbsp;(14)</option>
<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(37)</option>
<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(77)</option>
<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
<option class="level-0" value="55">Terror&nbsp;&nbsp;(19)</option>
<option class="level-0" value="37">Theatre&nbsp;&nbsp;(34)</option>
<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,131)</option>
<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,413)</option>
<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(94)</option>
<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</li><li id="media_image-3" class="widget-container widget_media_image"><img class="image alignnone" src="https://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" alt="" width="" height="" /></li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://clubtroppo.com.au/2020/06/'> June 2020 &nbsp;(4)</option>
<option value='https://clubtroppo.com.au/2020/05/'> May 2020 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2020/04/'> April 2020 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2020/03/'> March 2020 &nbsp;(23)</option>
<option value='https://clubtroppo.com.au/2020/02/'> February 2020 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2020/01/'> January 2020 &nbsp;(3)</option>
<option value='https://clubtroppo.com.au/2019/12/'> December 2019 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2019/11/'> November 2019 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2019/10/'> October 2019 &nbsp;(2)</option>
<option value='https://clubtroppo.com.au/2019/09/'> September 2019 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2019/08/'> August 2019 &nbsp;(1)</option>
<option value='https://clubtroppo.com.au/2019/07/'> July 2019 &nbsp;(2)</option>
<option value='https://clubtroppo.com.au/2019/06/'> June 2019 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2019/05/'> May 2019 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2019/04/'> April 2019 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2019/03/'> March 2019 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2019/02/'> February 2019 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2019/01/'> January 2019 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2018/11/'> November 2018 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2018/10/'> October 2018 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2018/09/'> September 2018 &nbsp;(4)</option>
<option value='https://clubtroppo.com.au/2018/08/'> August 2018 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2018/07/'> July 2018 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2018/06/'> June 2018 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2018/05/'> May 2018 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
<option value='https://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
<option value='https://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(35)</option>
<option value='https://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
<option value='https://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
<option value='https://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
<option value='https://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
<option value='https://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
<option value='https://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
<option value='https://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
<option value='https://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
<option value='https://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
<option value='https://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
<option value='https://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
<option value='https://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
<option value='https://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
<option value='https://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
<option value='https://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
<option value='https://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
<option value='https://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
<option value='https://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
<option value='https://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
<option value='https://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
<option value='https://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
<option value='https://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
<option value='https://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
<option value='https://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
<option value='https://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
<option value='https://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
<option value='https://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
<option value='https://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
<option value='https://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
<option value='https://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
<option value='https://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
<option value='https://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
<option value='https://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
<option value='https://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
<option value='https://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
<option value='https://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
<option value='https://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
<option value='https://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
<option value='https://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
<option value='https://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
<option value='https://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(24)</option>
<option value='https://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
<option value='https://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
<option value='https://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
<option value='https://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
<option value='https://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
<option value='https://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
<option value='https://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
<option value='https://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
<option value='https://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
<option value='https://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
<option value='https://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
<option value='https://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
<option value='https://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
<option value='https://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
<option value='https://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
<option value='https://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(61)</option>
<option value='https://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(97)</option>
<option value='https://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(102)</option>
<option value='https://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(81)</option>
<option value='https://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(65)</option>
<option value='https://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(58)</option>
<option value='https://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(76)</option>
<option value='https://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(57)</option>
<option value='https://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(76)</option>
<option value='https://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(63)</option>
<option value='https://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(70)</option>
<option value='https://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
<option value='https://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
<option value='https://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
<option value='https://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(43)</option>
<option value='https://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
<option value='https://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(41)</option>
<option value='https://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(40)</option>
<option value='https://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(33)</option>
<option value='https://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(35)</option>
<option value='https://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
<option value='https://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
<option value='https://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(86)</option>
<option value='https://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
<option value='https://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
<option value='https://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
<option value='https://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
<option value='https://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
<option value='https://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
<option value='https://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(54)</option>
<option value='https://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(80)</option>
<option value='https://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(53)</option>
<option value='https://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(77)</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3> <ul>
<li><a href="https://clubtroppo.com.au/wp-login.php">Log in</a></li>
<li><a href="https://clubtroppo.com.au/feed/">Entries feed</a></li>
<li><a href="https://clubtroppo.com.au/comments/feed/">Comments feed</a></li>
<li><a href="https://wordpress.org/">WordPress.org</a></li> </ul>
</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="https://www.edge.org/">Edge</a></li>
</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="https://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>
</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="https://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="https://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="https://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>
</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="https://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="https://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="https://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="https://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="https://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="https://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="https://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="https://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="https://www.willtypeforfood.blogspot.com/">Tim T</a></li>
</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>
</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="https://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>
</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="https://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="https://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="https://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="https://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="https://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="https://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="https://www.nopod.blogspot.com/">Two Peas No Pod</a></li>
</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
<ul class='xoxo blogroll'>
<li><a href="https://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>
</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="https://www.wired.com/">Wired</a></li>
</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>
</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="https://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="https://andrewelder.blogspot.com/">Politically Homeless</a></li>
</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<div id="footer-widget-area" role="complementary">
<div id="first" class="widget-area">
<ul class="xoxo">
<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2019/05/shadows-on-wall.html">Shadows on the wall</a> <span class="rss-date">May 10, 2019</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2019/01/dead-fish.html">Dead fish</a> <span class="rss-date">January 13, 2019</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2018/12/trust-in-god-and-man.html">Trust in God and man</a> <span class="rss-date">December 15, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2018/12/enough-enough-enough.html">Enough, enough, enough</a> <span class="rss-date">December 1, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/17/mr-dooley-right-again-crosspost-from-crooked-timber/'>Mr Dooley, right again (crosspost from Crooked Timber)</a> <span class="rss-date">June 17, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/15/monday-message-board-465/'>Monday Message Board</a> <span class="rss-date">June 14, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/12/erasure-crosspost-from-crooked-timber/'>Erasure (crosspost from Crooked Timber)</a> <span class="rss-date">June 12, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/12/adani-news-june-2020/'>Adani news, June 2020</a> <span class="rss-date">June 11, 2020</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='https://crookedtimber.org/2020/06/16/mr-dooley-right-again/'>Mr Dooley, right again</a> <span class="rss-date">June 16, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2020/06/14/the-discretion-to-escalate/'>The discretion to escalate</a> <span class="rss-date">June 14, 2020</span> <cite>Henry</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2020/06/14/guest-post-an-open-letter-to-jk-rowling-blog-post-on-sex-and-gender-by-sophie-grace-chappell/'>GUEST POST: An open letter to JK Rowling’s blog post on Sex and Gender, by Sophie Grace Chappell</a> <span class="rss-date">June 14, 2020</span> <cite>Miriam Ronzoni</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2020/06/12/erasure/'>Erasure</a> <span class="rss-date">June 12, 2020</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/feed/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/en/can-europe-make-it/disaster-capitalism-or-green-new-deal/'>Disaster capitalism or the Green New Deal</a> <span class="rss-date">June 17, 2020</span> <cite>James Galbraith, Albena Azmanova</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/democracywatch-arundhati-roy-warns-of-genocidal-climate-in-india/'>DemocracyWatch: Arundhati Roy warns of ‘genocidal climate’ in India</a> <span class="rss-date">June 17, 2020</span></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/5050/italy-its-time-to-confront-your-own-rampant-racism/'>Italy, it’s time to confront your own rampant racism</a> <span class="rss-date">June 17, 2020</span> <cite>Nadeesha Uyangoda</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/oureconomy/ourvoices-podcast-decolonising-global-economy/'>ourVoices podcast: Decolonising the global economy</a> <span class="rss-date">June 17, 2020</span> <cite>Laura Basu, Freddie Stuart</cite></li></ul></li> </ul>
</div>
<div id="second" class="widget-area">
<ul class="xoxo">
<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Harry Clarke</a></h3></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/70joSFFp0hw/">How to measure innovation: a quick guide for managers and leaders</a> <span class="rss-date">June 3, 2020</span> <cite>kwanghui</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/NK7cf-Nd0ss/">Review: Katy Barnett’s The Earth Below</a> <span class="rss-date">September 28, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/h53LkWLuEQA/">Living/minimum wage: what we know</a> <span class="rss-date">April 24, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/Y6qnhFtstGg/">Comments on the Interim Report of the Royal Commission into Misconduct in the Banking, Superannuation, and Financial Services Industry</a> <span class="rss-date">October 26, 2018</span> <cite>aortmannphd</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45234'>MMTed Q&amp;A – Episode 3</a> <span class="rss-date">June 17, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45212'>Worst is over for Australian workers but a long tail of woe is likely due to policy failure</a> <span class="rss-date">June 16, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45208'>Neoliberalism is likely to survive yet another crisis</a> <span class="rss-date">June 15, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45200'>The Weekend Quiz – June 13-14, 2020 – answers and discussion</a> <span class="rss-date">June 13, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45202'>The Weekend Quiz – June 13-14, 2020</a> <span class="rss-date">June 12, 2020</span> <cite>bill</cite></li></ul></li> </ul>
</div>
<div id="third" class="widget-area">
<ul class="xoxo">
<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='https://skepticlawyer.com.au/2020/04/30/pandemic-epistemology-discovery-feedback-ideological-pomposity-and-banana-peels/'>Pandemic epistemology: discovery, feedback, ideological pomposity and banana peels.</a> <span class="rss-date">April 30, 2020</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='https://skepticlawyer.com.au/2020/02/16/making-sense-of-the-arab-explosion/'>Making sense of the Arab explosion</a> <span class="rss-date">February 16, 2020</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='https://skepticlawyer.com.au/2019/12/14/self-refuting-scholarship/'>Self-refuting scholarship</a> <span class="rss-date">December 13, 2019</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='https://skepticlawyer.com.au/2019/11/17/working-class-alienation-as-a-driver-of-political-polarisation/'>Working class alienation as a driver of political polarisation</a> <span class="rss-date">November 17, 2019</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html">Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html">Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html">Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html">CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Constitutional Critique (Anne Twomey)</a></h3></li> </ul>
</div>
<div id="fourth" class="widget-area">
<ul class="xoxo">
<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://theconversation.com/au/articles.atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='https://theconversation.com/politics-with-michelle-grattan-clive-hamilton-and-richard-mcgregor-on-australia-china-relations-140959'>Politics with Michelle Grattan: Clive Hamilton and Richard McGregor on Australia-China relations</a> <span class="rss-date">June 17, 2020</span> <cite>Michelle Grattan, Professorial Fellow, University of Canberra</cite></li><li><a class='rsswidget' href='https://theconversation.com/tensions-rise-on-the-korean-peninsula-and-they-are-unlikely-to-recede-any-time-soon-140935'>Tensions rise on the Korean peninsula – and they are unlikely to recede any time soon</a> <span class="rss-date">June 17, 2020</span> <cite>L Gordon Flake, CEO, Perth USAsia Centre, University of Western Australia</cite></li><li><a class='rsswidget' href='https://theconversation.com/china-and-indias-deadly-himalayan-clash-is-a-big-test-for-modi-and-a-big-concern-for-the-world-140930'>China and India&#039;s deadly Himalayan clash is a big test for Modi. And a big concern for the world.</a> <span class="rss-date">June 17, 2020</span> <cite>Ian Hall, Deputy Director (Research), Griffith Asia Institute, Griffith University</cite></li><li><a class='rsswidget' href='https://theconversation.com/south-australia-will-re-open-its-borders-to-some-states-but-not-others-is-that-constitutional-140934'>South Australia will re-open its borders to some states, but not others. Is that constitutional?</a> <span class="rss-date">June 17, 2020</span> <cite>Benjamen Franklen Gussen, Lecturer in Law, Swinburne University of Technology</cite></li><li><a class='rsswidget' href='https://theconversation.com/dexamethasone-the-cheap-old-and-boring-drug-thats-a-potential-coronavirus-treatment-140932'>Dexamethasone: the cheap, old and boring drug that&#039;s a potential coronavirus treatment</a> <span class="rss-date">June 17, 2020</span> <cite>Nial Wheate, Associate Professor | Program Director, Undergraduate Pharmacy, University of Sydney</cite></li><li><a class='rsswidget' href='https://theconversation.com/pokemon-go-wants-to-make-3d-scans-of-the-whole-world-for-planet-scale-augmented-reality-experiences-is-that-good-140636'>Pokémon Go wants to make 3D scans of the whole world for &#039;planet-scale augmented reality experiences&#039;. Is that good?</a> <span class="rss-date">June 17, 2020</span> <cite>Marcus Carter, Senior Lecturer in Digital Cultures, SOAR Fellow., University of Sydney</cite></li><li><a class='rsswidget' href='https://theconversation.com/people-are-marching-to-stop-deaths-in-custody-could-suing-the-police-help-140427'>People are marching to stop deaths in custody. Could suing the police help?</a> <span class="rss-date">June 17, 2020</span> <cite>Laura Griffin, Lecturer, La Trobe University</cite></li><li><a class='rsswidget' href='https://theconversation.com/from-louisiana-to-queensland-how-american-slave-owners-started-again-in-australia-140725'>From Louisiana to Queensland: how American slave-owners started again in Australia</a> <span class="rss-date">June 17, 2020</span> <cite>Paige Gleeson, PhD Candidate, University of Tasmania</cite></li><li><a class='rsswidget' href='https://theconversation.com/energy-giants-want-to-thwart-reforms-that-would-help-renewables-and-lower-power-bills-140640'>Energy giants want to thwart reforms that would help renewables and lower power bills</a> <span class="rss-date">June 17, 2020</span> <cite>Daniel J Cass, Research Affiliate, Sydney Business School, University of Sydney</cite></li><li><a class='rsswidget' href='https://theconversation.com/think-slavery-in-australia-was-all-in-the-past-think-again-140543'>Think slavery in Australia was all in the past? Think again</a> <span class="rss-date">June 17, 2020</span> <cite>Fiona McGaughey, Senior Lecturer in International Human Rights Law, University of Western Australia</cite></li><li><a class='rsswidget' href='https://theconversation.com/feeling-hopeless-there-are-things-you-can-do-to-create-and-maintain-hope-in-a-post-coronavirus-world-140330'>Feeling hopeless? There are things you can do to create and maintain hope in a post-coronavirus world</a> <span class="rss-date">June 17, 2020</span> <cite>Patrick O&#039;Leary, Professor and Director of Violence Research and Prevention Program, Griffith Criminology Institute and School of Human Services and Social Work, Griffith University</cite></li><li><a class='rsswidget' href='https://theconversation.com/what-adds-value-to-your-house-how-to-decide-between-renovating-and-moving-140627'>What adds value to your house? How to decide between renovating and moving</a> <span class="rss-date">June 17, 2020</span> <cite>Sara Wilkinson, Professor, School of the Built Environment, University of Technology Sydney</cite></li><li><a class='rsswidget' href='https://theconversation.com/shovel-ready-projects-ignore-important-aspects-of-community-resilience-139850'>&#039;Shovel-ready&#039; projects ignore important aspects of community resilience</a> <span class="rss-date">June 16, 2020</span> <cite>Tom Logan, Lecturer of Civil Systems Engineering, University of Canterbury</cite></li><li><a class='rsswidget' href='https://theconversation.com/labors-branch-stacking-scandal-is-a-problem-for-the-whole-party-not-just-victoria-140839'>Labor&#039;s branch stacking scandal is a problem for the whole party. Not just Victoria.</a> <span class="rss-date">June 16, 2020</span> <cite>Geoffrey Robinson, Senior Lecturer, School of Humanities and Social Sciences, Deakin University</cite></li><li><a class='rsswidget' href='https://theconversation.com/mr-morrison-you-can-cut-green-tape-without-harming-nature-but-itll-take-money-and-gumption-140732'>Mr Morrison, you can cut &#039;green tape&#039; without harming nature – but it&#039;ll take money and gumption</a> <span class="rss-date">June 16, 2020</span> <cite>Peter Burnett, Honorary Associate Professor, ANU College of Law, Australian National University</cite></li></ul></li> </ul>
</div>
</div>
<div id="site-info">
<a href="https://clubtroppo.com.au/" title="Club Troppo" rel="home">
Club Troppo </a>
</div>
<div id="site-generator">
<a href="https://wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
Proudly powered by WordPress. </a>
</div>
</div>
</div>
</div>
<script type="text/javascript">var _paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['setTrackerUrl', "\/\/clubtroppo.com.au\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src="\/\/clubtroppo.com.au\/files\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/clubtroppo.com.au\/2020\/06\/17\/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic\/":33994};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/06/17/what-kind-of-crowd-are-we-now-seeing-the-5-surprises-in-this-pandemic/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'1188879',post:'33994',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '33994' ]);
</script>
</body>
</html>
