<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
What works: getting to the land of ‘how’: Complete essay | Club Troppo	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://clubtroppo.com.au/wp-content/themes/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://clubtroppo.com.au/xmlrpc.php">
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="https://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="https://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; What works: getting to the land of ‘how’: Complete essay Comments Feed" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://clubtroppo.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://clubtroppo.com.au/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-quotes-css' href='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/blocks/quotes/style.css?ver=1579373715' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-block-random-quote-css' href='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/blocks/random-quote/style.css?ver=1579373715' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css' href='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-block-style-css' href='https://clubtroppo.com.au/wp-content/themes/twentyten/blocks.css?ver=20181218' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css' href='https://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"https:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"9a4a1da175","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.5.2'></script>
<link rel='https://api.w.org/' href='https://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clubtroppo.com.au/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment' href='https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/" />
<link rel='shortlink' href='https://wp.me/p4Zht-8RM' />
<link rel="alternate" type="application/json+oembed" href="https://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclubtroppo.com.au%2F2020%2F07%2F06%2Fwhat-works-getting-to-the-land-of-how-complete-essay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclubtroppo.com.au%2F2020%2F07%2F06%2Fwhat-works-getting-to-the-land-of-how-complete-essay%2F&#038;format=xml" />

<link href="https://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet" />
<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>
<script src="https://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg" type='text/javascript'></script>

<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("https://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #100042; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="What works: getting to the land of ‘how’: Complete essay" />
<meta property="og:url" content="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/" />
<meta property="og:description" content="Note, this essay was published in three parts in the Mandarin and is published in consolidated form (complete with its footnotes) here. It is impossible to remember, until one gets in the country ……" />
<meta property="article:published_time" content="2020-07-06T10:30:21+00:00" />
<meta property="article:modified_time" content="2020-07-06T10:30:21+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="https://clubtroppo.com.au/files/2020/07/know-how-words-crossword-arrangement-white-background-concept-technology-expertise-30479058.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="What works: getting to the land of ‘how’: Complete essay" />
<meta name="twitter:image" content="https://clubtroppo.com.au/files/2020/07/know-how-words-crossword-arrangement-white-background-concept-technology-expertise-30479058.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-180x180.png" />
<meta name="msapplication-TileImage" content="https://clubtroppo.com.au/files/2020/06/cropped-armadillo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-34086 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
<div id="header">
<div id="masthead">
<div id="branding" role="banner">
<div id="site-title">
<span>
<a href="https://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
</span>
</div>
<div id="site-description">Economic, legal, political and social commentary</div>
<img src="https://clubtroppo.com.au/files/2015/10/cropped-tropy.jpg" width="940" height="198" alt="" />
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul>
<li><a href="https://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-2277"><a href="https://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="https://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="https://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="https://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
</div>
</div>
</div>
<div id="main">
<div id="container">
<div id="content" role="main">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/" rel="prev"><span class="meta-nav">&larr;</span> Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></div>
<div class="nav-next"></div>
</div>
<div id="post-34086" class="post-34086 post type-post status-publish format-standard hentry category-cultural-critique category-economics category-philosophy category-political-theory category-science">
<h1 class="entry-title">What works: getting to the land of ‘how’: Complete essay</h1>
<div class="entry-meta">
<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/" title="6:30 pm" rel="bookmark"><span class="entry-date">July 6, 2020</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span> </div>
<div class="entry-content">
<p><img class="wp-image-34089 aligncenter" src="https://clubtroppo.com.au/files/2020/07/know-how-words-crossword-arrangement-white-background-concept-technology-expertise-30479058.jpg" alt="" width="352" height="264" srcset="https://clubtroppo.com.au/files/2020/07/know-how-words-crossword-arrangement-white-background-concept-technology-expertise-30479058.jpg 800w, https://clubtroppo.com.au/files/2020/07/know-how-words-crossword-arrangement-white-background-concept-technology-expertise-30479058-300x225.jpg 300w, https://clubtroppo.com.au/files/2020/07/know-how-words-crossword-arrangement-white-background-concept-technology-expertise-30479058-768x576.jpg 768w" sizes="(max-width: 352px) 100vw, 352px" />Note, this essay was published in three parts in the Mandarin and is published in consolidated form (complete with its footnotes) here.</p>
<blockquote><p>It is impossible to remember, until one gets in the country … that they care about their experiment more than about making things work.</p>
<p>John Maynard Keynes on Soviet Russia, to Lady Ottoline Morrell, May 2, 1928.<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a></p></blockquote>
<h1><a href="https://www.themandarin.com.au/135635-what-works-getting-to-the-land-of-how-part-1/">Part One</a></h1>
<h2>I.         The land of ‘what’ and the land of ‘how’</h2>
<p>From at least the years of the ‘third way’ in the 1990s under Blair and Clinton, we’ve been hearing <em>what</em> governments need to do to address our various social problems. Again and again, ‘thought leaders’ tell us <em>what</em> we must do – move beyond one-size-fits-all services to ‘joined up government’ to ensuring that programs do things ‘with’ people rather than ‘to’ them. Plausible as they are, these ideas have barely been tested. Because if they tell us <em>what</em> we have to do, we’ve scarcely learned <em>how</em>.</p>
<p>At the outset there seemed to be a seductive straightforwardness to getting to how. As Bill Clinton put it “nearly every problem has been solved by someone, somewhere”. The challenge was “to find out what works and scale it up”. For me these words stand as a creation myth of the problem I want to address. They even show us original sin, because if you pay close attention there it is! Clinton suggests we learn <em>how</em> to solve our problems by learning a ‘what’ – what works – and then scaling it.</p>
<p>Yet here we are nearly three decades on and despite numerous promising innovations in small scale programs, they all share the same fate. It’s hard to think of a single example of action to address social problems that’s started small and been ‘‘scaled’ as Clinton proposed. Yet despite endless inquiries into our failure to address social problems – for instance aboriginal or multi-generational disadvantage and endless restructurings and resettings of policy in response, we’ve never got far. Peter Shergold lamented the problem in 2005.<a href="#_ftn2" name="_ftnref2"><sup>[2]</sup></a> Yet despite a term as the nation’s chief public servant, he conceded in 2013 that the problem remains.<a href="#_ftn3" name="_ftnref3"><sup>[3]</sup></a></p>
<p>This is the first installment of a three part essay which itself is part of a larger project. In this article I’ll set the stage showing the <em>subtlety and depth</em> of the problem. For, when it’s pointed out, we all understand that there’s a difference between ‘knowing what’ the rules of tennis or chess are and ‘knowing how’ to play. My claim is that in all kinds of ways we insensibly confuse the the two and so substitute ‘knowing what’ (or ‘knowing that’) and knowing-how. In this first part of this essay, I’ll show how this happens in our universities and the professions they teach. In the second, I’ll show how this occurs in government agencies and programs. The third part concludes with a look at recent initiatives like nudge units and What Works Centres that seek to foster greater ‘knowing how’ and innovation in government. The key to their success so far has been the way they bolt on to business-as-usual and, in so doing, improve it. This essay is written to try to articulate how they might envisage a more ambitious future.</p>
<h2>II.         From the foundations to the commanding heights</h2>
<p><span id="more-34086"></span>Our confusion in understanding the distinction between ‘knowing that’ and ‘knowing how’ goes all the way back to our language itself. The lives we lead are built on a vast repertoire of tacit knowhow that we don’t and indeed can’t make fully explicit. Prosaic examples include anything taught by doing like riding a bike or kicking a football. But this stretches to skills you use all the time. Like those you’re using now – to help you interpret the strange squiggles your eyes are scanning while your brain converts them insensibly into meaning. These tacit skills are fundamental to making social and economic systems work, not least the judgements people make about what constitutes good work and what does not.</p>
<p>This issue is not discussed much in public administration or in economics, but one tradition has developed its ideas with close attention to it. As John Gray <a href="https://oll.libertyfund.org/pages/hayek-and-classical-liberalism-a-bibliographical-essay-by-john-gray">explains</a>, Friedrich Hayek’s case for the indispensability of markets wasn’t just that they harnessed explicit local knowledge and expertise distributed throughout the economy. It is:</p>
<p style="padding-left: 40px">the far more fundamental problem of the practical knowledge on which economic life depends being embodied in skills and habits, which change as society changes and which are rarely expressible in theoretical or technical terms.<a href="#_ftn4" name="_ftnref4"><sup>[4]</sup></a></p>
<p>Hayek further intimated the prospect that English speakers were disadvantaged in attending to the distinction between ‘knowing that’ and ‘knowing how’. The English language provides a more limited vocabulary for appreciating the distinction than many other European languages such as German. It was largely invisible to English speaking philosophy until Gilbert Ryle published on it in 1946.<a href="#_ftn5" name="_ftnref5"><sup>[5]</sup></a> There’s much to be unpacked here. In the academy the status of ‘knowing that’ is far higher than ‘knowing how’. I expect this is particularly pronounced in the Anglosphere. Knowhow is often gained via learning-by-doing within an apprenticeship rather than via the discursive methods of traditional teaching. This apprenticeship tradition remains much stronger in Germanic and Northern European cultures than in the Anglosphere.<a href="#_ftn6" name="_ftnref6"><sup>[6]</sup></a></p>
<p>The great economist, cyberneticist and organisational theorist Herbert Simon is one of the few English speaking thinkers to foreground this distinction between ‘knowing what’ and ‘knowing how’.<a href="#_ftn7" name="_ftnref7"><sup>[7]</sup></a> For him, the distinction marks a faultline: On one side lie the sciences; on the other the professions. Sciences are for knowing what is given and necessary in nature. By contrast, the professions, such as engineering, medicine, business, architecture, and painting are for doing. They’re concerned “not with the necessary but with the contingent, not with how things are but with how they might be”.</p>
<p>In short, Simon concludes, the professions are all fundamentally about <em>design</em> – that is, with devising “courses of action aimed at changing existing situations into preferred ones”. This highlights the irony of a process that reached its apogee in the decades after WWII. As they sought to clothe themselves in the mantle of science the university faculties teaching the professions emptied their curricula of design content:</p>
<p style="padding-left: 40px">Engineering schools gradually became schools of physics and mathematics; medical schools became schools of biological science; business schools became schools of finite mathematics. The use of adjectives like &#8220;applied&#8221; concealed, but did not change, the fact. It simply meant that in the professional schools those topics were selected from mathematics and the natural sciences for emphasis which were thought to be most nearly relevant to professional practice. It did not mean that design continued to be taught, as distinguished from analysis.</p>
<p>Any economics graduate will appreciate Simon’s point. As he put it, “in terms of the prevailing norms, academic respectability calls for subject matter that is intellectually tough, analytic, formalizable, and teachable”. In Part Two I show these same confusions turning up in the world of work. There, the drivers are not only the greater prestige of ‘knowing that’ over ‘knowing how’ but also its greater ‘legibility’ to systems, particularly to those at the top.</p>
<h1><a href="https://www.themandarin.com.au/135674-what-works-getting-to-the-land-of-how-part-2/">Part Two</a></h1>
<h2>III.         From the commanding heights to everyday routines</h2>
<p>The big public sector careers are built in the land of ‘what’ – that is in designing and administering policy in our social services systems in our capital cities. Meanwhile the land of ‘how’ is the land of ‘street-level bureaucrats’. It’s out in the sticks. And that’s inauspicious territory from which to build a public sector career. It’s a mark of how disconnected from the how those in the centre are that, as <a href="https://www.themandarin.com.au/111098-market-what-market-the-catch-22-at-the-heart-of-innovation-in-government/">I’ve previously documented</a>, they imagine that something like a market in ‘what works’ either already exists or will somehow construct itself around opportunities as they present themselves. And so, somehow, our complete failure to build even the rudiments of a system that might detect and then seek to expand what works wherever we find it goes unremarked. This is true of casual discussion, of senior bureaucratic and political leaders’ prepared speeches, in academic work and in the stream of independent reports every year or so including the recent comprehensive Thodey Review of the public service.</p>
<p>Of course people understand the difference in principle between ‘knowing what’ and ‘knowing how’ when their attention is drawn to the distinction. But they’re generally unaware of the way ‘knowing what’ has come to substitute for knowing how throughout their world. Because organisations and systems can’t easily scrutinise their agents’ know-how, it is made legible to them via the proxy of knowing what. Employees’ credentials come to stand for their know-how. As entrepreneur and essayist Paul Graham <a href="http://www.paulgraham.com/lesson.html">has written</a>, this process begins at school and most of the confusion between the two occurs insensibly:</p>
<p style="padding-left: 40px">For me, as for most students, the measurement of what I was learning completely dominated actual learning in college. … Getting a good grade in a class on x is so different from learning a lot about x that you have to choose one or the other, and you can&#8217;t blame students if they choose grades. Everyone judges them by their grades — graduate programs, employers, scholarships, even their own parents.<a href="#_ftn8" name="_ftnref8"><sup>[8]</sup></a></p>
<p>It took Graham the best part of his professional life to understand what was really going on, and how hard it was to get the high achievers he mentored in start-ups to focus on the real ‘how’ of their job – how to make great products – rather than looking round for tests to ‘hack’. (In that context this involved looking for tips and tricks to attract the money of investors and customers).</p>
<p>Where know-how pervades an organisation, the damage done by these expedients will often be contained. They may be a dominant consideration in recruitment, but then the actual contribution of those recruited can loom larger in the system’s apprehension of their abilities and its provision of training and further career progression. This will often be the case where a failure of know-how is made conspicuous by failure – as in the case of engineering – and/or where professional knowledge is given independent status within organisations – as with medicine. Elsewhere, the professions are both less well trained and enjoy less independent status. This is true in teaching, social work and public administration.</p>
<p>Here the various makeshifts by which organisations govern know-how – such as KPIs – can take on a life of their own just as tests come to dominate what is learned in school. This process is also a major factor in consulting. The biggest firms – now known as ‘brands’ – deliver professional services from people with some of the best resumes available in law, engineering, policy development, management, communications and PR. And whether they really have the appropriate know-how for the task at hand, or however well their incentives align with the longer term tasks to which they contribute, no-one ever got sacked for hiring them.</p>
<p>The point made in the previous installment of this essay regarding the disconnect between knowing that and knowing how in the professions might seem somewhat rarified. After all, economists and engineers tend not to deliver services on the ground. Yet the imaginative landscape implied by their discipline and other high status professions aspiring to scientific status casts a long shadow. The tendency for ‘knowing what’ – or various immitations of it – to take precedence over ‘knowing how’ characterises the way social policy is designed and delivered.<a href="#_ftn9" name="_ftnref9"><sup>[9]</sup></a></p>
<p>Thus for instance, the New Zealand Treasury is proud of its wellbeing framework on which it’s worked for around a decade – and far more than <a href="https://www.themandarin.com.au/84848-nicholas-gruen-what-have-wellbeing-frameworks-ever-done-for-us/">Australia’s desultory exercise</a>. On the arrival of a Prime Minister Ardern who was keen to bring wellbeing into the central objectives of government policy, it enabled the rapid production of a wellbeing ‘dashboard’ for policymakers. In principle it can answer questions like “what is the level of wellbeing amongst Māori in Christchurch?”</p>
<p>This information may prove to be valuable or otherwise. But it’s from the land of ‘what’ and tells us surprisingly little if we want to visit the land of ‘how’. It offers no direct insights into how one might <em>improve</em> the wellbeing of Māori in the Christchurch area. Yet this was surely the point of the exercise. As <a href="https://www.themandarin.com.au/84848-nicholas-gruen-what-have-wellbeing-frameworks-ever-done-for-us/">I’ve documented</a> elsewhere, this is par for the course in <a href="https://www.themandarin.com.au/85012-nicholas-gruen-hacking-wellbeing-biggest-returns/">most jurisdictions</a>. We might equally invest in a dashboard showing us the prevalence of headaches without noting that people have used the salicylic acid occurring naturally in willow bark to alleviate headaches for three and a half millennia. It is now marketed as asprin.</p>
<p>When embarking on some difficult new venture, or the refurbishment of an old one, the habit is not to start from a stocktake of what knowhow and capability is and is not available to the system in the field. Nor is it to identify where performance has been best to ensure that those people and their insights help steer the process of lifting the system’s capability more broadly. This would be analogous to the way evolution and markets build from outbreaks of what works best wherever they occur in the field rather than designing and imposing a plan from the top-down.</p>
<p>Rather than a stocktake of capabilities of the existing knowhow of the organisation, the construction of frameworks becomes alluring. Frameworks are from the land of ‘what’. It might be the case that some frameworks embody very deep and rigorous thought. But no-one scrutinising them from the outside could ever tell. For, just as certain approaches to economics are proud of their ability to ignore whether their subject is silicon chips or potato chips, so, frameworks are written in a language which is largely independent of the work being done. They tie together inputs, outputs, outcomes and an overarching ‘vision’ all strung together with pleasing abstract nouns or adjectives. Words like ‘equitable’, ‘effective’, ‘efficient’, ‘accountable’ and ‘sustainable’ often figure as if asserting them vouchsafed their presence in the program.</p>
<p>All this makes the construction of frameworks an ideal displacement activity for the generalists running the show. It shows them to be busy leading and organising the troops while keeping them entirely insulated from having any skin in the game. If a bridge falls down or billions go missing, that word ‘accountable’ is in the framework for a reason. The malefactors can be rounded up from the land of ‘how’. As if betraying unquiet consciences at this vacuity, such framework documents frequently arrange their pleasing words into strategic diagrams which suggest specific relationships between them. Yet it’s surprising – or perhaps unsurprising – how gratuitous these diagrams are. Or on occasion worse. For on taking them seriously, it’s remarkable how often the <a href="https://www.themandarin.com.au/94786-deep-strategisation-the-schlock-of-the-new/">relationships they imply</a> actually make no <a href="https://clubtroppo.com.au/2010/10/13/strategic-planning-strategic-diagrams-and-complete-nonsense/">sense</a> or worse, <a href="https://www.themandarin.com.au/85093-nicholas-gruen-academy-partners-try-wellbeing-frameworks/">betray the ultimate confusion and magical thinking</a> at the heart of the project they illustrate.</p>
<p>At this point, it may have occurred to you that know-how is much harder to govern, and so a much harder thing to deliver than knowing what. It’s also often much less ‘scalable’. So not only have I no magic wand to wave that will fix it all, but if I did, I would probably be perpetrating the very thing that I’m critiquing – which is fads peddled by ‘thought leaders’ in TED talks and endless elite international events repackaging third way nostrums from the land of ‘what’ when we desperately want admission to the land of ‘how’.  But in Part Three, I’ll take a look at three new kinds of institutions designed to win new know-how and scale it in government service delivery: Government innovation ‘labs’, behavioural insights units and What Works Centres. The key to their success so far has been the way they bolt on to business-as-usual and, in so doing, improve it. But as I’ll explain, if these acorns are to grow into the oak trees that might herald a mature system in which know-how is won and ‘scaled’, they’ll have to move beyond their own tendencies to substitute know-ledge for the more difficult and distant destination of know-how.</p>
<h1><a href="https://www.themandarin.com.au/135635-what-works-getting-to-the-land-of-how-part-3/">Part Three</a></h1>
<h2>IV.         New ways of institutionalising know-how</h2>
<p>Given governments’ evident failure in rising to the challenges of the third way, it’s not surprising that there are various promising initiatives intended to pursue better know-how in government. They are usually thought of as part of the ‘innovation in government’ agenda. Their contribution both began, and remains incremental. This is unsurprising given that these initiatives must germinate and grow within a much larger incumbent system to which they must make themselves useful. My critique below is not offered in any spirit of disapproval – rather the opposite. Instead, it pursues a fond hope that, with sufficient care to understand our situation and patient work to improve it, the initiatives we see before us are but acorns that might grow to a forest of oak trees over the next few decades.</p>
<p><strong>Government innovation labs</strong> are a small, and so far relatively tokenistic nod towards the idea that innovation in government agencies cannot be specified in systematic ‘knowing what’ that might be imported from elsewhere, but must be won in the development of new ‘knowing how’. They house activities such as prototyping, human-centred design and small scale experiment where failure is regarded as a normal and necessary foundation for working towards success. They have certainly led to some worthwhile new initiatives and improvements on old ones.<a href="#_ftn10" name="_ftnref10"><sup>[10]</sup></a></p>
<p><strong>Behavioural insights or ‘nudge’ units</strong> have also proliferated, receiving far more recognition and status than labs, perhaps because of their alignment with a new development in the academy – the import of psychological research into economics known as ‘behavioural economics’. One of their stocks-in-trade is A/B testing which was pioneered in early 20th century media and subsequently adopted far more widely. This is used to optimise outcomes from government communication such as tax arrears letters and SMS reminders.</p>
<p>Once such know-how is won, it is typically easily scaled – not requiring any particular skill from those that use it. Behavioural insights units also capture the know-how residing in academic journals – for instance about the setting of defaults to optimise outcomes – to convert it into a ‘what’ that can be readily ‘scaled’ or applied system wide. Still the focus on testing the usefulness of interventions large and small before deploying them – via A/B testing or more elaborate randomised controlled trials – has produced large benefits compared with the small scale of the investment in such units.</p>
<p>Both nudge units and innovation labs have been helpful in introducing new ways of working. Thus for instance, as David Halpern reports, his own behavioural insights or BI unit embraced “a healthy dose of ethnography – a ‘method acting’ approach to policy – as an essential ingredient in translating BI-inspired ideas into the real world”. Likewise the Unit sought to maximise the use of feedback, not just to manipulate behaviour in presumptively beneficial ways, but also to ensure government systems themselves were continually improving their performance.<a href="#_ftn11" name="_ftnref11"><sup>[11]</sup></a> One might have hoped such methods were already well entrenched in social service policy and delivery. But the sad truth is that too often they’ve been conspicuously absent.</p>
<p><strong>‘What Works Centres’</strong> are another such institution. As Mulgan and Breckon <a href="https://www.nesta.org.uk/blog/celebrating-five-years-of-the-uk-what-works-centres/">put it</a> the idea behind them is “very simple”:</p>
<p style="padding-left: 40px">It’s to help busy people who make decisions access the best available knowledge about what works. … They do this by orchestrating the best available evidence and making it usable for policymakers, for public servants, and for the wider public. Experience has shown again and again that it’s not enough to gather evidence and put it into repositories. Unless users are closely involved in how evidence is shaped and made accessible, behaviour is unlikely to change.</p>
<p>The proponents of What Works Centres are aware of the problems of context. Thus in one article Mulgan <a href="https://www.nesta.org.uk/blog/the-six-ws-a-formula-for-what-works/">stresses</a> the need to ask not just ‘what works’, but “for who, when, where and with who.” Just as with the other kinds of institutions mentioned above, What Works centres try to involve practitioners and to tailor their output to be useful to practitioners in the field. In this they help cultivate the public goods of professional activity, most particularly by nurturing the knowledge of communities of practice. They also stress the need for building “intelligent feedback loops” into service delivery.</p>
<p>Still, just as there’s much to the adage that what gets measured gets managed, so what gets codified in this process tends to be the core product of tips and tricks that ‘work’ with the caveats about context being downplayed. Thus for instance Mulgan celebrates the <a href="http://whatworks.college.police.uk/toolkit/Pages/Toolkit.aspx">Crime Reduction Toolkit</a> as a “good example” of the way What Works centres translate research into “useful products, distilling complex patterns into formats that can be used by busy professionals” in this case producing “a Which?-style guide at the College of Policing that weighs up the effectiveness of things like correctional bootcamps, CCTV or electronic tagging”. The tool is <a href="https://whatworks.college.police.uk/toolkit/Pages/Toolkit.aspx">a table</a> in which one can read off hundreds of potential interventions and see how they rank in five fields which rate the quality of the evidence available on the extent of their impact on crime, how they work, where they work, how to implement them and what they cost.<a href="#_ftn12" name="_ftnref12"><sup>[12]</sup></a></p>
<p><strong>Figure: The Crime Reduction Toolkit</strong></p>
<p><img class="alignnone size-full wp-image-135746" src="https://www.themandarin.com.au/wp-content/uploads/2020/07/image.png" alt="" width="472" height="313" /></p>
<h2>V.         Conclusion</h2>
<p>For as long as we continue to characterise what we’re trying to achieve with a name as amorphous as an ‘innovation agenda’, it’s hard to imagine it rising above anything more than being an add-on to business-as-usual – which of course guarantees that it will ultimately be constrained by the procedures and imperatives of business-as-usual. All the new initiatives I’ve identified operate as if the most prized <em>kind</em> of know-how they seek to generate is ‘tips and tricks’ – which is to say know-how that’s been codified so that it is a ‘what’ that can be applied more widely and ideally ‘scaled’ into whole systems. The A/B testing mentioned above provides the paradigm case of special-purpose know-<em>how</em> that, once won, can be scaled as a ‘what’. Given the straightforwardness of such techniques, it’s not too much to hope that they are increasingly built in to business-as-usual wherever they can be useful.</p>
<p>That such measures should be a priority makes perfect sense if one wishes to demonstrate ‘early wins’ on which one can gain some prestige within the system and parley it into building something more substantial. But to succeed in properly reorienting government service delivery towards knowing how to perform the difficult tasks society gives it – including most importantly of all, to identify and straightforwardly communicate where it has no such knowhow – would require a massive transformation of the system we have today. I intend to sketch possible elements of that transformation in subsequent essays. I have already sketched one such institution – an Evaluator General. It seeks to build accountability not on the accountability of those lower in a hierarchy to those above, but on those in the system – particularly the ‘street level bureaucrats’ out in the field – holding <em>themselves</em> to account for their practical achievements. Yet to effectively avoid wishful thinking such self-accountability needs to run the gauntlet of independent validation by others with domain expertise.</p>
<p>It is by way of such mechanisms that we might aspire to rebuild the know-how of the professions themselves around similar principles, rather than build them as they have been hitherto, on foundations of independence and prestige rendered accountable to a community of practice but much less to independent verification. But before doing that, in the next essay I want to sketch some additional kinds of cognition and action that systems need to take account of. Because social knowledge and cognition and so, improved social <em>outcomes,</em> require more than knowing how. They require both knowing-<em>with </em>and <em>feeling</em>-with others, and some faith in the likelihood of that taking place.</p>
<p><em>* Thanks to Gene Tunny and Paul Frijters for helpful comments on earlier drafts.</em></p>
<p><a href="#_ftnref1" name="_ftn1"><sup>[1]</sup></a> Skidelsky, Robert, 1994. <em>John Maynard Keynes, vol. 2: The Economist as Savior 1920–1937 </em>(New York: Allen Lane, p. 236.</p>
<p><a href="#_ftnref2" name="_ftn2"><sup>[2]</sup></a> As Shergold put it:</p>
<p style="padding-left: 40px">If there were a single cultural predilection in the Australian Public Service that I could change, it would be the unspoken belief of many that contributing to the development of government policy is a higher order function &#8211; more prestigious, more influential, more exciting &#8211; than delivering results. Perhaps it is because I have spent so much of my career in line agencies, learning to deliver indigenous, employment, small business, and education programs that I react so strongly against this tendency.</p>
<p>Mendham, Tim, 2005. “The State of Project Management”, CIO Magazine, 1 Nov, at <a href="https://www.cio.com/article/3494549/the-state-of-project-management.html">https://www.cio.com/article/3494549/the-state-of-project-management.html</a></p>
<p><a href="#_ftnref3" name="_ftn3"><sup>[3]</sup></a> As he put it in 2013:</p>
<p style="padding-left: 40px">Too much innovation remains at the margin of public administration. Opportunities are only half‐seized; new modes of service delivery begin and end their working lives as ‘demonstration projects’ or ‘pilots’, and creative solutions become progressively undermined by risk aversion and a plethora of bureaucratic guidelines.</p>
<p>Shergold, P. 2013 “My Hopes for a Public Service for the Future”, <em>Australian Journal of Public Administration</em>; March 2013, Vol. 72, Issue 1, p.7-13 at p. 7, also available at this link <a href="https://www.apsreview.gov.au/file/174/download?token=d5v23YKW">https://www.apsreview.gov.au/file/174/download?token=d5v23YKW</a>. Note that it exists elsewhere. See for instance Savoie regarding Canada’s public service:</p>
<p style="padding-left: 40px">The ambitious know full well that the road to the top is through policy, generating ideas, managing the blame game, being visible in Ottawa circles, and central agencies, not through program management.</p>
<p>Donald J. Savoie “What Is Government Good At? A Canadian Answer” 2015.</p>
<p><a href="#_ftnref4" name="_ftn4"><sup>[4]</sup></a> Thus Hayek often quoted the great Alfred North Whitehead:</p>
<p style="padding-left: 40px">It is a profoundly erroneous truism, repeated by all copy-books and by eminent people when they are making speeches, that we should cultivate the habit of thinking of what we are doing. The precise opposite is the case. Civilisation advances by extending the number of operations we can perform without thinking about them.</p>
<p><a href="#_ftnref5" name="_ftn5"><sup>[5]</sup></a> Here’s Hayek citing that article:</p>
<p style="padding-left: 40px">The almost complete loss of the original connotation of ‘can’ in English, where it can scarcely any longer be used in the infinitive form, is … an obstacle to the easy discussion of these problems …. If a German says Ich weiß, wie man Tennis spielt this does not necessarily imply that he knows how to play tennis, which a German would express by saying Ich kann Tennis spielen. In German the former phrase states the explicit knowledge of the rules of the game and may – if the speaker had made special motion studies – refer to the rules by which the skill of a player can be described, a skill which the speaker who claims to know these rules need not possess. German, in fact, has three terms for the English ‘to know’: wissen, corresponding to ‘know that’, kennen, corresponding to ‘be acquainted with’, and können, corresponding to ‘know-how’.</p>
<p>Hayek, F.A., 1962. “Rules, perception and intelligibility”, in Hayek, 2014. <em>The Market And Other Orders,</em> The collected works of F. A. Hayek, Volume XV, Bruce Caldwell (ed), pp 232-53 at p. 233.</p>
<p><a href="#_ftnref6" name="_ftn6"><sup>[6]</sup></a> In English speaking countries university-based know-ledge is the fulcrum of professional training. Apprenticeship based learning-by-doing typically supplements this only to the extent that the alternative would produce obvious dysfunction. Outside of lower status manual trades, in medicine, law and engineering, practice-based training is now merely part of the pathway from university into the workforce via internships.</p>
<p><a href="#_ftnref7" name="_ftn7"><sup>[7]</sup></a> For readers interested in economists, it was one of the things that drove him to dismiss profit maximisation as a good way to think about what business managers did. It might be ‘what’ they thought they did, but the moment you focused on <em>how</em> they did it you had to imagine them doing something more prosaic and grounded in their practice – which Simon called ‘satisficing’.</p>
<p><a href="#_ftnref8" name="_ftn8"><sup>[8]</sup></a> He continues:</p>
<p style="padding-left: 40px">Why did founders tie themselves in knots doing the wrong things when the answer was right in front of them? Because that was what they&#8217;d been trained to do. Their education had taught them that the way to win was to hack the test. And without even telling them they were being trained to do this. The younger ones, the recent graduates, had never faced a non-artificial test. They thought this was just how the world worked: that the first thing you did, when facing any kind of challenge, was to figure out what the trick was for hacking the test. …There are certainly big chunks of the world where the way to win is to hack the test.</p>
<p><a href="#_ftnref9" name="_ftn9"><sup>[9]</sup></a> In economics, <a href="https://clubtroppo.com.au/2020/03/09/the-ghost-of-descartes-economics-purposes-perspectives-and-practical-problem-solving-part-one/">I’ve documented</a> how this occurs with the crude distinction between ‘positive’ and ‘normative’ economics. The considerations issues raised by Simon above would be news to almost all economists – including professors of their field. Given this, economists imagine that normative conclusions about economic policy must follow relatively straightforwardly from positive models of the economy. (Yet the distinction between positive and normative should be the same distinction Simon references above between ‘applied’ analysis and ‘design’ or the knowhow to effect “courses of action aimed at changing existing situations into preferred ones”.)</p>
<p><a href="#_ftnref10" name="_ftn10"><sup>[10]</sup></a> For an example of what looks like useful work labs can do see “Box 4.6: The case of New Zealand drivers’ licences” in <a href="https://lateraleconomics.com.au/output/ithrough-thick-and-th/">Lateral Economics, 2017, “Through thick and thin: Cultivating self-organisation in Australia’s regions”</a>, July at p. 40.</p>
<p><a href="#_ftnref11" name="_ftn11"><sup>[11]</sup></a> See e.g.. Halpern, David, 1915 <em>Inside the Nudge Unit</em>, pp. 211–212.</p>
<p><a href="#_ftnref12" name="_ftn12"><sup>[12]</sup></a> Thus for instance the <a href="https://en.wikipedia.org/wiki/Evidence-based_policing#What_Works_Center_For_Crime_Reduction_Toolkit">What Works Centre for Crime Reduction</a> promulgates an online tool that “allows users to weigh up evidence on the impact, cost and implementation of different interventions and use this to help shape their crime reduction efforts”. It lists numerous interventions like “Victim Offender Mediation”. The centre says that it has high quality evidence on this intervention, and that it produces a decrease in crime, but adds that “some studies suggest an increase”. Be that as it may, it does not take much imagination to believe that such interventions could be done well or badly depending on the know-<em>how</em> of those responsible for them. But it’s only the know-ledge that features prominently. Moreover if know-how was the heart of success, this could remain largely invisible to this methodology. It suggests an alternative methodology – in which more authority and resources are given to the individuals and teams who are seen to have demonstrated their knowhow with superior results. And this hints at a polycentric order of professionalism.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34086" class="share-facebook sd-button share-icon" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34086" class="share-twitter sd-button share-icon" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34086" class="share-linkedin sd-button share-icon" href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="entry-utility">
This entry was posted in <a href="https://clubtroppo.com.au/category/cultural-critique/" rel="category tag">Cultural Critique</a>, <a href="https://clubtroppo.com.au/category/economics/" rel="category tag">Economics and public policy</a>, <a href="https://clubtroppo.com.au/category/philosophy/" rel="category tag">Philosophy</a>, <a href="https://clubtroppo.com.au/category/political-theory/" rel="category tag">Political theory</a>, <a href="https://clubtroppo.com.au/category/science/" rel="category tag">Science</a>. Bookmark the <a href="https://clubtroppo.com.au/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/" title="Permalink to What works: getting to the land of ‘how’: Complete essay" rel="bookmark">permalink</a>. </div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/" rel="prev"><span class="meta-nav">&larr;</span> Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='https://clubtroppo.com.au/comment-subscriptions?srp=34086&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d73c81ebfc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102" /></p></form> </div>
</div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="media_image-2" class="widget-container widget_media_image"><img class="image alignnone" src="https://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" alt="" width="" height="" /></li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://clubtroppo.com.au/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Robert Banks</span> on <a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/#comment-657479">Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://westernsydneywonk.wordpress.com/2020/05/20/the-first-principle-of-social-democratic-tax-design-is-moar/' rel='external  ugc' class='url'>The first principle of social democratic tax design is MOAR | Western Sydney Wonk</a></span> on <a href="https://clubtroppo.com.au/2012/02/12/minor-blog-wars-my-part-in-their-genesis/#comment-656991">Minor Blog Wars – my part in their genesis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.uq.edu.au/economics/paulfrijters' rel='external  ugc' class='url'>Paul Frijters</a></span> on <a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/#comment-656985">Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/#comment-656838">Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="https://clubtroppo.com.au/2020/06/26/living-with-covid-interesting-paper-on-tradeoffs/#comment-656825">&#8220;Living with Covid&#8221; Interesting paper on tradeoffs</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.uq.edu.au/economics/paulfrijters' rel='external  ugc' class='url'>Paul Frijters</a></span> on <a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/#comment-656807">Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/#comment-656791">Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="https://clubtroppo.com.au/2020/07/04/markets-as-causal-spread-how-the-early-neoliberals-anticipated-embodied-cognition-michael-polanyi-fragment/#comment-656775">Markets as &#8216;causal spread&#8217;: How the early neoliberals anticipated embodied cognition – Michael Polanyi fragment</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.academy.com.lk/covid-lockdowns-have-human-costs-as-well-as-benefits-its-time-to-consider-both/' rel='external  ugc' class='url'>COVID lockdowns have human costs as well as benefits. It’s time to consider both - Academy of Finance</a></span> on <a href="https://clubtroppo.com.au/2020/04/08/how-many-wellbys-is-the-corona-panic-costing/#comment-656760">How many WELLBYs is the corona panic costing?</a></li><li class="recentcomments"><span class="comment-author-link">Aaron</span> on <a href="https://clubtroppo.com.au/2020/06/26/living-with-covid-interesting-paper-on-tradeoffs/#comment-656756">&#8220;Living with Covid&#8221; Interesting paper on tradeoffs</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://actuarialeye.com/2020/07/03/covid19-reflections-41/' rel='external  ugc' class='url'>Covid19 Reflections #41</a></span> on <a href="https://clubtroppo.com.au/2020/07/01/never-let-a-crisis-go-to-waste-covid-19-and-democracy-guest-post-from-luke-slawomirski/#comment-656742">Never let a crisis go to waste: covid-19 and democracy (Guest post from Luke Slawomirski)</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2020/07/01/never-let-a-crisis-go-to-waste-covid-19-and-democracy-guest-post-from-luke-slawomirski/#comment-656741">Never let a crisis go to waste: covid-19 and democracy (Guest post from Luke Slawomirski)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external  ugc' class='url'>John R Walker</a></span> on <a href="https://clubtroppo.com.au/2020/06/29/from-being-to-seeming-why-empirical-scientists-failed-in-times-of-covid/#comment-656730">From being to seeming: why empirical scientists failed in times of Covid.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external  ugc' class='url'>John R Walker</a></span> on <a href="https://clubtroppo.com.au/2020/06/29/from-being-to-seeming-why-empirical-scientists-failed-in-times-of-covid/#comment-656729">From being to seeming: why empirical scientists failed in times of Covid.</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="https://clubtroppo.com.au/2020/07/01/never-let-a-crisis-go-to-waste-covid-19-and-democracy-guest-post-from-luke-slawomirski/#comment-656718">Never let a crisis go to waste: covid-19 and democracy (Guest post from Luke Slawomirski)</a></li></ul></li> <li id="authors-3" class="widget-container widget_authors"> <h3 class="widget-title">Authors</h3> <select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="https://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="https://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="https://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="https://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="https://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="https://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="https://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (288)</option>
<option value="https://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="https://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="https://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2907)</option>
<option value="https://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="https://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="https://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="https://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="https://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="https://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="https://clubtroppo.com.au/author/ken-parish/">Ken Parish (1427)</option>
<option value="https://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="https://clubtroppo.com.au/author/ingolf/">Ingolf Eide (52)</option>
<option value="https://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="https://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="https://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="https://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="https://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="https://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="https://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="https://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="https://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="https://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="https://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="https://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="https://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="https://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="https://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="https://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="https://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="https://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="https://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="https://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="https://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="https://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="https://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="https://clubtroppo.com.au/author/admin/">Jacques Chester (279)</option>
<option value="https://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="https://clubtroppo.com.au/author/davidsligar/">davidsligar (2)</option>
<option value="https://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="https://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="https://clubtroppo.com.au/author/d-w-griffiths/">David Walker (103)</option>
<option value="https://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select> </li> <li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://clubtroppo.com.au" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(125)</option>
<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(18)</option>
<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(38)</option>
<option class="level-0" value="101">Blegs&nbsp;&nbsp;(100)</option>
<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(15)</option>
<option class="level-0" value="146">bubble&nbsp;&nbsp;(13)</option>
<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(18)</option>
<option class="level-0" value="113">Business&nbsp;&nbsp;(63)</option>
<option class="level-0" value="158">Chess&nbsp;&nbsp;(72)</option>
<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(85)</option>
<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(16)</option>
<option class="level-0" value="965948">Coronavirus crisis&nbsp;&nbsp;(15)</option>
<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(200)</option>
<option class="level-0" value="124">Dance&nbsp;&nbsp;(5)</option>
<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(23)</option>
<option class="level-0" value="253">Democracy&nbsp;&nbsp;(81)</option>
<option class="level-1" value="965946">&nbsp;&nbsp;&nbsp;Sortition and citizens’ juries&nbsp;&nbsp;(12)</option>
<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,822)</option>
<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(111)</option>
<option class="level-0" value="19">Education&nbsp;&nbsp;(205)</option>
<option class="level-0" value="945285">Employment&nbsp;&nbsp;(21)</option>
<option class="level-0" value="12">Environment&nbsp;&nbsp;(102)</option>
<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(54)</option>
<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(194)</option>
<option class="level-0" value="163">Firms&nbsp;&nbsp;(4)</option>
<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(126)</option>
<option class="level-0" value="74">Gender&nbsp;&nbsp;(54)</option>
<option class="level-0" value="100">Health&nbsp;&nbsp;(74)</option>
<option class="level-0" value="13">History&nbsp;&nbsp;(335)</option>
<option class="level-0" value="204">Humour&nbsp;&nbsp;(212)</option>
<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(34)</option>
<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(8)</option>
<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(15)</option>
<option class="level-0" value="946180">Information&nbsp;&nbsp;(43)</option>
<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(19)</option>
<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
<option class="level-0" value="965947">Isegoria&nbsp;&nbsp;(2)</option>
<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(315)</option>
<option class="level-0" value="75">Journalism&nbsp;&nbsp;(112)</option>
<option class="level-0" value="117">Law&nbsp;&nbsp;(383)</option>
<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(45)</option>
<option class="level-0" value="8">Life&nbsp;&nbsp;(371)</option>
<option class="level-0" value="25">Literature&nbsp;&nbsp;(134)</option>
<option class="level-0" value="76">Media&nbsp;&nbsp;(220)</option>
<option class="level-0" value="965927">Medical&nbsp;&nbsp;(9)</option>
<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(63)</option>
<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(10)</option>
<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(63)</option>
<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
<option class="level-0" value="38">Music&nbsp;&nbsp;(69)</option>
<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(13)</option>
<option class="level-0" value="965931">Personal&nbsp;&nbsp;(7)</option>
<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(326)</option>
<option class="level-0" value="112">Political theory&nbsp;&nbsp;(325)</option>
<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(596)</option>
<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(1,004)</option>
<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(133)</option>
<option class="level-0" value="10">Print media&nbsp;&nbsp;(140)</option>
<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(24)</option>
<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(22)</option>
<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
<option class="level-0" value="70">regulation&nbsp;&nbsp;(90)</option>
<option class="level-0" value="32">Religion&nbsp;&nbsp;(104)</option>
<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
<option class="level-0" value="133">Review&nbsp;&nbsp;(9)</option>
<option class="level-0" value="67">Science&nbsp;&nbsp;(126)</option>
<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
<option class="level-0" value="948680">Social&nbsp;&nbsp;(28)</option>
<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(35)</option>
<option class="level-0" value="229">Society&nbsp;&nbsp;(270)</option>
<option class="level-0" value="131">Space&nbsp;&nbsp;(14)</option>
<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(37)</option>
<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(77)</option>
<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
<option class="level-0" value="55">Terror&nbsp;&nbsp;(19)</option>
<option class="level-0" value="37">Theatre&nbsp;&nbsp;(35)</option>
<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,131)</option>
<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,414)</option>
<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(94)</option>
<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</li><li id="media_image-3" class="widget-container widget_media_image"><img class="image alignnone" src="https://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" alt="" width="" height="" /></li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://clubtroppo.com.au/2020/07/'> July 2020 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2020/06/'> June 2020 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2020/05/'> May 2020 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2020/04/'> April 2020 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2020/03/'> March 2020 &nbsp;(23)</option>
<option value='https://clubtroppo.com.au/2020/02/'> February 2020 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2020/01/'> January 2020 &nbsp;(3)</option>
<option value='https://clubtroppo.com.au/2019/12/'> December 2019 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2019/11/'> November 2019 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2019/10/'> October 2019 &nbsp;(2)</option>
<option value='https://clubtroppo.com.au/2019/09/'> September 2019 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2019/08/'> August 2019 &nbsp;(1)</option>
<option value='https://clubtroppo.com.au/2019/07/'> July 2019 &nbsp;(2)</option>
<option value='https://clubtroppo.com.au/2019/06/'> June 2019 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2019/05/'> May 2019 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2019/04/'> April 2019 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2019/03/'> March 2019 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2019/02/'> February 2019 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2019/01/'> January 2019 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2018/12/'> December 2018 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2018/11/'> November 2018 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2018/10/'> October 2018 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2018/09/'> September 2018 &nbsp;(4)</option>
<option value='https://clubtroppo.com.au/2018/08/'> August 2018 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2018/07/'> July 2018 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2018/06/'> June 2018 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2018/05/'> May 2018 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
<option value='https://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
<option value='https://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
<option value='https://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(35)</option>
<option value='https://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
<option value='https://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
<option value='https://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
<option value='https://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
<option value='https://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
<option value='https://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
<option value='https://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
<option value='https://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
<option value='https://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
<option value='https://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
<option value='https://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
<option value='https://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
<option value='https://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
<option value='https://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
<option value='https://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
<option value='https://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
<option value='https://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
<option value='https://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
<option value='https://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
<option value='https://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
<option value='https://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
<option value='https://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
<option value='https://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
<option value='https://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
<option value='https://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
<option value='https://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
<option value='https://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
<option value='https://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
<option value='https://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
<option value='https://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
<option value='https://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
<option value='https://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
<option value='https://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
<option value='https://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
<option value='https://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
<option value='https://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
<option value='https://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
<option value='https://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
<option value='https://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
<option value='https://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
<option value='https://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
<option value='https://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
<option value='https://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
<option value='https://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
<option value='https://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
<option value='https://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
<option value='https://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
<option value='https://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
<option value='https://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
<option value='https://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
<option value='https://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(24)</option>
<option value='https://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
<option value='https://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
<option value='https://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
<option value='https://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
<option value='https://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
<option value='https://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
<option value='https://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
<option value='https://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
<option value='https://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
<option value='https://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
<option value='https://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
<option value='https://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
<option value='https://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
<option value='https://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
<option value='https://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
<option value='https://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(61)</option>
<option value='https://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(97)</option>
<option value='https://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(102)</option>
<option value='https://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(81)</option>
<option value='https://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(65)</option>
<option value='https://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(58)</option>
<option value='https://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(76)</option>
<option value='https://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(57)</option>
<option value='https://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(76)</option>
<option value='https://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(63)</option>
<option value='https://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(70)</option>
<option value='https://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
<option value='https://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
<option value='https://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
<option value='https://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
<option value='https://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(43)</option>
<option value='https://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
<option value='https://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(41)</option>
<option value='https://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
<option value='https://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(40)</option>
<option value='https://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(33)</option>
<option value='https://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(35)</option>
<option value='https://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
<option value='https://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
<option value='https://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(86)</option>
<option value='https://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
<option value='https://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
<option value='https://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
<option value='https://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
<option value='https://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
<option value='https://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
<option value='https://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
<option value='https://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
<option value='https://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
<option value='https://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
<option value='https://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
<option value='https://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
<option value='https://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(30)</option>
<option value='https://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(54)</option>
<option value='https://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(69)</option>
<option value='https://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(80)</option>
<option value='https://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(53)</option>
<option value='https://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(77)</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3> <ul>
<li><a href="https://clubtroppo.com.au/wp-login.php">Log in</a></li>
<li><a href="https://clubtroppo.com.au/feed/">Entries feed</a></li>
<li><a href="https://clubtroppo.com.au/comments/feed/">Comments feed</a></li>
<li><a href="https://wordpress.org/">WordPress.org</a></li> </ul>
</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="https://www.edge.org/">Edge</a></li>
</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="https://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>
</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="https://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="https://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="https://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>
</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="https://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="https://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="https://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="https://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="https://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="https://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="https://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="https://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="https://www.willtypeforfood.blogspot.com/">Tim T</a></li>
</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>
</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="https://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>
</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="https://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="https://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="https://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="https://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="https://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="https://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="https://www.nopod.blogspot.com/">Two Peas No Pod</a></li>
</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
<ul class='xoxo blogroll'>
<li><a href="https://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>
</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="https://www.wired.com/">Wired</a></li>
</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>
</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="https://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="https://andrewelder.blogspot.com/">Politically Homeless</a></li>
</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">
<div id="footer-widget-area" role="complementary">
<div id="first" class="widget-area">
<ul class="xoxo">
<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2019/05/shadows-on-wall.html">Shadows on the wall</a> <span class="rss-date">May 10, 2019</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2019/01/dead-fish.html">Dead fish</a> <span class="rss-date">January 13, 2019</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2018/12/trust-in-god-and-man.html">Trust in God and man</a> <span class="rss-date">December 15, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2018/12/enough-enough-enough.html">Enough, enough, enough</a> <span class="rss-date">December 1, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/29/trumpism-after-trump/'>Trumpism after Trump</a> <span class="rss-date">June 29, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/29/monday-message-board-467/'>Monday Message Board</a> <span class="rss-date">June 29, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/28/if-we-could-design-jobkeeper-within-weeks/'>If we could design JobKeeper within weeks …</a> <span class="rss-date">June 27, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2020/06/28/stem-from-twitter-via-spooler/'>STEM (from Twitter via spooler)</a> <span class="rss-date">June 27, 2020</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='https://crookedtimber.org/2020/07/05/sunday-photoblogging-fox-2/'>Sunday photoblogging: Fox</a> <span class="rss-date">July 5, 2020</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2020/07/04/the-economic-consequences-of-the-pandemic/'>The Economic Consequences of the Pandemic</a> <span class="rss-date">July 4, 2020</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2020/07/03/teaching-in-person-under-physical-distancing-constraints/'>Teaching in person under physical distancing constraints.</a> <span class="rss-date">July 3, 2020</span> <cite>Harry</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2020/06/30/reappraisals-repost-from-2011-2/'>Reappraisals (repost from 2011)</a> <span class="rss-date">June 30, 2020</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/feed/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/en/transformation/pandemic-capitalism/'>Pandemic Capitalism</a> <span class="rss-date">July 5, 2020</span> <cite>Chris Oestereich</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/dark-money-investigations/exclusive-robert-jenrick-new-cash-favours-row/'>Exclusive: Robert Jenrick in new &#039;cash for favours&#039; row</a> <span class="rss-date">July 4, 2020</span> <cite>Peter Geoghegan</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/oureconomy/boris-johnsons-plan-build-back-better-attack-democracy/'>Boris Johnson&#039;s plan to &#039;build back better&#039; is an attack on democracy</a> <span class="rss-date">July 4, 2020</span> <cite>Laurie Macfarlane</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/ousmane-semb%C3%A8ne-and-the-part-that-has-no-part/'>Ousmane Sembène: and the part that has no part</a> <span class="rss-date">July 3, 2020</span> <cite>Samir Gandesha</cite></li></ul></li> </ul>
</div>
<div id="second" class="widget-area">
<ul class="xoxo">
<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Harry Clarke</a></h3></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/70joSFFp0hw/">How to measure innovation: a quick guide for managers and leaders</a> <span class="rss-date">June 3, 2020</span> <cite>kwanghui</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/NK7cf-Nd0ss/">Review: Katy Barnett’s The Earth Below</a> <span class="rss-date">September 28, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/h53LkWLuEQA/">Living/minimum wage: what we know</a> <span class="rss-date">April 24, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/Y6qnhFtstGg/">Comments on the Interim Report of the Royal Commission into Misconduct in the Banking, Superannuation, and Financial Services Industry</a> <span class="rss-date">October 26, 2018</span> <cite>aortmannphd</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45331'>The Weekend Quiz – July 4-5, 2020 – answers and discussion</a> <span class="rss-date">July 4, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45333'>The Weekend Quiz – July 4-5, 2020</a> <span class="rss-date">July 3, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45320'>Australian minimum wage case decision – a scandalous indictment of our system</a> <span class="rss-date">July 2, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45317'>MMTed Q&amp;A – Episode 5</a> <span class="rss-date">July 1, 2020</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=45314'>Apparently the government has no money but then has plenty</a> <span class="rss-date">June 30, 2020</span> <cite>bill</cite></li></ul></li> </ul>
</div>
<div id="third" class="widget-area">
<ul class="xoxo">
<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='https://skepticlawyer.com.au/2020/07/03/the-social-justice-steamroller-a-pervasive-and-profound-attack-on-citizenship/'>The social justice steamroller: a pervasive and profound attack on citizenship</a> <span class="rss-date">July 3, 2020</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='https://skepticlawyer.com.au/2020/07/01/the-toll-in-black-lives-is-why-the-blm-movement-is-not-worthy-of-anyones-respect/'>The toll in black lives is why the BLM movement is not worthy of anyone’s respect</a> <span class="rss-date">July 1, 2020</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='https://skepticlawyer.com.au/2020/04/30/pandemic-epistemology-discovery-feedback-ideological-pomposity-and-banana-peels/'>Pandemic epistemology: discovery, feedback, ideological pomposity and banana peels.</a> <span class="rss-date">April 30, 2020</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='https://skepticlawyer.com.au/2020/02/16/making-sense-of-the-arab-explosion/'>Making sense of the Arab explosion</a> <span class="rss-date">February 16, 2020</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html">Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html">Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html">Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html">CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Constitutional Critique (Anne Twomey)</a></h3></li> </ul>
</div>
<div id="fourth" class="widget-area">
<ul class="xoxo">
<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://theconversation.com/au/articles.atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='https://theconversation.com/students-in-china-heed-their-governments-warnings-against-studying-in-australia-less-than-half-plan-to-come-back-141871'>Students in China heed their government&#039;s warnings against studying in Australia – less than half plan to come back</a> <span class="rss-date">July 5, 2020</span> <cite>Marina Yue Zhang, Associate Professor of Innovation and Entrepreneurship, Swinburne University of Technology</cite></li><li><a class='rsswidget' href='https://theconversation.com/we-live-in-an-age-of-fake-news-but-australian-children-are-not-learning-enough-about-media-literacy-141371'>We live in an age of &#039;fake news&#039;. But Australian children are not learning enough about media literacy</a> <span class="rss-date">July 5, 2020</span> <cite>Tanya Notley, Senior Lecturer in Digital Media, Western Sydney University</cite></li><li><a class='rsswidget' href='https://theconversation.com/global-report-gives-australia-an-a-for-coronavirus-response-but-a-d-on-climate-141982'>Global report gives Australia an A for coronavirus response but a D on climate</a> <span class="rss-date">July 5, 2020</span> <cite>John Thwaites, Chair, Monash Sustainable Development Institute &amp; ClimateWorks Australia, Monash University</cite></li><li><a class='rsswidget' href='https://theconversation.com/memo-to-australias-states-try-renovating-your-tax-system-before-asking-for-a-new-one-141893'>Memo to Australia&#039;s states: try renovating your tax system before asking for a new one</a> <span class="rss-date">July 5, 2020</span> <cite>Neil Warren, Emeritus Professor of Taxation, UNSW</cite></li><li><a class='rsswidget' href='https://theconversation.com/the-market-is-not-our-master-only-state-led-business-cooperation-will-drive-real-economic-recovery-141532'>The market is not our master — only state-led business cooperation will drive real economic recovery</a> <span class="rss-date">July 5, 2020</span> <cite>Jonathan Baker, Lecturer in Business Strategy, Auckland University of Technology</cite></li><li><a class='rsswidget' href='https://theconversation.com/why-outer-space-matters-in-a-post-pandemic-world-141977'>Why outer space matters in a post-pandemic world</a> <span class="rss-date">July 5, 2020</span> <cite>Anna Moore, Director of The Australian National University Institute for Space and the Advanced Instrumentation Technology Centre, Australian National University</cite></li><li><a class='rsswidget' href='https://theconversation.com/shillings-gods-and-runes-clues-in-language-suggest-a-semitic-superpower-in-ancient-northern-europe-139381'>Shillings, gods and runes: clues in language suggest a Semitic superpower in ancient northern Europe</a> <span class="rss-date">July 5, 2020</span> <cite>Robert Mailhammer, Associate Dean, Research, Western Sydney University</cite></li><li><a class='rsswidget' href='https://theconversation.com/view-from-the-hill-eden-monaros-status-quo-result-pales-next-to-victorias-covid-crisis-142036'>View from The Hill: Eden-Monaro&#039;s status quo result pales next to Victoria&#039;s COVID crisis</a> <span class="rss-date">July 5, 2020</span> <cite>Michelle Grattan, Professorial Fellow, University of Canberra</cite></li><li><a class='rsswidget' href='https://theconversation.com/nine-melbourne-tower-blocks-put-into-hard-lockdown-what-does-it-mean-and-will-it-work-142033'>Nine Melbourne tower blocks put into &#039;hard lockdown&#039; – what does it mean, and will it work?</a> <span class="rss-date">July 5, 2020</span> <cite>Philip Russo, Associate Professor, Director Cabrini Monash University Department of Nursing Research, Monash University</cite></li><li><a class='rsswidget' href='https://theconversation.com/labor-set-to-win-eden-monaro-andrewss-ratings-fall-in-victoria-141282'>Labor set to win Eden-Monaro; Andrews&#039;s ratings fall in Victoria</a> <span class="rss-date">July 4, 2020</span> <cite>Adrian Beaumont, Honorary Associate, School of Mathematics and Statistics, University of Melbourne</cite></li><li><a class='rsswidget' href='https://theconversation.com/the-world-endured-2-extra-heatwave-days-per-decade-since-1950-but-the-worst-is-yet-to-come-141983'>The world endured 2 extra heatwave days per decade since 1950 – but the worst is yet to come</a> <span class="rss-date">July 3, 2020</span> <cite>Sarah Perkins-Kirkpatrick, ARC Future Fellow, UNSW</cite></li><li><a class='rsswidget' href='https://theconversation.com/video-michelle-grattan-on-melbourne-cluster-outbreaks-australias-defence-spending-and-the-eden-monaro-byelection-141990'>VIDEO: Michelle Grattan on Melbourne cluster outbreaks, Australia&#039;s defence spending, and the Eden-Monaro byelection</a> <span class="rss-date">July 3, 2020</span> <cite>Michelle Grattan, Professorial Fellow, University of Canberra</cite></li><li><a class='rsswidget' href='https://theconversation.com/the-us-has-bought-most-of-the-worlds-remdesivir-heres-what-it-means-for-the-rest-of-us-141791'>The US has bought most of the world&#039;s remdesivir. Here&#039;s what it means for the rest of us</a> <span class="rss-date">July 3, 2020</span> <cite>Barbara Mintzes, Senior Lecturer, Faculty of Pharmacy, University of Sydney</cite></li><li><a class='rsswidget' href='https://theconversation.com/why-some-people-dont-want-to-take-a-covid-19-test-141794'>Why some people don&#039;t want to take a COVID-19 test</a> <span class="rss-date">July 3, 2020</span> <cite>Jane Williams, Researcher at the Centre for Values, Ethics and the Law in Medicine (VELiM), University of Sydney</cite></li><li><a class='rsswidget' href='https://theconversation.com/giant-sea-scorpions-were-the-underwater-titans-of-prehistoric-australia-141290'>Giant sea scorpions were the underwater titans of prehistoric Australia</a> <span class="rss-date">July 3, 2020</span> <cite>Russell Dean Christopher Bicknell, Post-doctoral researcher in Palaeobiology , University of New England</cite></li></ul></li> </ul>
</div>
</div>
<div id="site-info">
<a href="https://clubtroppo.com.au/" title="Club Troppo" rel="home">
Club Troppo </a>
</div>
<div id="site-generator">
<a href="https://wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
Proudly powered by WordPress. </a>
</div>
</div>
</div>
</div>
<script type="text/javascript">var _paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['setTrackerUrl', "\/\/clubtroppo.com.au\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src="\/\/clubtroppo.com.au\/files\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/clubtroppo.com.au\/2020\/07\/06\/what-works-getting-to-the-land-of-how-complete-essay\/":34086};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/07/06/what-works-getting-to-the-land-of-how-complete-essay/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'1188879',post:'34086',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '34086' ]);
</script>
</body>
</html>
