<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
Me on investing and innovation policy at #Tech23 | Club Troppo	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://clubtroppo.com.au/wp-content/themes/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://clubtroppo.com.au/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="https://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="https://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Me on investing and innovation policy at #Tech23 Comments Feed" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://clubtroppo.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://clubtroppo.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://clubtroppo.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://clubtroppo.com.au/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://clubtroppo.com.au/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.9' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://clubtroppo.com.au/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://clubtroppo.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-block-style-css'  href='https://clubtroppo.com.au/wp-content/themes/twentyten/blocks.css?ver=20181218' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://clubtroppo.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://clubtroppo.com.au/wp-json/wp/v2/posts/35785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/" />
<link rel='shortlink' href='https://wp.me/pdkedX-9jb' />
<link rel="alternate" type="application/json+oembed" href="https://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclubtroppo.com.au%2F2021%2F12%2F09%2Fme-on-investing-and-innovation-policy-at-tech23%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclubtroppo.com.au%2F2021%2F12%2F09%2Fme-on-investing-and-innovation-policy-at-tech23%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes>li {list-style-type:decimal;}
						ol.footnotes { color:#666666; }
ol.footnotes li { font-size:80%; }
		</style>
		<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #100042; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Me on investing and innovation policy at #Tech23" />
<meta property="og:url" content="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/" />
<meta property="og:description" content="In 2011 I think it was, I presented Kaggle to Tech23 an organisation that held an annual awards and rewards process for the best start-ups. It was a cool thing then and it&#8217;s great that it&amp;#82…" />
<meta property="article:published_time" content="2021-12-09T06:06:56+00:00" />
<meta property="article:modified_time" content="2021-12-09T06:06:56+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="http://clubtroppo.com.au/wp-content/uploads/2021/12/Screen-Shot-2021-12-09-at-5.03.38-pm.png" />
<meta property="og:image:width" content="352" />
<meta property="og:image:height" content="467" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://clubtroppo.com.au/wp-content/uploads/2020/06/cropped-armadillo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clubtroppo.com.au/wp-content/uploads/2020/06/cropped-armadillo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clubtroppo.com.au/wp-content/uploads/2020/06/cropped-armadillo-180x180.png" />
<meta name="msapplication-TileImage" content="https://clubtroppo.com.au/wp-content/uploads/2020/06/cropped-armadillo-270x270.png" />
</head>

<body class="post-template-default single single-post postid-35785 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

									<img src="https://clubtroppo.com.au/wp-content/uploads/2015/10/cropped-tropy.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				<div class="menu"><ul>
<li ><a href="https://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-2277"><a href="https://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="https://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="https://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="https://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://clubtroppo.com.au/2021/12/07/standards-part-three-perverse-by-design-parasitic-comparative-standards/" rel="prev"><span class="meta-nav">&larr;</span> Standards Part Three — Perverse by design: Parasitic comparative Standards</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-35785" class="post-35785 post type-post status-publish format-standard hentry category-economics category-innovation">
					<h1 class="entry-title">Me on investing and innovation policy at #Tech23</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/" title="4:36 pm" rel="bookmark"><span class="entry-date">December 9, 2021</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="https://tech23.com.au/pdf/2021/tech23-2021-booklet.pdf"><img loading="lazy" class=" wp-image-35786 alignright" src="http://clubtroppo.com.au/wp-content/uploads/2021/12/Screen-Shot-2021-12-09-at-5.03.38-pm.png" alt="" width="352" height="467" srcset="https://clubtroppo.com.au/wp-content/uploads/2021/12/Screen-Shot-2021-12-09-at-5.03.38-pm.png 637w, https://clubtroppo.com.au/wp-content/uploads/2021/12/Screen-Shot-2021-12-09-at-5.03.38-pm-300x398.png 300w" sizes="(max-width: 352px) 100vw, 352px" /></a>In 2011 I think it was, I presented Kaggle to Tech23 an organisation that held an annual awards and rewards process for the best start-ups. It was a cool thing then and it&#8217;s great that it&#8217;s still going. However it runs in in Sydney so I don&#8217;t get to it all that often. This year they asked me to choose between writing something and being interviewed for their <a href="https://tech23.com.au/pdf/2021/tech23-2021-booklet.pdf">brochure</a>. (The brochure is called &#8220;Towards a better tomorrow&#8221;. This is to distinguish it from a worse tomorrow. No-one is in favour of that — but I digress.)</p>
<p>I chose the latter option and had a conversation with a poor journalist who made the mistake of taking an interest in my multi-directional pontificating. I feared it would be difficult for her to make sense of it, let alone render it comprehensible to her readers, but she did her best and better than I could have done.</p>
<p>The result is below the fold (bolded lines became &#8216;pull quotes&#8217; in case you&#8217;re interested). <span id="more-35785"></span> <span style="font-weight: 400;">Today Mark Zuckerberg is a pretty bad actor in my opinion, but he did some brilliant work to get Facebook where he got it. Where MySpace was milking its site to maximise revenue, he was creating a better experience. These kinds of opportunities – which now have their very own cliche, ‘disruptive technology’ – are absolutely everywhere, just like they were after the invention of the printing press, because now we’ve invented the internet.</span></p>
<p><b>Now to really find what’s possible in this world, you have to engineer for surprises. </b><span style="font-weight: 400;">But in business, but particularly in government, managers spend a lot of their time role-playing how they’re in charge. In government that means that grant programs are predicated on the idea that those seeking the grants can tell some assessment group what it is they’re going to do. Now it’s certainly problematic what we </span><i><span style="font-weight: 400;">should</span></i><span style="font-weight: 400;"> do, but there’s something completely nutty about what we </span><i><span style="font-weight: 400;">do</span></i><span style="font-weight: 400;"> do, because grants for innovation are grants to do something new! Obviously those doing serious innovation can’t say what they’re going to do! </span></p>
<p><span style="font-weight: 400;">Our whole system is caked with this stuff – our research grants are run through this process. Only a small minority of applications get funded. Yet they require huge amounts of documentation. So there’s vast waste. And it’s also humiliating. The generalists sit smiling at the top of the hierarchy making policy and writing cheques about things they have no experience of while those who are dedicating their lives to trying to make progress in the field are humiliated not just by their role as supplicants, but also because they’re forced into spin. And spin is the antithesis of science. As the great Richard Feynman put it “the first rule in science is that you must not fool yourself and you are the easiest person to fool”.</span></p>
<p><span style="font-weight: 400;">So there are lots of problems there. One thought I had is experimenting with retrospective grants. I’m thinking about people who have clearly achieved something extremely exciting, but don’t yet have the proof. We might hold out the prospect of healthy rewards to the best ten successes, on condition that the grant is reinvested.  </span></p>
<p><span style="font-weight: 400;">I don’t think there’s too much problem at the very front end of innovation, I think the problem is all in growing and in capital formation. </span><b>It’s extraordinary that Australia has the fourth-largest pool of patient capital in the world in our super system, and yet we have weak capital formation in innovative firms. </b><span style="font-weight: 400;">We’ve got very bad Valley of Death problems in Australia and I would like to see us try to address that, rather than more programs subsidising startups and on that old chestnut of ‘commercialising’ university research.</span></p>
<p><span style="font-weight: 400;">W</span><span style="font-weight: 400;">hat I do and what works out quite well for me is to back people who I judge to be:</span></p>
<ul>
<li><span style="font-weight: 400;">Decent</span></li>
<li><span>Interesting</span></li>
<li><span>Working on something that might do the world some good</span></li>
<li><span>Have a chance of making lots of money! </span></li>
</ul>
<p><span style="font-weight: 400;">And that list is in order of importance ​​for me as an investor. </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35785" class="share-facebook sd-button share-icon" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35785" class="share-twitter sd-button share-icon" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35785" class="share-linkedin sd-button share-icon" href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

		
						<div class="entry-utility">
							This entry was posted in <a href="https://clubtroppo.com.au/category/economics/" rel="category tag">Economics and public policy</a>, <a href="https://clubtroppo.com.au/category/economics/innovation/" rel="category tag">Innovation</a>. Bookmark the <a href="https://clubtroppo.com.au/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/" title="Permalink to Me on investing and innovation policy at #Tech23" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-35785 -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="https://clubtroppo.com.au/2021/12/07/standards-part-three-perverse-by-design-parasitic-comparative-standards/" rel="prev"><span class="meta-nav">&larr;</span> Standards Part Three — Perverse by design: Parasitic comparative Standards</a></div>
						<div class="nav-next"></div>
					</div><!-- #nav-below -->

					    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href="https://clubtroppo.com.au/wp-login.php?redirect_to=https%3A%2F%2Fclubtroppo.com.au%2F2021%2F12%2F09%2Fme-on-investing-and-innovation-policy-at-tech23%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://clubtroppo.com.au/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="97bd8c98a4" /><input type="hidden" name="_wp_http_referer" value="/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://clubtroppo.com.au/2010/09/30/the-life-you-could-be-leading-the-threats-and-extraordinary-possibilities-of-web-2-0/' rel='external nofollow ugc' class='url'>The life you could be leading: the threats and extraordinary possibilities of Web 2.0 | Club Troppo</a></span> on <a href="https://clubtroppo.com.au/2009/05/28/adam-smith-20-emergent-public-goods-intellectual-property-and-the-rhetoric-of-remix/#comment-715872">Adam Smith 2.0: Emergent Public Goods, Intellectual Property and the Rhetoric of Remix</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2021/12/07/standards-part-three-perverse-by-design-parasitic-comparative-standards/#comment-715870">Standards Part Three — Perverse by design: Parasitic comparative Standards</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://nottrampis.blogspot.com/' rel='external nofollow ugc' class='url'>Not Trampis</a></span> on <a href="https://clubtroppo.com.au/2021/12/07/standards-part-three-perverse-by-design-parasitic-comparative-standards/#comment-715869">Standards Part Three — Perverse by design: Parasitic comparative Standards</a></li><li class="recentcomments"><span class="comment-author-link">Graeme Tychsen</span> on <a href="https://clubtroppo.com.au/2021/12/03/cut-from-the-same-cloth-oscar-and-ned/#comment-715867">Cut from the same cloth: Oscar and Ned</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://john-macgregor.com/index.php' rel='external nofollow ugc' class='url'>John Macgregor</a></span> on <a href="https://clubtroppo.com.au/2021/06/24/citizen-jury-appointments/#comment-715866">Citizen-jury appointments?</a></li><li class="recentcomments"><span class="comment-author-link">Geoff Edwards</span> on <a href="https://clubtroppo.com.au/2021/11/24/the-melbourne-suburban-rail-loops-fragile-business-case-shows-governments-need-an-evaluator-general/#comment-715863">The Melbourne Suburban Rail Loop&#8217;s fragile business case shows governments need an Evaluator-General</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2009/08/07/adam-smith-is-to-markets-as-jane-austen-is-to-marriage/#comment-715861">Adam Smith is to Markets as Jane Austen is to Marriage</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://nottrampis.blogspot.com/' rel='external nofollow ugc' class='url'>Not Trampis</a></span> on <a href="https://clubtroppo.com.au/2021/11/24/the-melbourne-suburban-rail-loops-fragile-business-case-shows-governments-need-an-evaluator-general/#comment-715860">The Melbourne Suburban Rail Loop&#8217;s fragile business case shows governments need an Evaluator-General</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2021/11/24/the-melbourne-suburban-rail-loops-fragile-business-case-shows-governments-need-an-evaluator-general/#comment-715858">The Melbourne Suburban Rail Loop&#8217;s fragile business case shows governments need an Evaluator-General</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://nottrampis.blogspot.com/' rel='external nofollow ugc' class='url'>Not Trampis</a></span> on <a href="https://clubtroppo.com.au/2021/11/22/standards-as-windows-on-an-alternative-universe-part-one/#comment-715849">Standards Part One (And now Part Two): Standards as windows on an alternative universe</a></li><li class="recentcomments"><span class="comment-author-link">ianl</span> on <a href="https://clubtroppo.com.au/2021/11/22/standards-as-windows-on-an-alternative-universe-part-one/#comment-715839">Standards Part One (And now Part Two): Standards as windows on an alternative universe</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2009/09/19/when-nations-go-psychotic/#comment-715834">When nations go psychotic</a></li><li class="recentcomments"><span class="comment-author-link">conrad</span> on <a href="https://clubtroppo.com.au/2021/11/18/academia-when-theres-no-there-there/#comment-715819">Academia: when there&#8217;s no &#8216;there&#8217; there</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2020/03/21/hierarchy-and-generative-orders-some-introductory-thoughts/#comment-715786">Hierarchy and generative orders: some introductory thoughts</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="https://clubtroppo.com.au/2019/04/02/paul-krugmans-incredible-invisibility-trick-2/#comment-715780">Paul Krugman’s incredible invisibility trick</a></li></ul></li><li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://clubtroppo.com.au" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="965948">Coronavirus crisis&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(130)</option>
	<option class="level-1" value="965946">&nbsp;&nbsp;&nbsp;Sortition and citizens’ juries&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,861)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(376)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="965947">Isegoria&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(381)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(977)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,120)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,431)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(22)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>		<li id="authors-4" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="https://clubtroppo.com.au/author/antoniossarhanis/">Antonios Sarhanis (4)</option>
<option value="https://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="https://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="https://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="https://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="https://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (23)</option>
<option value="https://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="https://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="https://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="https://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="https://clubtroppo.com.au/author/d-w-griffiths/">David Walker (109)</option>
<option value="https://clubtroppo.com.au/author/davidsligar/">davidsligar (2)</option>
<option value="https://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="https://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="https://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="https://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="https://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="https://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="https://clubtroppo.com.au/author/ingolf/">Ingolf Eide (52)</option>
<option value="https://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="https://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="https://clubtroppo.com.au/author/jc/">JC (4)</option>
<option value="https://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="https://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="https://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
<option value="https://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="https://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="https://clubtroppo.com.au/author/ken-parish/">Ken Parish (1427)</option>
<option value="https://clubtroppo.com.au/author/lukes/">Luke Slawomirski (2)</option>
<option value="https://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="https://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="https://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="https://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2992)</option>
<option value="https://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="https://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="https://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (347)</option>
<option value="https://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="https://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="https://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="https://clubtroppo.com.au/author/rafe-champion/">Rafe Champion (18)</option>
<option value="https://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="https://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="https://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="https://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="https://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="https://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="https://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="https://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="https://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="https://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="https://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="https://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
</select>					</li>	<li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://clubtroppo.com.au/2021/12/'> December 2021 &nbsp;(3)</option>
	<option value='https://clubtroppo.com.au/2021/11/'> November 2021 &nbsp;(8)</option>
	<option value='https://clubtroppo.com.au/2021/10/'> October 2021 &nbsp;(8)</option>
	<option value='https://clubtroppo.com.au/2021/09/'> September 2021 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2021/08/'> August 2021 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2021/07/'> July 2021 &nbsp;(6)</option>
	<option value='https://clubtroppo.com.au/2021/06/'> June 2021 &nbsp;(12)</option>
	<option value='https://clubtroppo.com.au/2021/05/'> May 2021 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2021/04/'> April 2021 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2021/03/'> March 2021 &nbsp;(8)</option>
	<option value='https://clubtroppo.com.au/2021/02/'> February 2021 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2021/01/'> January 2021 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2020/12/'> December 2020 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2020/11/'> November 2020 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2020/10/'> October 2020 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2020/09/'> September 2020 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2020/08/'> August 2020 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2020/07/'> July 2020 &nbsp;(14)</option>
	<option value='https://clubtroppo.com.au/2020/06/'> June 2020 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2020/05/'> May 2020 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='https://clubtroppo.com.au/2020/03/'> March 2020 &nbsp;(23)</option>
	<option value='https://clubtroppo.com.au/2020/02/'> February 2020 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2020/01/'> January 2020 &nbsp;(3)</option>
	<option value='https://clubtroppo.com.au/2019/12/'> December 2019 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='https://clubtroppo.com.au/2019/10/'> October 2019 &nbsp;(2)</option>
	<option value='https://clubtroppo.com.au/2019/09/'> September 2019 &nbsp;(6)</option>
	<option value='https://clubtroppo.com.au/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://clubtroppo.com.au/2019/07/'> July 2019 &nbsp;(2)</option>
	<option value='https://clubtroppo.com.au/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://clubtroppo.com.au/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://clubtroppo.com.au/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://clubtroppo.com.au/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://clubtroppo.com.au/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://clubtroppo.com.au/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://clubtroppo.com.au/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2018/06/'> June 2018 &nbsp;(15)</option>
	<option value='https://clubtroppo.com.au/2018/05/'> May 2018 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='https://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='https://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='https://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
	<option value='https://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='https://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='https://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='https://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='https://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(35)</option>
	<option value='https://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='https://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='https://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='https://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='https://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='https://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='https://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='https://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='https://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='https://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='https://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='https://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='https://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='https://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='https://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='https://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='https://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='https://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(21)</option>
	<option value='https://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='https://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='https://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='https://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='https://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='https://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='https://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='https://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='https://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='https://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='https://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='https://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='https://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='https://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='https://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='https://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='https://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='https://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='https://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='https://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(25)</option>
	<option value='https://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(33)</option>
	<option value='https://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(37)</option>
	<option value='https://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(33)</option>
	<option value='https://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='https://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='https://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(34)</option>
	<option value='https://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='https://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='https://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='https://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='https://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='https://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='https://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='https://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(48)</option>
	<option value='https://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='https://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='https://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='https://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(41)</option>
	<option value='https://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='https://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(44)</option>
	<option value='https://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='https://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(60)</option>
	<option value='https://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='https://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='https://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='https://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(59)</option>
	<option value='https://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(56)</option>
	<option value='https://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='https://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='https://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(51)</option>
	<option value='https://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(34)</option>
	<option value='https://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(18)</option>
	<option value='https://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(28)</option>
	<option value='https://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(16)</option>
	<option value='https://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(22)</option>
	<option value='https://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(24)</option>
	<option value='https://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(45)</option>
	<option value='https://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(51)</option>
	<option value='https://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(57)</option>
	<option value='https://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(77)</option>
	<option value='https://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(70)</option>
	<option value='https://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(37)</option>
	<option value='https://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(49)</option>
	<option value='https://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(66)</option>
	<option value='https://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(60)</option>
	<option value='https://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(62)</option>
	<option value='https://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(35)</option>
	<option value='https://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(43)</option>
	<option value='https://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(59)</option>
	<option value='https://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(77)</option>
	<option value='https://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(68)</option>
	<option value='https://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(76)</option>
	<option value='https://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(86)</option>
	<option value='https://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(43)</option>
	<option value='https://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(52)</option>
	<option value='https://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(92)</option>
	<option value='https://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(63)</option>
	<option value='https://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(98)</option>
	<option value='https://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(61)</option>
	<option value='https://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(54)</option>
	<option value='https://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(55)</option>
	<option value='https://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(68)</option>
	<option value='https://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(51)</option>
	<option value='https://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(68)</option>
	<option value='https://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(60)</option>
	<option value='https://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(46)</option>
	<option value='https://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(64)</option>
	<option value='https://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(79)</option>
	<option value='https://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(67)</option>
	<option value='https://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(66)</option>
	<option value='https://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='https://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='https://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='https://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(50)</option>
	<option value='https://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(50)</option>
	<option value='https://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='https://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='https://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='https://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(30)</option>
	<option value='https://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(41)</option>
	<option value='https://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='https://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(40)</option>
	<option value='https://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(33)</option>
	<option value='https://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(35)</option>
	<option value='https://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(30)</option>
	<option value='https://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='https://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='https://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='https://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(86)</option>
	<option value='https://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='https://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='https://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='https://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='https://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='https://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='https://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='https://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='https://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='https://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='https://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='https://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='https://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='https://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='https://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(30)</option>
	<option value='https://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(54)</option>
	<option value='https://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(69)</option>
	<option value='https://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(80)</option>
	<option value='https://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(53)</option>
	<option value='https://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(77)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>
		<ul>
						<li><a href="https://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="https://clubtroppo.com.au/feed/">Entries feed</a></li>
			<li><a href="https://clubtroppo.com.au/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='https://johnquiggin.com/2021/12/08/booster-shots/'>Booster shots</a> <span class="rss-date">December 8, 2021</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2021/12/07/looking-for-a-new-direction/'>Looking for a new direction</a> <span class="rss-date">December 7, 2021</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2021/12/07/good-riddance-the-costs-of-morrisons-voter-id-plan-outweighed-any-benefit/'>Good riddance: the costs of Morrison’s voter ID plan outweighed any benefit</a> <span class="rss-date">December 7, 2021</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2021/12/06/monday-message-board-537/'>Monday Message Board</a> <span class="rss-date">December 5, 2021</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2021/12/03/a-pleasant-surprise-for-once/'>A pleasant surprise, for once</a> <span class="rss-date">December 3, 2021</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='https://crookedtimber.org/2021/12/06/lets-write-a-poem/'>Let’s write a poem</a> <span class="rss-date">December 6, 2021</span> <cite>Ingrid Robeyns</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2021/12/02/the-american-right-and-franco-blast-from-the-past/'>The American right and Franco (blast from the past)</a> <span class="rss-date">December 2, 2021</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2021/12/02/twigs-and-branches-16/'>Twigs and branches</a> <span class="rss-date">December 2, 2021</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2021/11/30/replacing-western-civ-how-bad-would-it-be/'>Replacing Western civ: how bad would it be?</a> <span class="rss-date">November 30, 2021</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='https://crookedtimber.org/2021/11/28/sunday-photoblogging-st-mary-redcliffe-churchyard/'>Sunday photoblogging: St Mary Redcliffe churchyard</a> <span class="rss-date">November 28, 2021</span> <cite>Chris Bertram</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='https://economics.com.au/2021/06/13/my-take-on-noise-the-book/'>My take on NOISE (the book)</a> <span class="rss-date">June 13, 2021</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='https://economics.com.au/2021/02/19/australia-surrenders-to-monopolists-and-codifies-corporate-oligarchy/'>Australia surrenders to monopolists and codifies corporate oligarchy</a> <span class="rss-date">February 18, 2021</span> <cite>Joshua Gans</cite></li><li><a class='rsswidget' href='https://economics.com.au/2020/06/03/how-to-measure-innovation-a-quick-guide-for-managers-and-leaders/'>How to measure innovation: a quick guide for managers and leaders</a> <span class="rss-date">June 3, 2020</span> <cite>kwanghui</cite></li><li><a class='rsswidget' href='https://economics.com.au/2019/09/28/review-katy-barnetts-the-earth-below/'>Review: Katy Barnett’s The Earth Below</a> <span class="rss-date">September 28, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='https://economics.com.au/2019/04/24/living-minimum-wage-what-we-know/'>Living/minimum wage: what we know</a> <span class="rss-date">April 24, 2019</span> <cite>aortmannphd</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=48837'>The NAIRU should have been buried decades ago</a> <span class="rss-date">December 9, 2021</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=48832'>New German finance minister thinks (27 per cent slump in GDP) Greece is Germany’s new role model for reform</a> <span class="rss-date">December 8, 2021</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=48830'>Bank of England finds QE did not increase bank lending: who would have thought</a> <span class="rss-date">December 7, 2021</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=48805'>US labour market – job shortfall continues with government sector undermining job creation</a> <span class="rss-date">December 5, 2021</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=48796'>The Weekend Quiz – December 4-5, 2021 – answers and discussion</a> <span class="rss-date">December 4, 2021</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/feed/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/en/technology-and-democracy/a-ten-point-manifesto-for-a-digital-european-citizenship/'>A ten-point manifesto for a Digital European Citizenship</a> <span class="rss-date">December 9, 2021</span> <cite>Martin Gak</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/odr/outcry-over-uk-support-for-stripping-workplace-protections-in-ukraine/'>Outcry over UK support for stripping workplace protections in Ukraine</a> <span class="rss-date">December 9, 2021</span> <cite>Thomas Rowley, Serhiy Guz</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/odr/oligarchs-and-officials-from-corrupt-states-own-2bn-of-uk-luxury-property/'>Oligarchs and officials from corrupt states own £2bn of UK luxury property</a> <span class="rss-date">December 8, 2021</span> <cite>Adam Bychawski, Thomas Rowley</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/oureconomy/zuckerbergs-metaverse-is-a-natural-extension-of-capitalist-extraction-of-our-data/'>Zuckerberg’s metaverse is a natural extension of capitalist extraction of our data</a> <span class="rss-date">December 8, 2021</span> <cite>Juan Ortiz Freuler, María Fernanda Soria Cruz</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/5050/explainer-crisis-pregnancy/'>Explainer: What is ‘crisis pregnancy’?</a> <span class="rss-date">December 8, 2021</span> <cite>Lou Ferreira, Elena Reimeryte</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://theconversation.com/au/articles.atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='https://theconversation.com/should-i-get-my-covid-vaccine-booster-yes-it-increases-protection-against-covid-including-omicron-172965'>Should I get my COVID vaccine booster? Yes, it increases protection against COVID, including Omicron</a> <span class="rss-date">December 9, 2021</span> <cite>Cyra Patel, Senior Research Officer, National Centre for Immunisation Research and Surveillance; PhD candidate, Australian National University</cite></li><li><a class='rsswidget' href='https://theconversation.com/vaccinated-or-not-novak-djokovic-should-be-able-to-play-at-the-australian-open-173060'>Vaccinated or not, Novak Djokovic should be able to play at the Australian Open</a> <span class="rss-date">December 9, 2021</span> <cite>Keith Rathbone, Senior Lecturer, Modern European History and Sports History, Macquarie University</cite></li><li><a class='rsswidget' href='https://theconversation.com/will-self-replicating-xenobots-cure-diseases-yield-new-bioweapons-or-simply-turn-the-whole-world-into-grey-goo-173244'>Will self-replicating &#039;xenobots&#039; cure diseases, yield new bioweapons, or simply turn the whole world into grey goo?</a> <span class="rss-date">December 9, 2021</span> <cite>Simon Coghlan, Senior Research Fellow in Digital Ethics, Centre for AI and Digital Ethics, School of Computing and Information Systems, The University of Melbourne</cite></li><li><a class='rsswidget' href='https://theconversation.com/planning-a-christmas-get-together-8-tips-to-avoid-a-super-spreader-event-172857'>Planning a Christmas get-together? 8 tips to avoid a super-spreader event</a> <span class="rss-date">December 9, 2021</span> <cite>Thea van de Mortel, Professor, Nursing and Deputy Head (Learning &amp; Teaching), School of Nursing and Midwifery, Griffith University</cite></li><li><a class='rsswidget' href='https://theconversation.com/content-from-confrontation-how-the-attention-economy-helps-stoke-aggression-towards-retail-workers-173062'>Content from confrontation: how the attention economy helps stoke aggression towards retail workers</a> <span class="rss-date">December 9, 2021</span> <cite>Nathalie Collins, Senior Lecturer, Edith Cowan University</cite></li></ul></li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<a href="https://www.googletagmanager.com/gtag/js?id=G-R2XXSFHDZM">https://www.googletagmanager.com/gtag/js?id=G-R2XXSFHDZM</a>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-R2XXSFHDZM');
</script></div></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
					Proudly powered by WordPress.				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/clubtroppo.com.au\/2021\/12\/09\/me-on-investing-and-innovation-policy-at-tech23\/":35785};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/12/09/me-on-investing-and-innovation-policy-at-tech23/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"8f9ccc2ca4293953b9139d34fd134299","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"0","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"67108864","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 64MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.9","wc_post_id":"35785","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/clubtroppo.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/clubtroppo.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"aa9bd8d02c","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.9' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'196913609',post:'35785',tz:'10.5',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '196913609', '35785' ]);
</script>
</body>
</html>
