<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Why it&#8217;s worth stomping on Universal Basic Income | Club Troppo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Why it&#8217;s worth stomping on Universal Basic Income Comments Feed" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://clubtroppo.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"9b7a6b2d95","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Central banking for all: the podcast' href='http://clubtroppo.com.au/2018/04/04/central-banking-for-all-the-podcast/' />
<link rel='next' title='Age and High-Growth Entrepreneurship' href='http://clubtroppo.com.au/2018/04/09/age-and-high-growth-entrepreneurship/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/" />
<link rel='shortlink' href='http://wp.me/p4Zht-8hE' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F04%2F09%2Fwhy-its-worth-deriding-universal-basic-income%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F04%2F09%2Fwhy-its-worth-deriding-universal-basic-income%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="http://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet"/>
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src='http://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg' type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeffc; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why it&#8217;s worth stomping on Universal Basic Income" />
<meta property="og:url" content="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/" />
<meta property="og:description" content="In my latest column for The CEO Magazine I take aim at the idea of universal basic income (UBI). The column uses the insights of the always terrific Peter Whiteford, of the ANU&#8217;s Crawford Sch…" />
<meta property="article:published_time" content="2018-04-09T07:28:20+00:00" />
<meta property="article:modified_time" content="2018-04-09T09:48:49+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="http://clubtroppo.com.au/files/2018/04/cane-toad.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@clubtroppo" />
</head>

<body class="post-template-default single single-post postid-31846 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://clubtroppo.ozblogistan.com.au/files/2015/10/cropped-lombok11.jpg" width="940" height="263" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/04/04/central-banking-for-all-the-podcast/" rel="prev"><span class="meta-nav">&larr;</span> Central banking for all: the podcast</a></div>
					<div class="nav-next"><a href="http://clubtroppo.com.au/2018/04/09/age-and-high-growth-entrepreneurship/" rel="next">Age and High-Growth Entrepreneurship <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-31846" class="post-31846 post type-post status-publish format-standard hentry category-best-from-elsewhere category-economics category-politics-national category-social-policy">
					<h1 class="entry-title">Why it&#8217;s worth stomping on Universal Basic Income</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/" title="3:28 pm" rel="bookmark"><span class="entry-date">April 9, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/d-w-griffiths/" title="View all posts by David Walker">David Walker</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div id="attachment_31852" style="width: 810px" class="wp-caption alignleft"><img class="size-full wp-image-31852" src="http://files.ozblogistan.com.au/sites/5/2018/04/09153638/cane-toad.jpg" alt="Universal Basic Pest" width="800" height="450" srcset="http://files.ozblogistan.com.au/sites/5/2018/04/09153638/cane-toad.jpg 800w, http://files.ozblogistan.com.au/sites/5/2018/04/09153638/cane-toad-300x169.jpg 300w, http://files.ozblogistan.com.au/sites/5/2018/04/09153638/cane-toad-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Actual picture of the Universal Basic Income idea</p></div>
<p>In <a href="https://www.theceomagazine.com/opinion/universal-basic-income-neat-plausible-and-wrong/">my latest column for <em>The CEO Magazine</em></a> I take aim at the idea of universal basic income (UBI). The column uses the insights of the always terrific Peter Whiteford, of the ANU&#8217;s Crawford School, and Troppo&#8217;s own Don Arthur, who has written <a href="https://www.aph.gov.au/About_Parliament/Parliamentary_Departments/Parliamentary_Library/pubs/rp/rp1617/BasicIncome">a terrific backgrounder</a> on the issue for the Parliamentary Library.</p>
<p>Bottom line: the UBI idea has <a href="https://www.theceomagazine.com/opinion/universal-basic-income-neat-plausible-and-wrong/">terrible bang for buck</a>. It is, in H.L. Mencken&#8217;s words, &#8220;neat, plausible and wrong&#8221;.</p>
<p>Now, it&#8217;s generally way too easy to stomp on a dodgy idea. I try to spend many of my columns on what I reckon are good ideas, like <a href="https://www.theceomagazine.com/opinion/how-to-make-governments-spend-and-tax-smarter/">independent fiscal councils</a>, or new research, like <a href="https://www.theceomagazine.com/opinion/womens-work-preferences-affect-gender-equity/">this work on pay equity</a>, or even just pointing out that <a href="https://www.theceomagazine.com/business/glad-tidings-2018/">good things are happening in the world</a>.</p>
<p>But there&#8217;s a particular type of dubious idea that gets seized on by impassioned partisans as the One Right Way To Do Things. This can be a problem for anyone who believes in incremental improvements to the system. An example of this was the carbon price debate of 2008-2010, where the Greens&#8217; misguided purity <a href="https://www.smh.com.au/politics/federal/milne-says-no-regrets-over-carbon-decision-20130904-2t53i.html">ensured</a> that we have had neither emission trading scheme nor carbon tax for most of the past decade.</p>
<p>It&#8217;s quite possible to imagine a future where the Greens decide that a future government&#8217;s legislation for welfare improvements isn&#8217;t going to be passed because a UBI is the One Right Way To Do Welfare.</p>
<p>So there are times when a bad idea, like a cane toad, should be stomped on before it does any more damage.</p>
<p>Stomping seems particularly advisable if the existing alternative is actually good. <span id="more-31846"></span></p>
<p>And that&#8217;s the case here: Australia has a mostly well-targeted tax and transfer system that we have been building since the Hawke years, and it is in many ways the exact opposite of a UBI. The success of this system continues to be underplayed, despite the efforts of Peter Whiteford and others. But we&#8217;d be far better off refining this existing system, which people broadly accept. And we could raise Newstart payments, for instance, at a tiny fraction of the price of a UBI.</p>
<p>As well as being bad policy and ill-matched to the Australian context, a UBI is also politically dumb. The median voter requires a lot of convincing about tax rises of less than one per cent. Any useful UBI would require pushing up voters&#8217; marginal tax rates by 10 per cent or more. Good luck with that.</p>
<p>(In an <a href="https://www.smh.com.au/politics/federal/plan-for-universal-basic-income-ignores-the-value-of-work-20180405-p4z7vo.html">article for Fairfax</a>, Per Capita&#8217;s Emma Dawson raises another important objection; it would rob too many people of agency. This also seems a pretty good objection, though Emma has been copping an impressive amount of <a href="https://twitter.com/DawsonEJ/status/982004409570742272">condescending Twitter criticism</a> for it.)</p>
<p>The UBI notion is, however, smart politics for the Greens, who simply need to rally those on the far left who would otherwise vote for the ALP. As the Greens tilt at seats like Northcote, &#8220;Labor won&#8217;t promise enough&#8221; becomes a vitally important element in their marketing.</p>
<p>The UBI has one special benefit: in a welfare system which is genuinely complicated, it promises to make everything simple. If you haven&#8217;t been following the tax and transfer debate &#8211; and particularly if you don&#8217;t understand the merits of our existing system &#8211; this is likely to be a powerful message. For the casual left-winger, it has the same appeal that a flat tax has for the casual right-winger. Like Mencken said: simple, plausible, and wrong.</p>
<p><em>Footnote: I spoke with Peter Whiteford for more than half an hour in the course of writing the column, and he was insightful, clear, and generous with his time. I have the uncomfortable feeling that the end result doesn&#8217;t do him justice.  If I ever seek his comments again, this is a reminder to myself to record the conversation and put it online. </em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31846" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31846" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31846" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-31846" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About David Walker</h2>
							David Walker runs publishing consultancy Shorewalker DMS (shorewalker.net) and is commissioning editor of Acuity magazine. 

David has previously edited the award-winning INTHEBLACK business magazine, been chief operating officer of online publisher WorkDay Media, held policy and communications roles at the Committee for Economic Development of Australia and the Business Council of Australia, and run the website for online finance start-up eChoice. He has written professionally on economics, business and public policy since 1987 and spent three years in the Canberra Press Gallery for News Limited and The Age.							<div id="author-link">
								<a href="http://clubtroppo.com.au/author/d-w-griffiths/" rel="author">
									View all posts by David Walker <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
						This entry was posted in <a href="http://clubtroppo.com.au/category/best-from-elsewhere/" rel="category tag">Best From Elsewhere</a>, <a href="http://clubtroppo.com.au/category/economics/" rel="category tag">Economics and public policy</a>, <a href="http://clubtroppo.com.au/category/politics-national/" rel="category tag">Politics - national</a>, <a href="http://clubtroppo.com.au/category/social-policy/" rel="category tag">Social Policy</a>. Bookmark the <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/" title="Permalink to Why it&#8217;s worth stomping on Universal Basic Income" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/04/04/central-banking-for-all-the-podcast/" rel="prev"><span class="meta-nav">&larr;</span> Central banking for all: the podcast</a></div>
					<div class="nav-next"><a href="http://clubtroppo.com.au/2018/04/09/age-and-high-growth-entrepreneurship/" rel="next">Age and High-Growth Entrepreneurship <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">10 Responses to <em>Why it&#8217;s worth stomping on Universal Basic Income</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-631504">
		<div id="comment-631504">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2ea7eb6cf76960a1a01ce66b9c6f6c27?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ea7eb6cf76960a1a01ce66b9c6f6c27?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://clubtroppo.com.au/' rel='external ' class='url'>Nicholas Gruen</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631504">
				April 9, 2018 at 3:54 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thanks David</p>
<p>Nice piece with which I broadly agree. (Troppo collective has also deemed all readers to agree with it until further notice.)</p>
<p>I&#8217;ve also suggested that one motive for UBI promotion is <a href="http://clubtroppo.com.au/2017/03/01/strategisation">strategisation</a>.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631504#respond' onclick='return addComment.moveForm( "comment-631504", "631504", "respond", "31846" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen odd alt thread-odd thread-alt depth-1" id="li-comment-631513">
		<div id="comment-631513">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631513">
				April 9, 2018 at 4:23 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Oh, nearly forgot, on a side issue, I think the line about the Greens being responsible for failing to pass carbon abatement legislation is a little – well incomplete. A lot of politics is about making judgements about what you can get away with and putting pressure on other politicians to get something more like you want. You&#8217;re generally offering to help them with their agenda if they help you with yours. And negotiating well almost invariably takes things to the brink of collapse. When things do collapse you can blame either of the two parties who couldn&#8217;t deal with each other. </p>
<p>I recall the Rudd Government early in its tenure – with very strong popular support agreeing to give more and more revenue away to business interests that had dragged the chain on emissions trading for the previous decade. It wasn&#8217;t a pretty sight and in some ways was a rehearsal for what happened with the resource rent tax. </p>
<p>As I recall the Greens wanted a lot less money handed over to business as compensation and most economists would agree that this was a more sensible position. </p>
<p>In the end they overplayed their hand as did Rudd who then ended up seeking to negotiate with the Turnbull Opposition which then extracted for its <em>quid pro quo</em> even more compensation for business. </p>
<p>Now it&#8217;s also true that the Greens got themselves a reputation, particularly in Tasmania for being impossible to deal with. I don&#8217;t know if that&#8217;s right – again it&#8217;s difficult not to see it objectively and I certainly don&#8217;t have the background or memory to be confident one way or another. But it wouldn&#8217;t be the first time that those from the margins were fitted up with the fall. Rudd was always looking for opportunities to wedge others. </p>
<p>Here&#8217;s a thought experiment. Imagine the Liberals were negotiating with the National Party with Labour as their other potential partner. In such circumstances, the Nationals seem to be quite effective at making strong and unreasonable claims and getting them, or something quite like them, over the line. This is a point I think John Quiggin has made in a somewhat different way. It&#8217;s a strange thing to see the ALP and the Greens such confirmed enemies. </p>
<p>Reminds me of that great line that in politics, your opponents are on the other side and your enemies are on your own side ;)</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631513#respond' onclick='return addComment.moveForm( "comment-631513", "631513", "respond", "31846" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-631617">
		<div id="comment-631617">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/b46a1a26d19b7e2f3f37173a3e809601?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b46a1a26d19b7e2f3f37173a3e809601?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Lt. Fred</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631617">
				April 10, 2018 at 1:39 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Worth also remembering the legislative reality of the time: the Greens and Labor alone could not pass anything. Two Liberal Senators eventually crossed the floor &#8211; for a bill they knew would fail. Would they have voted against their party to help the government pass a popular bill? I doubt it. And Labor had little interest in that possibility either. Labor also chose not to go to a DD over the issue, which they could have done and would have smashingly won, for fear of many, many new Greens senators. </p>
<p>In any case the Greens and Labor did pass a more substantial bill a few years later, parts of which endure. Politics is hard, and I&#8217;m not sure the failure of climate policy over 10 years can be entirely blamed on one decision by a minor party with little power once.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631617#respond' onclick='return addComment.moveForm( "comment-631617", "631617", "respond", "31846" )' aria-label='Reply to Lt. Fred'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-631522">
		<div id="comment-631522">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6e21e7326ef54d90e8f51d98aa32b1af?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e21e7326ef54d90e8f51d98aa32b1af?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Petr Williams</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631522">
				April 9, 2018 at 5:43 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I love the hand waving required to just declare the current system is working well, even though government revenue is way down, corporations are paying little if no tax in a lot of cases, debt is staggering and wages have stagnated for ages.</p>
<p>Almost as if the rest of the article can be disregarded in the same way for being lazy and reductive.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631522#respond' onclick='return addComment.moveForm( "comment-631522", "631522", "respond", "31846" )' aria-label='Reply to Petr Williams'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-d-w-griffiths bypostauthor even depth-2" id="li-comment-631524">
		<div id="comment-631524">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8fc5f9238e2aeab2db3eb43796dd3e85?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='http://shorewalker.net' rel='external ' class='url'>David Walker</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631524">
				April 9, 2018 at 6:14 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Petr, in writing about the tax and transfer system system, I&#8217;m focusing mainly on the system of personal taxes and transfers that redistributes incomes. I&#8217;d conceptually distinguish that from the overall level of revenue-gathering, from the corporate tax system (which is nevertheless <a href="https://www.theceomagazine.com/opinion/ato-defends-corporate-tax-efforts/">better than many people think</a>), from fiscal policy and from issues around wage levels and the labour share of national income. Apologies if I didn&#8217;t make that distinction as clear as I should have; it&#8217;s certainly valid to think about the tax and transfer system as encompassing at least corporate taxes. </p>
<p>I try to keep blog posts like this one manageably short when they are pointing to a column I&#8217;ve written. In this case, the post itself is making a related political point; the policy meat is in the linked column. And since we&#8217;re talking about completely upending our entire system of income redistribution, then yes, some 99.9 per cent of the details are necessarily left out.</p>
<p>I&#8217;ve tried to make up for that by linking from the column to several documents which go into much more depth on the points I&#8217;m making about UBIs. If you think I&#8217;m glossing over details or otherwise hand-waving about income redistribution, let me know where you think I&#8217;m doing it. </p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631524#respond' onclick='return addComment.moveForm( "comment-631524", "631524", "respond", "31846" )' aria-label='Reply to David Walker'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-631549">
		<div id="comment-631549">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/b39a394f4d48dda0246a20ceeb6a65c9?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b39a394f4d48dda0246a20ceeb6a65c9?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Bruce Bradbury</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631549">
				April 9, 2018 at 11:22 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>It is true that moving to a UBI or similar scheme would mean abandoning many of the good features of our targeted welfare system (particularly its low tax requirements). However, I think there is a case that we have gone too far in targeting benefits and regulating the behaviour of the poor. This is one of the motivations for increased interest in UBI.<br />
To talk of a UBI as robbing people of agency is precisely to wrong way round. A UBI presents people with a tax/benefit schedule and lets them decide how much to work. One might argue that people need more direction via job-search requirements or similar (or that tax-payers require a demonstration of effort in order to provide support), but we can go too far in this regard.<br />
Income management and drug testing of welfare recipients, for example, can be seen as, at best, reducing individual autonomy while forcing people to do things in their own long-term best interest, (or, possibly more accurately, making income support less attractive without reducing payment rates).</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631549#respond' onclick='return addComment.moveForm( "comment-631549", "631549", "respond", "31846" )' aria-label='Reply to Bruce Bradbury'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-631592">
		<div id="comment-631592">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/592d0452f208aaf47c0745246263e42c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/592d0452f208aaf47c0745246263e42c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">KC</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631592">
				April 10, 2018 at 9:00 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Hi, I don’t understand the point about agency. I read the Dawson article. </p>
<p>“Agency”, as I understand it, is the freedom to live lives, make choices and commitments, that we have reason to value. Suppose I am guaranteed a basic source of income, I am still free to live (and work) in acccordamce with my agency<br />
Goals. I can choose not to work! </p>
<p>Dawson’s point seems to be that there is value in work, which is undoubtedly correct (in my view). But there is value in both remunerated and voluntary work. Is there a good reason to privilege remunerated work over voluntary work?  </p>
<p>I would appreciate further discussion around this point. My own judgement is that if a society can afford it, universal basic income would expand agency, not reduce it.  But I look forward to reading arguments against this judgement.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631592#respond' onclick='return addComment.moveForm( "comment-631592", "631592", "respond", "31846" )' aria-label='Reply to KC'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-631629">
		<div id="comment-631629">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/b46878b5c3f5b03a44063c490201d5b0?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b46878b5c3f5b03a44063c490201d5b0?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Dan</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631629">
				April 10, 2018 at 3:34 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>People conflate jobs and work. Work is for provisioning &#8211; physical, social, psychological, spiritual &#8211; as any underground musician, stay-at-home-parent, or community volunteer will tell you. A job is about making a buck.</p>
<p>It&#8217;s nice if they overlap.</p>
<p>A UBI doesn&#8217;t preclude either.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631629#respond' onclick='return addComment.moveForm( "comment-631629", "631629", "respond", "31846" )' aria-label='Reply to Dan'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-631649">
		<div id="comment-631649">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/cc018fa1b9b8c025735c7ce44076f387?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cc018fa1b9b8c025735c7ce44076f387?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">conrad</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631649">
				April 10, 2018 at 6:50 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I think people conflate annoying stuff to do with the current welfare system and a Utopian version of a UBI. For example, Bruce above brings up some of these things, like welfare management and so on. However, these seem like arbitrary aspects of a welfare system that exist largely for political purposes, and not because they need to be there. I don&#8217;t see why a UBI wouldn&#8217;t also be subject to these politically motivated extensions, and thus I don&#8217;t see why money wouldn&#8217;t be wasted enforcing them. Hence this to me is an advantage which would quickly deteriorate to something like we have now once some politician decided people getting the UBI should be obliged to work if possible, not spend their money on socially dislikeable things etc. .</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631649#respond' onclick='return addComment.moveForm( "comment-631649", "631649", "respond", "31846" )' aria-label='Reply to conrad'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-631664">
		<div id="comment-631664">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/99f33992d3ca160a2db39cf2d4228e49?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/99f33992d3ca160a2db39cf2d4228e49?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Jay</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631664">
				April 10, 2018 at 9:58 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Hi David,</p>
<p>We have a massive shortfall in jobs that pay a legal wage and the demand for same.  Other than that brief window of post WW11 full employment, this has been the norm and technology may well be part of the reason, in my view.</p>
<p>Apart from unemployment, underemployment and discouraged job seekers,  if you look at the work of the Fair Work Ombudsman and the ATO, you can see that a huge proportion of award covered workers do not get paid superannuation and get paid below award wages.  I know plenty of lower skilled folk in this situation, including adults who work for as little as $12 an hour cash in hand because that is the best they can get.  </p>
<p>To give an example that demonstrates how bad the problem is, I note in  Springvale, Melbourne, I can get a hair cut today  for $8.  That price hasn&#8217;t budged in 40 years but property prices (and therefore business rents) have shot through the roof.  I am told by my migrant friends that the folk doing those jobs are usually taking home no more $7 or $8 an hour and often work 60 or more hours a week.  </p>
<p>They, along with gig economy &#8220;contractors&#8221; working just as long and for just as little, are Australia&#8217;s rickshaw men and women.</p>
<p>We have a huge and systemic problem.  Unless we have a Jobs Guarantee that ensures every willing and able person can have a paid job (itself an expensive proposition), I am not prepared to rule out a UBI.  This might not be the right time for it but that time may well come and it is precisely the type of policy the Greens should champion.  </p>
<p>Similarly, I note that an economy run on renewable energy was laughed at by most until very recently.  If we had listened to the dreamers and early researchers who spoke of this 50 years ago, we could have fast tracked the R &amp; D and already have a post carbon economy and probably much cheaper power prices.  </p>
<p>Cheers</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/?replytocom=631664#respond' onclick='return addComment.moveForm( "comment-631664", "631664", "respond", "31846" )' aria-label='Reply to Jay'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/09/why-its-worth-deriding-universal-basic-income/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=31846&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81eecaff28" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="image-2" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" class="alignnone" /></div>
</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2018/04/09/beauty-job-tasks-and-wages-a-new-conclusion-about-employer-taste-based-discrimination/" title="Beauty, Job Tasks, and Wages: A New Conclusion about Employer Taste-Based Discrimination" >Beauty, Job Tasks, and Wages: A New Conclusion about Employer Taste-Based Discrimination</a> by Nicholas Gruen <span class="date"> 09/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/09/age-and-high-growth-entrepreneurship/" title="Age and High-Growth Entrepreneurship" >Age and High-Growth Entrepreneurship</a> by Nicholas Gruen <span class="date"> 09/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/" title="Why it's worth stomping on Universal Basic Income" >Why it's worth stomping on Universal Basic Income</a> by David Walker <span class="date"> 09/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/04/central-banking-for-all-the-podcast/" title="Central banking for all: the podcast" >Central banking for all: the podcast</a> by Nicholas Gruen <span class="date"> 04/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/31/plastic-carry-bags/" title="Plastic carry bags" >Plastic carry bags</a> by Nicholas Gruen <span class="date"> 31/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/31/sam-harris-idolater-of-reason-outs-himself/" title="Sam Harris, idolater of reason, outs himself" >Sam Harris, idolater of reason, outs himself</a> by Nicholas Gruen <span class="date"> 31/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/27/when-big-brother-knows-best/" title="When big brother knows best" >When big brother knows best</a> by Nicholas Gruen <span class="date"> 27/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/25/jeremy-rivkin-saves-the-world/" title="Jeremy Rivkin saves the world" >Jeremy Rivkin saves the world</a> by Nicholas Gruen <span class="date"> 25/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/24/independent-fiscal-councils-probably-improve-forecasting-and-adherence-to-fiscal-rules-shock/" title="Independent fiscal councils (probably) improve forecasting and adherence to fiscal rules SHOCK!" >Independent fiscal councils (probably) improve forecasting and adherence to fiscal rules SHOCK!</a> by Nicholas Gruen <span class="date"> 24/03/2018</span></li><li><a href="http://clubtroppo.com.au/2018/03/19/early-evidence-on-recreational-marijuana-legalization-and-traffic-fatalities/" title="Several things you WON'T BELIEVE about Marijuana Legalization and Traffic Fatalities" >Several things you WON'T BELIEVE about Marijuana Legalization and Traffic Fatalities</a> by Nicholas Gruen <span class="date"> 19/03/2018</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jay</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631664">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">conrad</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631649">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Dan</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631629">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Lt. Fred</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631617">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">KC</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631592">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Bruce Bradbury</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631549">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external ' class='url'>John r Walker</a></span> on <a href="http://clubtroppo.com.au/2018/03/31/sam-harris-idolater-of-reason-outs-himself/#comment-631531">Sam Harris, idolater of reason, outs himself</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://shorewalker.net' rel='external ' class='url'>David Walker</a></span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631524">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Petr Williams</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631522">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631513">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/03/31/sam-harris-idolater-of-reason-outs-himself/#comment-631510">Sam Harris, idolater of reason, outs himself</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://clubtroppo.com.au/' rel='external ' class='url'>Nicholas Gruen</a></span> on <a href="http://clubtroppo.com.au/2018/04/09/why-its-worth-deriding-universal-basic-income/#comment-631504">Why it&#8217;s worth stomping on Universal Basic Income</a></li><li class="recentcomments"><span class="comment-author-link">Jay</span> on <a href="http://clubtroppo.com.au/2018/03/31/sam-harris-idolater-of-reason-outs-himself/#comment-631386">Sam Harris, idolater of reason, outs himself</a></li><li class="recentcomments"><span class="comment-author-link">John R Walker</span> on <a href="http://clubtroppo.com.au/2018/03/31/sam-harris-idolater-of-reason-outs-himself/#comment-631376">Sam Harris, idolater of reason, outs himself</a></li><li class="recentcomments"><span class="comment-author-link">Jay</span> on <a href="http://clubtroppo.com.au/2018/03/31/sam-harris-idolater-of-reason-outs-himself/#comment-631246">Sam Harris, idolater of reason, outs himself</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf (51)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1419)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2742)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (244)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/christopher-sheil/">Christopher Sheil (169)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (283)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (100)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,714)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(560)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(1,011)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,135)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,460)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://clubtroppo.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="image-3" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" class="alignnone" /></div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(4)</option>
	<option value='http://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(105)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(75)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(90)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(71)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(98)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(74)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(89)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/04/flinching-at-future.html'>Flinching at the future</a> <span class="rss-date">April 2, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/03/mcfailure.html'>McFailure</a> <span class="rss-date">March 3, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/what-conservative-triumph-looks-like.html'>What conservative triumph looks like</a> <span class="rss-date">February 16, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/out-with-bathwater-2-change-of-focus.html'>Out with the bathwater 2: a change of focus</a> <span class="rss-date">February 11, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/09/hackery-or-heresy/'>Hackery or heresy</a> <span class="rss-date">April 9, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/09/monday-message-board-369/'>Monday Message Board</a> <span class="rss-date">April 9, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/08/economics-in-two-lessons-chapter-8/'>Economics in Two Lessons, Chapter 8</a> <span class="rss-date">April 8, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/04/negging-the-neg/'>Negging the NEG</a> <span class="rss-date">April 4, 2018</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2018/04/09/hackery-or-heresy/'>Hackery or heresy</a> <span class="rss-date">April 9, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/04/09/the-history-of-the-uncanny-valley/'>The History of the Uncanny Valley?</a> <span class="rss-date">April 9, 2018</span> <cite>John Holbo</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/04/08/economics-in-two-lessons-chapter-8/'>Economics in Two Lessons, Chapter 8</a> <span class="rss-date">April 8, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/04/05/who-has-any-use-for-conservative-intellectuals/'>Who has any use for conservative intellectuals?</a> <span class="rss-date">April 5, 2018</span> <cite>Henry</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/od-russia/mike-runey-marcin-de-kaminski/azerbaijans-digital-crackdown'>Azerbaijan’s digital crackdown requires a political solution</a> <span class="rss-date">April 10, 2018</span> <cite>Mike Runey and Marcin de Kaminski</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/can-europe-make-it/gabor-scheiring/hungary-s-regime-is-proof-that-capitalism-can-be-deeply-authorita'>Hungary’s regime is proof that capitalism can be deeply authoritarian</a> <span class="rss-date">April 10, 2018</span> <cite>Gabor Scheiring</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/democraciaabierta/alejandro-grimson/why-kirchnerism-lost-in-argentina'>Persistent inequality (1): Why Kirchnerism lost in Argentina</a> <span class="rss-date">April 10, 2018</span> <cite>Alejandro Grimson</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/od-russia/vitalii-atanasov/lights-in-the-distance'>Lights in the distance</a> <span class="rss-date">April 10, 2018</span> <cite>Vitalii Atanasov</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/03/16/comments-on-corporate-taxes/'>Comments on corporate taxes</a> <span class="rss-date">March 16, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/26/investment-advice/'>Investment advice</a> <span class="rss-date">February 26, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/21/abbott-on-immigration/'>Abbott on immigration</a> <span class="rss-date">February 20, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/16/rational-expectations/'>Rational expectations?</a> <span class="rss-date">February 15, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/01/15/the-vietnam-war/'>The Vietnam War</a> <span class="rss-date">January 15, 2018</span> <cite>hc</cite></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/kLTF9fJz8l4/'>Ethical failures: Where they come from and how to address them</a> <span class="rss-date">February 11, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/DxqzsVmmRPE/'>How to tax the platform economy?</a> <span class="rss-date">February 2, 2018</span> <cite>paulfrijters</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/h6z7zVWHDLI/'>Review: Tomer’s Advanced Introduction to Behavioral Economics</a> <span class="rss-date">January 24, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/JxWoQ6kJH5Y/'>Boehmermann vs Erdogan – an update</a> <span class="rss-date">January 2, 2018</span> <cite>aortmannphd</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39086'>The Left propaganda that the state is powerless – continues</a> <span class="rss-date">April 10, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39063'>US labour market weaker in March 2018</a> <span class="rss-date">April 9, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39055'>The Weekend Quiz – April 7-8, 2018 – answers and discussion</a> <span class="rss-date">April 7, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39057'>The Weekend Quiz – April 7-8, 2018</a> <span class="rss-date">April 6, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39042'>Latest Europhile advocacy beggars belief – surrender sovereignty to regain it</a> <span class="rss-date">April 4, 2018</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/23/a-misconceived-attack-on-libertarianism/'>A misconceived attack on libertarianism</a> <span class="rss-date">February 22, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/16/the-dissident-right-and-the-race-thing/'>The dissident right and the race thing</a> <span class="rss-date">February 16, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/01/26/a-comment-on-border-walls/'>A comment on border walls</a> <span class="rss-date">January 26, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/01/16/luke-cage-a-view-from-harlem/'>Luke Cage: a view from Harlem</a> <span class="rss-date">January 15, 2018</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html'>Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html'>Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html'>Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html'>CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blogs.usyd.edu.au/cru/">Constitutional Critique (Anne Twomey)</a></h3><ul><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/alley_v_gillespie_and_the_unce.html'>Alley v Gillespie and the Uncertain Scope of Section 44(v) of the Constitution</a> <span class="rss-date">November 8, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/god_save_the_president_the_lik_1.html'>God save the President:  The Likelihood of an Australian Republic in the Twenty-First Century</a> <span class="rss-date">November 7, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/10/dual_citizenship_and_eligibili.html'>Dual citizenship and eligibility to serve as a member of Parliament - the evolving story in Australia</a> <span class="rss-date">October 4, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/05/anitpodean_expressions_of_grie_1.html'>Antipodean Expressions of Grief:  How will Australia respond to the death of the Queen?</a> <span class="rss-date">May 25, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2016/05/the_constitutionality_of_senat.html'>The constitutionality of Senator Lambie&#039;s proposed involuntary detox laws</a> <span class="rss-date">May 2, 2016</span> <cite>CRU Associate</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='http://theconversation.com/mark-zuckerbergs-facebook-apology-is-the-linguistic-equivalent-of-shit-happens-94736'>Mark Zuckerberg&#039;s Facebook apology is the linguistic equivalent of &#039;shit happens&#039;</a> <span class="rss-date">April 11, 2018</span> <cite>Annabelle Lukin, Associate Professor in Linguistics, Macquarie University</cite></li><li><a class='rsswidget' href='http://theconversation.com/tony-abbott-and-the-revenge-of-the-delcons-94531'>Tony Abbott and the revenge of the ‘delcons’</a> <span class="rss-date">April 10, 2018</span> <cite>Dominic Kelly, Honorary Research Fellow, La Trobe University</cite></li><li><a class='rsswidget' href='http://theconversation.com/poll-wrap-newspoll-not-all-bad-news-for-turnbull-as-coalitions-position-improves-94636'>Poll wrap: Newspoll not all bad news for Turnbull as Coalition&#039;s position improves</a> <span class="rss-date">April 10, 2018</span> <cite>Adrian Beaumont, Honorary Associate, School of Mathematics and Statistics, University of Melbourne</cite></li><li><a class='rsswidget' href='http://theconversation.com/the-truth-about-maternal-death-94361'>The truth about maternal death</a> <span class="rss-date">April 10, 2018</span> <cite>Candace Johnson, Professor of Political Science, University of Guelph</cite></li><li><a class='rsswidget' href='http://theconversation.com/how-sugar-taxes-punish-the-people-94014'>How sugar taxes punish the people</a> <span class="rss-date">April 10, 2018</span> <cite>Sarah Fessenden, Lecturer in Anthropology, University of British Columbia</cite></li><li><a class='rsswidget' href='http://theconversation.com/the-pain-and-innovation-behind-personal-income-tax-94642'>The pain — and innovation — behind personal income tax</a> <span class="rss-date">April 10, 2018</span> <cite>Shirley Tillotson, Inglis Professor at University of King&#039;s College, Professor of Canadian History (Dalhousie University, retired), Dalhousie University</cite></li><li><a class='rsswidget' href='http://theconversation.com/im-a-fitness-app-addict-but-i-know-they-sabotage-my-workouts-94776'>I’m a fitness app addict but I know they sabotage my workouts</a> <span class="rss-date">April 10, 2018</span> <cite>Sarah Giles, Fellow in Global Journalism, Munk School of Global Affairs, University of Toronto and Voluntary Lecturer in Family Medicine, University of Ottawa</cite></li><li><a class='rsswidget' href='http://theconversation.com/central-bank-digital-currencies-toward-a-cashless-society-93903'>Central-bank digital currencies: toward a cashless society?</a> <span class="rss-date">April 10, 2018</span> <cite>Sergio Focardi, Enseignant-chercheur en Finance quantitative à l’ESILV et à l&#039;EMLV, membre du De Vinci Research Center, Pôle Léonard de Vinci – UGEI</cite></li><li><a class='rsswidget' href='http://theconversation.com/science-in-the-public-debate-nourishing-controversy-preventing-polemic-94588'>Science in the public debate: nourishing controversy, preventing polemic</a> <span class="rss-date">April 10, 2018</span> <cite>Bassem Hassan, Neuroscientifique, directeur de l&#039;équipe Développement du cerveau, Institut du Cerveau et de la Moelle épinière (ICM)</cite></li><li><a class='rsswidget' href='http://theconversation.com/preventing-sexual-violence-lessons-from-rebel-armies-in-burundi-and-uganda-94321'>Preventing sexual violence: lessons from rebel armies in Burundi and Uganda</a> <span class="rss-date">April 10, 2018</span> <cite>Angela Muvumba Sellström, Researcher, Departement of Peace and Conflict, Uppsala University, Fondation Maison des Sciences de l&#039;Homme (FMSH) – USPC</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2018\/04\/09\/why-its-worth-deriding-universal-basic-income\/":31846};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/09/why-its-worth-deriding-universal-basic-income/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'1188879',post:'31846',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '31846' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.263 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-11 17:06:05 -->

<!-- Compression = gzip -->
<!-- super cache -->