<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Is there now more psychological violence? | Club Troppo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Is there now more psychological violence? Comments Feed" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://clubtroppo.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"6fd06429f9","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anzac Day Redux' href='http://clubtroppo.com.au/2018/04/25/anzac-day-redux/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/" />
<link rel='shortlink' href='http://wp.me/p4Zht-8jD' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F05%2F02%2Fis-there-now-more-psychological-violence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2018%2F05%2F02%2Fis-there-now-more-psychological-violence%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="http://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet"/>
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src='http://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg' type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeffc; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is there now more psychological violence?" />
<meta property="og:url" content="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/" />
<meta property="og:description" content="In all ways that we measure these things, physical violence has reduced in Western countries in the last 70 years, particularly mainland Western Europe. What about psychological violence though? Ps…" />
<meta property="article:published_time" content="2018-05-02T09:43:34+00:00" />
<meta property="article:modified_time" content="2018-05-02T09:52:18+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-31969 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://clubtroppo.ozblogistan.com.au/files/2015/10/cropped-lombok11.jpg" width="940" height="263" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/04/25/anzac-day-redux/" rel="prev"><span class="meta-nav">&larr;</span> Anzac Day Redux</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-31969" class="post-31969 post type-post status-publish format-standard hentry category-cultural-critique category-education category-ethics category-health category-history category-humour category-inequality category-libertarian-musings category-life category-media category-miscellaneous category-parenting category-personal category-philosophy category-public-and-private-goods category-regulation category-religion category-social category-society">
					<h1 class="entry-title">Is there now more psychological violence?</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/" title="5:43 pm" rel="bookmark"><span class="entry-date">May 2, 2018</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/paul-frijters/" title="View all posts by Paul Frijters">Paul Frijters</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>In all ways that we measure these things, physical violence has reduced in Western countries in the last 70 years, particularly mainland Western Europe. What about psychological violence though?</p>
<p>Psychological violence, ie the inflicting of mental pain, takes many forms. It includes the marketing campaigns that depict a shiny car as a necessity for ‘being free’. It includes the wife who cannot hide her disappointment at her husband for having a middle-of-the-road job. It includes the smile of the rich man in his fancy car as he looks wearily at the people coming out of the bus. It includes the neighbour who looks disapprovingly at the smudge on the coat of a child. It includes the mother who tells you to fear all strangers. It includes the friend who tells you he is gay and that you have to be ok with that even though you are not. It includes the priest who tells you that you are sinful by nature. It includes the con-man who tells you that you are fantastic as long as you buy the right shoes. It includes the Prime Minister who tells you all you needed to ‘succeed’ was a ladder because surely you then both wanted to climb it and could climb it. It includes the boss who devised new rules that makes the things you laugh at a sacking offence. It includes the client who shouts at something you have no control over. It includes the website that has an agreement of 300 pages full of tricks which you must agree to before seeing something. It includes the husband who cannot hide his disappointment at his wife’s expanding derriere. It includes the dispossessed who demand that others change their stories of their history.</p>
<p>Psychological violence hence includes all the actions and communications by others that make us feel diminished and reduce our access to goods, friends, gods, and human relations in general.</p>
<p>In this broad sense, psychological violence is a normal part of everyday life, just as in an earlier age physical violence was a normal part of everyday life. Then, physical violence was acceptable as a means of expanding our territory and ego, whereas now psychological violence is acceptable as a means of expanding our territory and ego.</p>
<p>You might say that my notion of psychological violence is too broad and that it contains ‘normal’ interaction between people who are ‘simply’ showing likes and dislikes, or things that are inevitable consequences of our own actions. My reaction to that is that it is not of interest here to moralise about the reasons for the violence, but rather to note its existence and that in all the examples mentioned, the mental pain involved is real.</p>
<p>Has it increased? Direct data on this question is lacking: official measures of recognised forms of psychological abuse (bullying, stalking, racism, sexism) are patchy and capture but tiny aspects of the huge realm of psychological violence that goes on every day.</p>
<p>It is also not clear that psychological violence is a bad thing, just as it is not truly clear that physical violence is always bad. Our wish for control and a better life is constrained by others who wish the same and push back, one way or another.</p>
<p>Consider first the best case, using speculation and exaggeration, that I can make in favour of the hypothesis that psychological violence has increased, and then the best case I can make that it has decreased. <span id="more-31969"></span></p>
<p><strong><em>                Why has psychological violence increased?</em></strong></p>
<p>Physical violence leaves bruises and corpses, but can also be a quick way to settle an argument as to who is entitled to what. The winner walks away with the land, the girl, the business and the esteem. The loser skulks off somewhere else or makes sure (s)he keeps his/her head down where (s)he is.</p>
<p>So when physical violence became less and less accepted, arguments over the finite amount of jobs, resources, and attractive partners had to be settled by psychological violence. Shaming, lying, bullying, ganging-up, belittling, accusing, humiliating, and ridiculing became the normal way of settling disputes. These ways take longer and are more damaging to the mental health of individuals, but they are less easy to verify and they keep property intact, so they have flourished.</p>
<p>How do we know these forms of violence have increased? Because anxiety levels have increased since the second world war in the Western world. Obesity, arising from flights into ‘comfort food’, has also grown all over the Western world, even amongst children. Anxiety and obesity are then visible outgrowths of the psychological violence that individuals in our culture now endure on a daily basis.</p>
<p>Our kids, more than ever before, thus grow up with impossible expectations: they must win at sports, become president, fly to the moon, be rich and beautiful, and of course abide by a zillion social codes. A tiny slither succeeds, 99.99% fails and feels condemned to the labels ‘failure, mediocre, loser, slacker’.</p>
<p>Workers, non-workers, and adults generally now face more pressured to ‘succeed’ than before. A man who does not succeed in work is now almost by definition not trying hard if you believe the posters that say ‘you can do anything you work hard enough for’. A woman who does not manage a thriving family plus her own business is either ‘not escaping the clutches of the patriarchy’ or else ‘failing as a woman’.</p>
<p>And both children and adults are not merely told to achieve the impossible, they are shown pictures of the impossible constantly. Billboards inflict expectational violence on us constantly by showing us the beautiful and successful people we should aspire to be, but whom we neither will be nor have any meaningful relation with. The media shows us the super-winners in our societies who have it all – wealth, looks, family, fame, and even happiness.</p>
<p>We are bombarded with images of what we are told we should want and should be, but have no real hope to achieve. So we lie to ourselves that we will soon be successful, and meanwhile, we resent. We take it out on others. And within the small confines of our actual world, in the home and at work, we are violent to others. We tell them to achieve the impossible too. We inflict procedures on them. We cannot hide our disappointment about ourselves that is mirrored in the disappointment with those around us.</p>
<p>So we are complicit. Without our help, heroes would be unknowns. Millionaires would have nothing. The beautiful would be normal. It is our fantasies and compliance that lift them up, make a small handful of us join, and keeps most of the rest of us down. The psychological violence we receive is merely the mirror of the violence we dole out every day, stuck in our impossible fantasies.</p>
<p>And where has the increased psychological violence ultimately come from? It has come from increased inequality in wealth and power, together with increased individualism and rapid technological change that makes us aware of what we do not have. This has engendered feelings of helplessness, ignorance, victimhood, and angst at who we are, at how we can maintain or capture a valued place amongst others, and how we relate to other generations who are raised with different technologies. Our place in life feels more contested and under threat than ever before, so we have more violence inflicted on us and we dole it out more, either in defence of our place or in an attempt to thrive at the expense of someone else.</p>
<p>&nbsp;</p>
<p><strong><em>                                Why has psychological violence decreased?</em></strong></p>
<p>Physical violence has decreased spectacularly in the last few hundred years as more and more of us have been crammed together on the same amount of land. We first had to learn how to stop killing each other and keeping our hands off private parts.</p>
<p>Compared to centuries gone by, many of us have managed to kick the habit of hitting those who annoy us, and grabbing what we want. We now work for it, cajole, cheat, lie, negotiate, and coordinate to get what we want. That is progress.</p>
<p>Once non-violence became normal some 60 years ago, we then set out to ingrain the habit of peacefulness into our inner worlds: we have had to learn not to be too upset when we didn’t get what we wanted, and to preferably stop wanting things so desperately in the first place.</p>
<p>Complex cooperative behaviour and inner peace are now part of the mix of being a successful human. Eastern meditation techniques, developed in societies that for ages needed to pacify large groups of people, have now become commonplace in the West. The ideas that we should stop wanting and that we should let go of the wish to dominate others are growing in the West. Mindfulness, calmness, an orientation on inner mastery and outer harmony have stopped being weird concepts and are now advocated in boardrooms, parliaments, and schools.</p>
<p>Of course many of us never managed to suppress our animal tendencies. Those that didn’t manage to suppress the violent side find ourselves increasingly isolated, dead, or in prison. Compared to Europe, the Americans have some catching up to do on this front, but there has been progress.</p>
<p>Where is the evidence that our inner lives have become more tranquil and that our treatment of others has improved?</p>
<p>The evidence is extensive and in multiple dimensions: happiness levels in Europe have improved the last 20 years (particularly in Italy, the UK and France according to the Eurobarometer), which is a good measure of well-feeling and thus of how someone is experiencing their lives. Substance abuse (alcohol, drugs) has also gone down, a sign that there is less frustration and mental anger to suppress and deal with. At the same time, volunteering is very high, solidarity as measured by the size of the welfare state is unprecedented, and the tolerance for any open form of bullying, shaming, and belittling has reduced. Psychological violence is now legislated against and recognised, with violence against the well-feeling of minorities, sexual orientation, and religious sentiments outlawed. Legal protection against visible psychological violence at work is now in place.</p>
<p>There are also signs that our language and imagery has become less violent and less offensive: the <a href="http://www.tandfonline.com/doi/abs/10.1080/17482790902772257">use of profanities in teenage movies has declined</a> over time, whilst respectful language use has gone up with more careful depictions of people with mental and physical limitation. Things like dwarf throwing has been outlawed, Gay parades are plentiful and popular, and the Paralympics have reduced the sense of exclusion of various groups in mainstream sports. So the ability to express identities rather than hide them has increased.</p>
<p>For what it’s worth, measures of sexism at work have gone down spectacularly in the US in recent decades, underscoring our increased civility.</p>
<p>It is thus a gentle age in which we live, with not merely high levels of wealth and physical safety, but increasingly a more respectful and humane interaction with all those around us. Where that gentleness ultimately comes from is less clear, but one possibility is that the internet and social media revolution has made it possible for us to be constantly psychologically close to our loved ones, and that the service-oriented nature of work has made us more attune to human emotions and conflict-resolution than our previous work (agriculture and industry).</p>
<p>&nbsp;</p>
<p><strong><em>                On balance</em></strong></p>
<p>Both stories told above seems plausible to me. I can even believe a middle version wherein the level of violence we humans engage in and suffer is pretty much constant, where ambition fills up any slack in the pressures that separate our desires from those of others.</p>
<p>Has psychological violence gone up or down? I….just….do….not….know.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31969" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31969" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31969" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-31969" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in <a href="http://clubtroppo.com.au/category/cultural-critique/" rel="category tag">Cultural Critique</a>, <a href="http://clubtroppo.com.au/category/education/" rel="category tag">Education</a>, <a href="http://clubtroppo.com.au/category/ethics/" rel="category tag">Ethics</a>, <a href="http://clubtroppo.com.au/category/health/" rel="category tag">Health</a>, <a href="http://clubtroppo.com.au/category/history/" rel="category tag">History</a>, <a href="http://clubtroppo.com.au/category/humour/" rel="category tag">Humour</a>, <a href="http://clubtroppo.com.au/category/inequality/" rel="category tag">Inequality</a>, <a href="http://clubtroppo.com.au/category/libertarian-musings/" rel="category tag">Libertarian Musings</a>, <a href="http://clubtroppo.com.au/category/life/" rel="category tag">Life</a>, <a href="http://clubtroppo.com.au/category/media/" rel="category tag">Media</a>, <a href="http://clubtroppo.com.au/category/miscellaneous/" rel="category tag">Miscellaneous</a>, <a href="http://clubtroppo.com.au/category/parenting/" rel="category tag">Parenting</a>, <a href="http://clubtroppo.com.au/category/personal/" rel="category tag">Personal</a>, <a href="http://clubtroppo.com.au/category/philosophy/" rel="category tag">Philosophy</a>, <a href="http://clubtroppo.com.au/category/public-and-private-goods/" rel="category tag">Public and Private Goods</a>, <a href="http://clubtroppo.com.au/category/regulation/" rel="category tag">regulation</a>, <a href="http://clubtroppo.com.au/category/religion/" rel="category tag">Religion</a>, <a href="http://clubtroppo.com.au/category/social/" rel="category tag">Social</a>, <a href="http://clubtroppo.com.au/category/society/" rel="category tag">Society</a>. Bookmark the <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/" title="Permalink to Is there now more psychological violence?" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2018/04/25/anzac-day-redux/" rel="prev"><span class="meta-nav">&larr;</span> Anzac Day Redux</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">10 Responses to <em>Is there now more psychological violence?</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-635358">
		<div id="comment-635358">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/592d0452f208aaf47c0745246263e42c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/592d0452f208aaf47c0745246263e42c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">KIEN CHOONG</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635358">
				May 2, 2018 at 6:55 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Robert Cialdini (a psychologist) and more recently Robert Shiller (behavioural economist) have argued that other people will exploit our psychological weaknesses and behavioural biases. And we might not even be aware we are being exploited. Sometimes we are aware, and that exploitation comes across as “violent”.</p>
<p>I sometimes feel psychology ought to be a compulsory subject in school. If I was more aware of my psychological weaknesses and behavioural biases, I think I would be more productive, happier, and less susceptible to “strategic influence” by other people.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635358#respond' onclick='return addComment.moveForm( "comment-635358", "635358", "respond", "31969" )' aria-label='Reply to KIEN CHOONG'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nicholas-gruen odd alt thread-odd thread-alt depth-1" id="li-comment-635388">
		<div id="comment-635388">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2a66db71274c938252dd3e98fe8c96?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Nicholas Gruen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635388">
				May 2, 2018 at 10:09 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Most of the issues you raise in the case for psych violence going up don&#8217;t seem to me to be violence. Most could be discomfort, but much isn&#8217;t even that. Just stuff we&#8217;d rather was something else. </p>
<p>I think of the posters in WWI the most disgusting of which was &#8220;Women of Britain say &#8216;Go'&#8221; and similar ones elsewhere are full on psychological violence. Deeply creepy and manipulative which would have done real damage to people&#8217;s psyches. Of course I guess if you believed in the war that was a small price to pay. </p>
<p>Anyway, we&#8217;re certainly in an age of massive manipulation. It seems overly dramatic to call it &#8216;violence&#8217; but it&#8217;s disrespect of a high order and of a kind which, in its relentlessness has a major effect on us I expect – and as you charge – makes us a lot unhappier than we would otherwise be.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635388#respond' onclick='return addComment.moveForm( "comment-635388", "635388", "respond", "31969" )' aria-label='Reply to Nicholas Gruen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-635390">
		<div id="comment-635390">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">paul frijters</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635390">
				May 2, 2018 at 11:09 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I pondered what to call all this. &#8216;offense&#8217;, &#8216;discomfort&#8217;, &#8216;micro-agressions&#8217;, &#8217;emotional pressure&#8217;, etc. suggested itself. However, since the obvious counterpoint is the disappearance of physical violence, psychological violence seemed the most apt terms, particularly since I wanted to discuss how the psychological violence is used towards the same ends as in a previous era physical violence was used.</p>
<p>But agreed, obviously, that its a scale ranging from vaguely unpleasant to totally traumatising. &#8220;Just stuff we’d rather was something else&#8221; can be traumatic. And all the examples I talked about are somewhat intentional in the sense that a person could know, on reflection, what effect the actions would have on the psyche of others.</p>
<p>I have wondered whether we should make it the concern of the state to protect us from what you call relentless manipulation. The first step towards making that argument is to call it violence. It violates our inner peace.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635390#respond' onclick='return addComment.moveForm( "comment-635390", "635390", "respond", "31969" )' aria-label='Reply to paul frijters'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-635438">
		<div id="comment-635438">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/c0c7ff628ee43193b6cf03cc6258f533?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c0c7ff628ee43193b6cf03cc6258f533?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn"><a href='https://lorenzo-thinkingoutaloud.blogspot.com.au/' rel='external ' class='url'>Lorenzo from Oz</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635438">
				May 3, 2018 at 8:15 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>The &#8216;words are violence&#8217; notion is a hardy perennial justifying attacks on free speech.  The WHO has a reasonable definition of violence, which &#8220;psychological violence&#8221; does not seem to fit into. <a href="https://en.wikipedia.org/wiki/Violence">https://en.wikipedia.org/wiki/Violence</a></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635438#respond' onclick='return addComment.moveForm( "comment-635438", "635438", "respond", "31969" )' aria-label='Reply to Lorenzo from Oz'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-635496">
		<div id="comment-635496">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">paul frijters</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635496">
				May 3, 2018 at 5:34 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>free speech is interesting in this regard, though of course Australia has no meaningful free speech laws. In Australia, it is perfectly legal for organisations to limit speech of any kind inside their organisations (eg company rules on what is appropriate, church rules on who is allowed to say something when), and of course defamation legislation is used by the powerful to silence people with no money. So don&#8217;t kid yourself that free speech rules in Australia.</p>
<p>Protecting individuals from advertising and proseletysing within universities, airplanes, airports, social media, etc., is a serious option to consider for policy makers. The &#8216;public attention space&#8217; is now being ruthlessly abused and there is something to be said for making the provision of &#8216;quiet spaces&#8217; an objective of health protection. I dare say this is a quite likely trajectory.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635496#respond' onclick='return addComment.moveForm( "comment-635496", "635496", "respond", "31969" )' aria-label='Reply to paul frijters'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-635453">
		<div id="comment-635453">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/250210b9914382184280d509eeaa7c67?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/250210b9914382184280d509eeaa7c67?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Hasbeen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635453">
				May 3, 2018 at 11:03 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>You know, if I were to dig enough holes, turn over enough rocks &amp; fallen logs, &amp; look carefully enough, eventually I&#8217;m sure to find a few worms. If however I go about my tasks not looking for worms, I&#8217;m unlikely to see any.</p>
<p>If I want to go fishing, there would be happiness in finding those worms. If I want to be upset, unhappy &amp; aggrieved with the world, I would find those worms unpleasant slimy things. If I were a botanist, or farmer I would be overjoyed to find them, proving the soil is in good health.</p>
<p>Unfortunately we have too many people, with out enough real work to do today, to earn their living. Paul Frijters appears to be one of them. They go looking for something to be unhappy about, &amp; Pauls vivid imagination has found it in a car add for gods sake.</p>
<p>Paul it is time to grow up, &amp; stop looking for something to be unhappy about, &amp; even then gets it wrong. Don&#8217;t feel sorry for me because I will not get a new car, hell I don&#8217;t even want one. If you can only be happy by being unhappy, be sorry for the bloke who must sell 2 of the things this week to be able to make his mortgage payments.</p>
<p>In fact stop seeing gloom everywhere. Be happy for those who have a job building those new cars. Be happy for the photographer who earned his lunch taking the pretty picture, &amp; the people who printed the photo, or produced the TV add where you saw it.</p>
<p>Rather than gloom you need to see the joy in that car &amp; the add, &amp; the happiness it has produced. It is all a matter of attitude mate, &amp; from this piece, yours is all wrong. If anyone has tried to use psychological violence on me they have wasted their time, as I just did not notice, &amp; I don&#8217;t intend noticing any time soon.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635453#respond' onclick='return addComment.moveForm( "comment-635453", "635453", "respond", "31969" )' aria-label='Reply to Hasbeen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-635484">
		<div id="comment-635484">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">paul frijters</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635484">
				May 3, 2018 at 4:14 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>You do seem agitated by this piece hasbeen. Must have been something I said!</p>
<p>I certainly do study joy and happiness. Quite a bit in fact. And part of that job is to understand mental health, which hinges crucially on mental pressures (aka psychological violence). And as this piece makes clear, social scientists don&#8217;t measure mental pressure and have no idea what influences it or whether it has gone up or down. We have lots of stories, but no data. We only measure mental health outcomes, not the pressures that affect it. It is then important when trying to understand a phenomenon that has never been really studied before to let the mind wonder and think of what the answers might be, and to then face up to what one doesn&#8217;t know.</p>
<p>But don&#8217;t worry about such things: that&#8217;s my job, not yours!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635484#respond' onclick='return addComment.moveForm( "comment-635484", "635484", "respond", "31969" )' aria-label='Reply to paul frijters'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-635483">
		<div id="comment-635483">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/cc018fa1b9b8c025735c7ce44076f387?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cc018fa1b9b8c025735c7ce44076f387?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">conrad</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635483">
				May 3, 2018 at 4:11 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>&#8220;I can even believe a middle version wherein the level of violence we humans engage in and suffer is pretty much constant&#8221;</p>
<p>I suspect that would be consistent with the idea that things like the level of arousal people like and happiness have a large biological component (within non-extreme conditions), and thus if you manage to stop one type of manifestation like physical violence, people just think of other ways to get to the same level of arousal. Since trying to measure all the culturally different ways this could occur must be almost impossible, perhaps tracking other measures in the long term that are correlates of it (say, level of cortisol or similar) would give you a less culturally interesting but more reliable measure.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635483#respond' onclick='return addComment.moveForm( "comment-635483", "635483", "respond", "31969" )' aria-label='Reply to conrad'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-635488">
		<div id="comment-635488">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36b7ef52c5a0cf79808390d5b2292009?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">paul frijters</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635488">
				May 3, 2018 at 4:22 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>cortisol has been studied to death for decades now, but to be honest, its sh*te. For one its a measure of outcomes, not pressure itself. But equally importantly, it varies tremendously over the day and across people for all sorts of reasons that have little to do with mental health issues. Sports, diet, sleep, digestion, etc. Its correlation with happiness and self-reported stress is hence pretty weak.</p>
<p>Do you have another candidate, because I do want one!?</p>
<p>and indeed, the whole set-point stuff presumes some average level of arousal and pressure. But we don&#8217;t find that much evidence for the set-point stuff either, at least not in happiness. Large persistent differences across countries and within the lifetime of people are regularly observed, inconsistent with these homeostatis stories.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635488#respond' onclick='return addComment.moveForm( "comment-635488", "635488", "respond", "31969" )' aria-label='Reply to paul frijters'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-635498">
		<div id="comment-635498">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/cc018fa1b9b8c025735c7ce44076f387?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cc018fa1b9b8c025735c7ce44076f387?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">conrad</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635498">
				May 3, 2018 at 5:55 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I don&#8217;t think it&#8217;s a super measure either (I agree its very variable across short time spans) &#8212; I wish I could think of a better measure with long term validity, but I can&#8217;t. </p>
<p>Part of the problem is that I don&#8217;t think asking people to introspect about things like their happiness or anxiety as one does with surveys is especially good either. The assumption is that people can introspect these things with high accuracy, but introspection will only get you so far. For example, I don&#8217;t feel anxious at all when speaking in public, but if I looked at other measures (e.g., blood pressure), it&#8217;s clear I have a reasonable level of anxiety in some cases. So the outcome measures is better than anything I could introspect.</p>
<p>I also worry about cultural differences (both across country and time). For example, when you are say there are large persistent differences across countries, I would worry about the extent to which people across countries (and time) respond differently not because of differences in the underlying things happening, but because of cultural differences in the way terms are loaded and so on that could systematically bias things (including things that might affect them unconsciously). I&#8217;m not sure which ones you guys are using now, but if I look at things like the Oxford Happiness Index, I&#8217;m not sure how one could really compare scores even between individuals (although variability within individuals might be better) &#8212; you probably know better measures I don&#8217;t know about. Perhaps this is just me being up-tight about what are minor effects, but I would be curious to know how well validated you can actually make these measures cross-culturally.</p>
<p>What else could be done? I went to a workshop recently where they were getting people to monitor things across longer time spans in a single-click occasionally type paradigm on their phones (you get a bit of other data with it that you can collect on phones easily). So you get various bits of relatively minimal data, but people are happy to do it over very long periods. This means even if the measures are crude you get so many of them it may possible to get around the noise problem (I&#8217;ll wait and see!). At present, I don&#8217;t think they&#8217;ve use it for much, although I can think of how it might provide alternative data sources for things like happiness and anxiety.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/?replytocom=635498#respond' onclick='return addComment.moveForm( "comment-635498", "635498", "respond", "31969" )' aria-label='Reply to conrad'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/02/is-there-now-more-psychological-violence/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=31969&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96228f1ab3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="image-2" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" class="alignnone" /></div>
</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/" title="Is there now more psychological violence?" >Is there now more psychological violence?</a> by Paul Frijters <span class="date"> 02/05/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/25/anzac-day-redux/" title="Anzac Day Redux" >Anzac Day Redux</a> by Nicholas Gruen <span class="date"> 25/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/23/royal-commission-guns-for-those-who-are-able-but-not-willing/" title="Royal Commission guns for those who are "able but not willing"" >Royal Commission guns for those who are "able but not willing"</a> by David Walker <span class="date"> 23/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/19/thought-of-the-day-could-there-be-an-equilibrium-of-personality-types/" title="Thought of the day: could there be an equilibrium of personality types?" >Thought of the day: could there be an equilibrium of personality types?</a> by Paul Frijters <span class="date"> 19/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/19/the-death-of-australian-childrens-broadcast-television-programming-by-patricia-edgar/" title="The Death of Australian Children’s Broadcast Television Programming: by Patricia Edgar" >The Death of Australian Children’s Broadcast Television Programming: by Patricia Edgar</a> by Nicholas Gruen <span class="date"> 19/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/19/spanish-film-festival-2/" title="Spanish Film Festival" >Spanish Film Festival</a> by Nicholas Gruen <span class="date"> 19/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/16/free-digital-goods-promote-wellbeingshock/" title="Free digital goods promote wellbeing:SHOCK!!" >Free digital goods promote wellbeing:SHOCK!!</a> by Nicholas Gruen <span class="date"> 16/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/15/sam-harris-and-ezra-klein-venture-within-nano-metres-of-the-gaslighting-event-horizon/" title="Sam Harris and Ezra Klein venture within nano-metres of the gaslighting event-horizon" >Sam Harris and Ezra Klein venture within nano-metres of the gaslighting event-horizon</a> by Nicholas Gruen <span class="date"> 15/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/14/a-personal-comment-on-syria/" title="A Personal Comment on Syria" >A Personal Comment on Syria</a> by Ingolf Eide <span class="date"> 14/04/2018</span></li><li><a href="http://clubtroppo.com.au/2018/04/09/beauty-job-tasks-and-wages-a-new-conclusion-about-employer-taste-based-discrimination/" title="Beauty, Job Tasks, and Wages: A New Conclusion about Employer Taste-Based Discrimination" >Beauty, Job Tasks, and Wages: A New Conclusion about Employer Taste-Based Discrimination</a> by Nicholas Gruen <span class="date"> 09/04/2018</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hayden</span> on <a href="http://clubtroppo.com.au/2012/02/22/george-bush-bruno-latour-and-the-end-of-postmodernism/#comment-635564">George Bush, Bruno Latour and the end of postmodernism</a></li><li class="recentcomments"><span class="comment-author-link">Hayden</span> on <a href="http://clubtroppo.com.au/2012/02/22/george-bush-bruno-latour-and-the-end-of-postmodernism/#comment-635563">George Bush, Bruno Latour and the end of postmodernism</a></li><li class="recentcomments"><span class="comment-author-link">conrad</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635498">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635496">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635488">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635484">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">conrad</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635483">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">Hasbeen</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635453">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lorenzo-thinkingoutaloud.blogspot.com.au/' rel='external ' class='url'>Lorenzo from Oz</a></span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635438">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635390">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635388">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">KIEN CHOONG</span> on <a href="http://clubtroppo.com.au/2018/05/02/is-there-now-more-psychological-violence/#comment-635358">Is there now more psychological violence?</a></li><li class="recentcomments"><span class="comment-author-link">Cindy shiflett</span> on <a href="http://clubtroppo.com.au/2013/06/03/were-indigenous-people-regulated-by-the-flora-fauna-act/#comment-634796">Were Indigenous (Aboriginal) Australians regulated by the Flora &amp; Fauna Act?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.net.au' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2018/04/19/thought-of-the-day-could-there-be-an-equilibrium-of-personality-types/#comment-634181">Thought of the day: could there be an equilibrium of personality types?</a></li><li class="recentcomments"><span class="comment-author-link">conrad</span> on <a href="http://clubtroppo.com.au/2018/04/19/thought-of-the-day-could-there-be-an-equilibrium-of-personality-types/#comment-634164">Thought of the day: could there be an equilibrium of personality types?</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf Eide (52)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1419)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2747)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (246)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/christopher-sheil/">Christopher Sheil (169)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (283)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (101)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,716)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(561)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(1,012)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,135)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,463)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://clubtroppo.com.au/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="image-3" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" class="alignnone" /></div>
</li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2018/05/'> May 2018 &nbsp;(1)</option>
	<option value='http://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(105)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(75)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(90)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(71)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(44)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(89)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(98)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(74)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(89)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="http://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="http://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="http://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="http://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="http://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="http://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="http://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="http://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="http://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="http://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="http://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="http://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="http://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="http://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="http://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="http://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="http://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="http://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="http://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="http://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/04/flinching-at-future.html'>Flinching at the future</a> <span class="rss-date">April 2, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/03/mcfailure.html'>McFailure</a> <span class="rss-date">March 3, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/what-conservative-triumph-looks-like.html'>What conservative triumph looks like</a> <span class="rss-date">February 16, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href='http://andrewelder.blogspot.com/2018/02/out-with-bathwater-2-change-of-focus.html'>Out with the bathwater 2: a change of focus</a> <span class="rss-date">February 11, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='http://johnquiggin.com/2018/05/02/the-coal-truth/'>The Coal Truth</a> <span class="rss-date">May 2, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/30/monday-message-board-372/'>Monday Message Board</a> <span class="rss-date">April 30, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/26/chapters/'>Chapters</a> <span class="rss-date">April 25, 2018</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='http://johnquiggin.com/2018/04/25/why-were-we-at-war-with-turkey/'>Why were we at war with Turkey?</a> <span class="rss-date">April 24, 2018</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2018/05/03/quinn-slobodian-globalists/'>Quinn Slobodian – Globalists</a> <span class="rss-date">May 3, 2018</span> <cite>Henry</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/05/01/the-public-choice-of-public-choice/'>The public choice of public choice</a> <span class="rss-date">May 1, 2018</span> <cite>Henry</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/05/01/illegal-2/'>“Illegal”</a> <span class="rss-date">May 1, 2018</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2018/04/29/own-troll/'>Own Troll</a> <span class="rss-date">April 29, 2018</span> <cite>John Holbo</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/north-africa-west-asia/josepha-ivanka-wessels/how-assad-tortures-and-kills-syria-s-young-pacifist-young-left'>How Assad tortures and kills Syria’s pacifist young leftists</a> <span class="rss-date">May 4, 2018</span> <cite>Josepha Ivanka Wessels</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/democraciaabierta/omar-rinc-n/generation-narcissist-outraged-and-disappointed-with-democracy'>Generation narcissist: outraged and disappointed with democracy</a> <span class="rss-date">May 4, 2018</span> <cite>Omar Rincón</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/uk/emma-l-briant/as-cambridge-analytica-and-scl-elections-shut-down-scl-groups-defence-work-needs-re'>As Cambridge Analytica and SCL Elections shut down, SCL Group&#039;s defence work needs real scrutiny</a> <span class="rss-date">May 4, 2018</span> <cite>Emma L Briant</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/content/frontpage-4th-may'>Frontpage 4th May</a> <span class="rss-date">May 4, 2018</span> <cite>openDemocracy</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/03/16/comments-on-corporate-taxes/'>Comments on corporate taxes</a> <span class="rss-date">March 16, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/26/investment-advice/'>Investment advice</a> <span class="rss-date">February 26, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/21/abbott-on-immigration/'>Abbott on immigration</a> <span class="rss-date">February 20, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/02/16/rational-expectations/'>Rational expectations?</a> <span class="rss-date">February 15, 2018</span> <cite>hc</cite></li><li><a class='rsswidget' href='http://www.harryrclarke.com/2018/01/15/the-vietnam-war/'>The Vietnam War</a> <span class="rss-date">January 15, 2018</span> <cite>hc</cite></li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/T788hvPc9PA/'>Prediction Machines</a> <span class="rss-date">April 18, 2018</span> <cite>Joshua Gans</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/kLTF9fJz8l4/'>Ethical failures: Where they come from and how to address them</a> <span class="rss-date">February 11, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/DxqzsVmmRPE/'>How to tax the platform economy?</a> <span class="rss-date">February 2, 2018</span> <cite>paulfrijters</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/com/JUlM/~3/h6z7zVWHDLI/'>Review: Tomer’s Advanced Introduction to Behavioral Economics</a> <span class="rss-date">January 24, 2018</span> <cite>aortmannphd</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39245'>The Weekend Quiz – May 5-6, 2018</a> <span class="rss-date">May 4, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39234'>Education – a faux crisis, an erroneous ‘solution’ and capital wins again</a> <span class="rss-date">May 3, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39230'>Australia’s national broadcaster puts out economic misinformation</a> <span class="rss-date">May 2, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39212'>The Europhile Left loses the plot</a> <span class="rss-date">May 1, 2018</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=39210'>The World Bank should be defunded</a> <span class="rss-date">April 29, 2018</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/23/a-misconceived-attack-on-libertarianism/'>A misconceived attack on libertarianism</a> <span class="rss-date">February 22, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/02/16/the-dissident-right-and-the-race-thing/'>The dissident right and the race thing</a> <span class="rss-date">February 16, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/01/26/a-comment-on-border-walls/'>A comment on border walls</a> <span class="rss-date">January 26, 2018</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2018/01/16/luke-cage-a-view-from-harlem/'>Luke Cage: a view from Harlem</a> <span class="rss-date">January 15, 2018</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html'>Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html'>Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html'>Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html'>CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blogs.usyd.edu.au/cru/">Constitutional Critique (Anne Twomey)</a></h3><ul><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/alley_v_gillespie_and_the_unce.html'>Alley v Gillespie and the Uncertain Scope of Section 44(v) of the Constitution</a> <span class="rss-date">November 8, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/11/god_save_the_president_the_lik_1.html'>God save the President:  The Likelihood of an Australian Republic in the Twenty-First Century</a> <span class="rss-date">November 7, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/10/dual_citizenship_and_eligibili.html'>Dual citizenship and eligibility to serve as a member of Parliament - the evolving story in Australia</a> <span class="rss-date">October 4, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2017/05/anitpodean_expressions_of_grie_1.html'>Antipodean Expressions of Grief:  How will Australia respond to the death of the Queen?</a> <span class="rss-date">May 25, 2017</span> <cite>CRU Associate</cite></li><li><a class='rsswidget' href='http://blogs.usyd.edu.au/cru/2016/05/the_constitutionality_of_senat.html'>The constitutionality of Senator Lambie&#039;s proposed involuntary detox laws</a> <span class="rss-date">May 2, 2016</span> <cite>CRU Associate</cite></li></ul></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href='http://theconversation.com/local-election-stalemate-but-brexit-continues-to-bubble-away-below-the-surface-95969'>Local election stalemate, but Brexit continues to bubble away below the surface</a> <span class="rss-date">May 4, 2018</span> <cite>Alan Wager, Research Associate, The UK in a Changing Europe, King&#039;s College London</cite></li><li><a class='rsswidget' href='http://theconversation.com/what-is-full-employment-an-economist-explains-the-latest-jobs-data-95908'>What is full employment? An economist explains the latest jobs data</a> <span class="rss-date">May 4, 2018</span> <cite>Jay L. Zagorsky, Economist and Research Scientist, The Ohio State University</cite></li><li><a class='rsswidget' href='http://theconversation.com/nobel-literature-row-usually-it-takes-a-world-war-to-disrupt-the-prize-96146'>Nobel literature row: usually it takes a world war to disrupt the prize</a> <span class="rss-date">May 4, 2018</span> <cite>Thomas Kaiserfeld, Professor at Division of History of Ideas and Sciences, Lund University</cite></li><li><a class='rsswidget' href='http://theconversation.com/ten-things-to-read-if-you-want-to-understand-marx-95818'>Ten things to read if you want to understand Marx</a> <span class="rss-date">May 4, 2018</span> <cite>James Muldoon, Lecturer in Political Science, University of Exeter</cite></li><li><a class='rsswidget' href='http://theconversation.com/poll-finds-more-favourable-attitudes-towards-indian-immigrants-than-pakistanis-and-bangladeshis-why-96040'>Poll finds more favourable attitudes towards Indian immigrants than Pakistanis and Bangladeshis – why?</a> <span class="rss-date">May 4, 2018</span> <cite>Rakib Ehsan, Doctoral Researcher in Political Science, Royal Holloway</cite></li><li><a class='rsswidget' href='http://theconversation.com/air-pollution-increases-crime-in-cities-heres-how-95975'>Air pollution increases crime in cities – here&#039;s how</a> <span class="rss-date">May 4, 2018</span> <cite>Gary Haq, SEI Associate, Stockholm Environment Institute, Environment Department, University of York</cite></li><li><a class='rsswidget' href='http://theconversation.com/the-argentinian-fight-against-mega-mining-95672'>The Argentinian fight against &#039;mega mining&#039;</a> <span class="rss-date">May 4, 2018</span> <cite>Paula Serafini, Research Associate, CAMEo Research Institute for Cultural and Media Economies, University of Leicester</cite></li><li><a class='rsswidget' href='http://theconversation.com/an-international-legal-response-to-metoo-rape-and-sexual-abuse-is-needed-95617'>An international legal response to #MeToo, rape and sexual abuse is needed</a> <span class="rss-date">May 4, 2018</span> <cite>Eithne Dowds, Lecturer in International Criminal Law, Queen&#039;s University Belfast</cite></li><li><a class='rsswidget' href='http://theconversation.com/boycott-china-and-avoid-a-trade-war-95736'>Boycott China and avoid a trade war</a> <span class="rss-date">May 4, 2018</span> <cite>Amitrajeet A. Batabyal, Arthur J. Gosnell Professor of Economics, Rochester Institute of Technology</cite></li><li><a class='rsswidget' href='http://theconversation.com/dead-zones-are-a-global-water-pollution-challenge-but-with-sustained-effort-they-can-come-back-to-life-96077'>Dead zones are a global water pollution challenge – but with sustained effort they can come back to life</a> <span class="rss-date">May 4, 2018</span> <cite>Donald Scavia, Professor Emeritus of Environment and Sustainability, University of Michigan</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2018\/05\/02\/is-there-now-more-psychological-violence\/":31969};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/02/is-there-now-more-psychological-violence/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'1188879',post:'31969',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '31969' ]);
</script>
</body>
</html>
