<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>
The framing wars: Have the elites gone off on frolics of their own unsupported by the community? | Club Troppo	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://clubtroppo.com.au/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://clubtroppo.com.au/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//clubtroppo.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Feed" href="http://clubtroppo.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; Comments Feed" href="http://clubtroppo.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Club Troppo &raquo; The framing wars: Have the elites gone off on frolics of their own unsupported by the community? Comments Feed" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/clubtroppo.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quotescollection-css'  href='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://clubtroppo.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/clubtroppo.com.au\/wp-admin\/admin-ajax.php","nonce":"f32709fac3","nextQuote":"Next quote \u00bb","loading":"Loading...","error":"Error getting quote","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://clubtroppo.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://clubtroppo.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://clubtroppo.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Job of last resort: the job guarantee’s modest cousin' href='http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/" />
<link rel='shortlink' href='https://wp.me/p4Zht-8Ft' />
<link rel="alternate" type="application/json+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2019%2F12%2F17%2Fthe-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://clubtroppo.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fclubtroppo.com.au%2F2019%2F12%2F17%2Fthe-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community%2F&#038;format=xml" />

	<!-- Google Ajax Search -->

	
	<link href="https://www.google.com/uds/css/gsearch.css" type="text/css" rel="stylesheet" />
	<style>	
	
	/* Width */
	.gsc-control {
	  	width: px;
		overflow: hidden
	}
	.gs-result .gs-title,
	.gs-result .gs-title * {
		font-size: em;
	  	color: #;
	}
	.gsc-results .gsc-trailing-more-results,
	.gsc-results .gsc-trailing-more-results * {
	  	color: #;
	}
	.gs-result a.gs-visibleUrl,
	.gs-result .gs-visibleUrl {
	  	color: #;
	}
	.gs-result a.gs-clusterUrl,
	.gs-result .gs-clusterUrl {
	  	color: #;
	}
	.gsc-resultsbox-visible {
		display: table;
		width: 100%;
		overflow: hidden
	}
	</style>



		
	<script src="https://www.google.com/uds/api?file=uds.js&amp;v=1.0&key=ABQIAAAAhHvGLIltB2AvYH5Y8Xr82RSQ3RBAm37kJHf64maGaaerKyIjlxRb7x6sFd4Uaqw3AoCXkgoz1zKVqg" type='text/javascript'></script>
	<!-- Google AjaxSearch Plugin for WordPress initialization -->
	<script type='text/javascript'> 




		function OnLoad()
		{
			
			var searchControl = new GSearchControl();
			searchControl .setLinkTarget(GSearch.LINK_TARGET_SELF); 
			var webSearch = new GwebSearch();   
			webSearch.setSiteRestriction("http://clubtroppo.com.au");
			webSearch.setUserDefinedLabel("Results");
			webSearch.setUserDefinedClassSuffix("webSearch");
											var options = new GsearcherOptions();
			options.setExpandMode(GSearchControl.EXPAND_MODE_OPEN);
			searchControl.addSearcher(webSearch, options);
											

			var drawOptions = new GdrawOptions();
			drawOptions.setDrawMode(GSearchControl.DRAW_MODE_LINEAR);
			searchControl.draw(document.getElementById("searchcontrol"),drawOptions);
		}
		GSearch.setOnLoadCallback(OnLoad);

	</script>
	<!-- Google Maps Plugin for WordPress (end) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #100042; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The framing wars: Have the elites gone off on frolics of their own unsupported by the community?" />
<meta property="og:url" content="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/" />
<meta property="og:description" content="Are you pro-choice or pro-life? Language like this shows us how fundamental framing has become to political combat. Political debate isn’t just ‘dumbed down’ or simplified. There’s a geography to t…" />
<meta property="article:published_time" content="2019-12-17T01:42:35+00:00" />
<meta property="article:modified_time" content="2019-12-17T01:42:35+00:00" />
<meta property="og:site_name" content="Club Troppo" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The framing wars: Have the elites gone off on frolics of their own unsupported by the community?" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-33323 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">Club Troppo</a>
					</span>
				</div>
				<div id="site-description">Economic, legal, political and social commentary</div>

										<img src="http://files.ozblogistan.com.au/wp-content/uploads/sites/5/2015/10/17195225/cropped-lombok12.jpg" width="940" height="217" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="http://clubtroppo.com.au/">Home</a></li><li class="page_item page-item-29605"><a href="http://clubtroppo.com.au/darwin-dining-entertainment/">Darwin dining &amp; entertainment</a></li>
<li class="page_item page-item-2277"><a href="http://clubtroppo.com.au/about/">About</a></li>
<li class="page_item page-item-2293"><a href="http://clubtroppo.com.au/contact/">Contact</a></li>
<li class="page_item page-item-4628"><a href="http://clubtroppo.com.au/copyright/">Copyright</a></li>
<li class="page_item page-item-4764"><a href="http://clubtroppo.com.au/msm-links/">MSM Links</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/" rel="prev"><span class="meta-nav">&larr;</span> Job of last resort: the job guarantee’s modest cousin</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-33323" class="post-33323 post type-post status-publish format-standard hentry category-democracy category-economics category-philosophy category-political-theory category-politics-international category-sortition-and-citizens-juries">
					<h1 class="entry-title">The framing wars: Have the elites gone off on frolics of their own unsupported by the community?</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/" title="9:42 am" rel="bookmark"><span class="entry-date">December 17, 2019</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://clubtroppo.com.au/author/nicholas-gruen/" title="View all posts by Nicholas Gruen">Nicholas Gruen</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img class=" wp-image-33315 alignright" src="http://files.ozblogistan.com.au/sites/5/2019/12/16125605/wile-e-coyote-cliff-600x338.jpg" alt="" width="328" height="185" srcset="http://files.ozblogistan.com.au/sites/5/2019/12/16125605/wile-e-coyote-cliff-600x338.jpg 600w, http://files.ozblogistan.com.au/sites/5/2019/12/16125605/wile-e-coyote-cliff-600x338-300x169.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></p>
<p><span style="font-weight: 400">Are you pro-choice or pro-life? Language like this shows us how fundamental framing has become to political combat. Political debate isn’t just ‘dumbed down’ or simplified. There’s a geography to the ground on which it’s fought and those with an eye to victory head for the high ground. </span></p>
<p><span style="font-weight: 400">There’s much talk these days about the divide between political elites and &#8216;ordinary folk&#8217;. It’s tearing western democracies apart. I think that the elite lack respect for the </span><i><span style="font-weight: 400">hoi polloi</span></i><span style="font-weight: 400"> and their view of the world. Hence my frequent reference to the ancient Greek political principle of </span><i><span style="font-weight: 400">isegoria</span></i><span style="font-weight: 400"> or equality of speech.<sup class='footnote'><a href='#fn-33323-1' id='fnref-33323-1' onclick='return fdfootnote_show(33323)'>1</a></sup></span></p>
<p><span style="font-weight: 400">In Sam Roggeveen&#8217;s response to my review of his essay </span><i><span style="font-weight: 400">Our Very Own Brexit </span></i><span style="font-weight: 400">(which I recommend by the way), he isn&#8217;t the first to argue that I do my cause no favours by &#8220;aligning it so closely with causes that our political elites would endorse (e.g. welcoming of immigrants and refugees; against Brexit)&#8221;.<sup class='footnote'><a href='#fn-33323-2' id='fnref-33323-2' onclick='return fdfootnote_show(33323)'>2</a></sup> This is definitely sound political advice if one ventures among </span><span>the red meat folk at</span><a href="https://quillette.com/2019/02/16/polarisation-and-the-case-for-citizens-juries/"> <span>Quillette</span></a>.</p>
<p><span>But for the record, while I think Brexit makes lousy economic policy and statecraft, </span><span>I wouldn’t just respect the will of the British people if they chose the course they are embarked upon with open eyes. I’d be awestruck with admiration. I’d think it was a fantastic development in which people decided that there were more important things than money and power to live for. But I don’t think any of that. I think they’ve been sold on a particular framing of the story in which the EU is an elite project gone mad, and so something which is coming after their nationhood and something on which they can heap their rage. </span></p>
<p><span style="font-weight: 400">Roggeveen’s response goes on:</span></p>
<blockquote><p><span style="font-weight: 400">The problem I identified in the book is that the party-political class in Western democracies has become a separate caste with few connections to a social or economic base; Brexit shows what happens when the policy preferences shared by that caste runs too far ahead of the public.</span></p></blockquote>
<p><span style="font-weight: 400">I&#8217;ll call this the &#8216;frolic&#8217; school of analysis. The elites have just kept doing what elites do – pursuing various hubristic agendas until the inevitable W</span>ile E. Coyote moment comes and they realise that they have, in their zeal, arrived at a place where there’s no ground underneath them. Now it has to be admitted that the EU has major flaws. It seemed to me that its treatment of Greece was and continues to be a disgrace, and even if you disagree with that – as Paul Frijters does – the whole Euro project was ill-conceived and devastating. <span id="more-33323"></span></p>
<p><span style="font-weight: 400">The problem with this analysis is firstly that the UK dodged the bullet of the Euro (though it won’t dodge it when it comes back into the EU in a few decades). More fundamentally, if this break was the product of an elite frolic getting out in front of public opinion, you’d expect it to be about something else. In the UK you’d expect it to be about austerity, economic development in the periphery and so on. (I admit Brexit did carry some flavour of addressing what was seen by some to be excess immigration – though, as I understand it, it was only in London where EU immigration was seen as much of an issue. Brexit simply didn’t rate as a major concern until it was c</span><span style="font-weight: 400">ranked up by a faction of the elite and their cheer squads in the media. </span></p>
<p><span style="font-weight: 400">By the same token if the ‘elite frolic’ thesis were to explain Australia’s ‘Brexit moment’ in which we abolished carbon pricing, there were no shortage of fault lines between elite and mass opinion. More than half of the agenda of economic reform divided elite and mass opinion. In Australia that includes cutting protection and national competition policy, cutting corporate tax rates, and perhaps cutting the top marginal tax rate. </span></p>
<p><span style="font-weight: 400">What was happening with carbon pricing in Australia and Britain’s relations with the EU was that the elite was managing a dilemma and choosing the lesser of various evils, though imperfectly. In the act of doing their job they encountered various dilemmas and solved them as best they could. In Australia we gradually accepted that carbon pricing offered the best prospect to meet most of the burden of meeting our emissions reduction targets. These agendas were not the source of division between the elite and the masses. But there were tensions between the right and left on them which were then able to be exploited for party political advantage when the occasion presented itself.<sup class='footnote'><a href='#fn-33323-3' id='fnref-33323-3' onclick='return fdfootnote_show(33323)'>3</a></sup> On Brexit I’m fairly sure something similar can be said. The EU had been broadly supported by the public, and not much interest was taken in it. </span></p>
<p><span style="font-weight: 400">In this context, the benefits I see in a citizens&#8217; jury are</span><span style="font-weight: 400"> not just the idea of greater consideration as an antidote to dumbing down and sensationalism. Rather it is placing those who represent the public in the position of having to choose between two concrete, considered and possibly </span><i><span style="font-weight: 400">difficult</span></i><span style="font-weight: 400"> alternative pathways for their country – i.e. the position in which the elite was in when it made the choices it did. There&#8217;s very good evidence that all it takes is for this to occur – for ordinary people to be placed in the invidious position of having to choose (rather than munch popcorn and throw brickbats) for their rage at elites die down considerably as they set about trying to solve the same dilemmas that have preoccupied the elites.</span></p>
<p>In this situation participants realise it&#8217;s not as simple as the elites just looking after their own. In this way citizens’ juries engender far greater respect for our political institutions. Jurors’ opinion of their politicians and their officials rises strongly. There&#8217;s one exception. Jurors&#8217; opinion of the media – already pretty low – sinks further as they come to see how misled they’ve been. The effect is particularly strong when they see their own deliberations put through the media grinder to produce a story of conflict and sensation they barely recognise.</p>
<p><span style="font-weight: 400">So it seems to me that in characterising Brexit as an elite project, a frolic which is not supported by the public Sam Roggeveen is falling for the framing of the Brexiteers. It’s not an elite project particularly. It’s the gradual enmeshing of the national economies of Europe. But its great vulnerability is not that it’s an elite project or that some aspects of it have been managed incredibly badly, but that its its various aspects are dull and difficult to explain in a sound bite. So they’re easily misrepresented when factions of the elite see some advantage and push comes to shove.  </span></p>
<p><span style="font-weight: 400">These considerations are my reason for arguing for the changes I am. I may well be wrong. What kinds of things do you think we should be pursuing to address this crisis?</span></p>
<div class='footnotes' id='footnotes-33323'>
<div class='footnotedivider'></div>
<ol>
<li id='fn-33323-1'> This article began as I gussied up </span><a href="https://www.lowyinstitute.org/the-interpreter/our-very-own-brexit-response-reviewers#comment-4723743550"><span style="font-weight: 400">my response</span></a><span style="font-weight: 400"> to Sam Roggeveen&#8217;s </span><a href="https://www.lowyinstitute.org/the-interpreter/our-very-own-brexit-response-reviewers"><span style="font-weight: 400">response</span></a><span style="font-weight: 400"> to</span><a href="http://clubtroppo.com.au/2019/12/06/weve-already-had-our-very-own-brexit/"> <span style="font-weight: 400">my response</span></a><span style="font-weight: 400"> to his </span><i><span style="font-weight: 400">Our Very Own Brexit.</span></i><span style="font-weight: 400"> <span class='footnotereverse'><a href='#fnref-33323-1'>&#8617;</a></span></li>
<li id='fn-33323-2'> I&#8217;m  pilloried about that</span><a href="https://equalitybylot.com/2019/12/08/my-review-of-our-very-own-brexit/#comment-29402"> here for instance</a><span style="font-weight: 400">. <span class='footnotereverse'><a href='#fnref-33323-2'>&#8617;</a></span></li>
<li id='fn-33323-3'> Precisely the same happened in the early 1990s when it became good party political tactics for Paul Keating to argue that Dr Hewson&#8217;s GST was a Great Big </span><span style="font-weight: 400">New tax – the same tax for which he&#8217;d previously vigorously campaigned for years. <span class='footnotereverse'><a href='#fnref-33323-3'>&#8617;</a></span></li>
</ol>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33323" class="share-facebook sd-button share-icon" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33323" class="share-google-plus-1 sd-button share-icon" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33323" class="share-twitter sd-button share-icon" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-33323" class="share-linkedin sd-button share-icon" href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

	
						<div class="entry-utility">
							This entry was posted in <a href="http://clubtroppo.com.au/category/democracy/" rel="category tag">Democracy</a>, <a href="http://clubtroppo.com.au/category/economics/" rel="category tag">Economics and public policy</a>, <a href="http://clubtroppo.com.au/category/philosophy/" rel="category tag">Philosophy</a>, <a href="http://clubtroppo.com.au/category/political-theory/" rel="category tag">Political theory</a>, <a href="http://clubtroppo.com.au/category/politics-international/" rel="category tag">Politics - international</a>, <a href="http://clubtroppo.com.au/category/democracy/sortition-and-citizens-juries/" rel="category tag">Sortition and citizens’ juries</a>. Bookmark the <a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/" title="Permalink to The framing wars: Have the elites gone off on frolics of their own unsupported by the community?" rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-## -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/" rel="prev"><span class="meta-nav">&larr;</span> Job of last resort: the job guarantee’s modest cousin</a></div>
						<div class="nav-next"></div>
					</div><!-- #nav-below -->

					
			<div id="comments">


			<h3 id="comments-title">
			3 Responses to <em>The framing wars: Have the elites gone off on frolics of their own unsupported by the community?</em>			</h3>


			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-644146">
		<div id="comment-644146">
			<div class="comment-author vcard">
				<img alt='' src="https://0.gravatar.com/avatar/35b5a43f71cd7b202581b6c2e7e73db7?s=40&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/35b5a43f71cd7b202581b6c2e7e73db7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">I am and will always be Not Trampis</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#comment-644146">
				December 17, 2019 at 9:52 am					</a>
									</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>If I can make an adjacent point.</p>
<p>I am perplexed when elites criticise other elites for being elites.</p>
<p>I first saw this in the republic debate but it has occurred with monotonous regularity ever since.</p>
</div>

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?replytocom=644146#respond' onclick='return addComment.moveForm( "comment-644146", "644146", "respond", "33323" )' aria-label='Reply to I am and will always be Not Trampis'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-644148">
		<div id="comment-644148">
			<div class="comment-author vcard">
				<img alt='' src="https://2.gravatar.com/avatar/8b0794f55a32f84b5449b7129c42dbed?s=40&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/8b0794f55a32f84b5449b7129c42dbed?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">Alan</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#comment-644148">
				December 17, 2019 at 11:58 am					</a>
									</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Ahem, you cannot write &#8216;the <em>hoi polloi</em>&#8216;.  &#8216;<em>hoi</em>&#8216; means &#8216;the&#8217; in Greek. It&#8217;s like writing the la Paris.</p>
</div>

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?replytocom=644148#respond' onclick='return addComment.moveForm( "comment-644148", "644148", "respond", "33323" )' aria-label='Reply to Alan'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-644150">
		<div id="comment-644150">
			<div class="comment-author vcard">
				<img alt='' src="https://0.gravatar.com/avatar/35b5a43f71cd7b202581b6c2e7e73db7?s=40&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/35b5a43f71cd7b202581b6c2e7e73db7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				<cite class="fn">I am and will always be Not Trampis</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#comment-644150">
				December 17, 2019 at 12:22 pm					</a>
									</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>or Mount Fujiyama except we use the hoi polloi all the time like that.</p>
<p>Just think of us doing to greek what the yanks do to the english language</p>
</div>

				<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/?replytocom=644150#respond' onclick='return addComment.moveForm( "comment-644150", "644150", "respond", "33323" )' aria-label='Reply to I am and will always be Not Trampis'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

		</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://clubtroppo.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Notify me of followup comments via e-mail. You can also <a href='http://clubtroppo.com.au/comment-subscriptions?srp=33323&amp;srk=&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6584c3bb74" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="media_image-2" class="widget-container widget_media_image"><img class="image alignnone" src="http://clubtroppo.com.au/wp-content/themes/Club_Troppo/images/armadillo.gif" alt="" width="" height="" /></li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://clubtroppo.com.au/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="advancedrecentposts-6" class="widget-container widget_advancedrecentposts"><h3 class="widget-title"><a href="http://clubtroppo.ozblogistan.com.au/blog/">Recent Posts</a></h3><ul class="advanced-recent-posts"><li><a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/" title="The framing wars: Have the elites gone off on frolics of their own unsupported by the community?" >The framing wars: Have the elites gone off on frolics of their own unsupported by the community?</a> by Nicholas Gruen <span class="date"> 17/12/2019</span></li><li><a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/" title="Job of last resort: the job guarantee’s modest cousin" >Job of last resort: the job guarantee’s modest cousin</a> by davidsligar <span class="date"> 15/12/2019</span></li><li><a href="http://clubtroppo.com.au/2019/12/12/oysters-and-institutions/" title="Oysters and institutions" >Oysters and institutions</a> by Nicholas Gruen <span class="date"> 12/12/2019</span></li><li><a href="http://clubtroppo.com.au/2019/12/11/boysplaining-how-not-to-argue/" title="#BoySplaining: How not to argue" >#BoySplaining: How not to argue</a> by Nicholas Gruen <span class="date"> 11/12/2019</span></li><li><a href="http://clubtroppo.com.au/2019/12/10/a-recent-presentation-on-making-an-impact/" title="A recent presentation on 'Making an impact'" >A recent presentation on 'Making an impact'</a> by Nicholas Gruen <span class="date"> 10/12/2019</span></li><li><a href="http://clubtroppo.com.au/2019/12/06/weve-already-had-our-very-own-brexit/" title="We’ve already had Our Very Own Brexit" >We’ve already had Our Very Own Brexit</a> by Nicholas Gruen <span class="date"> 06/12/2019</span></li><li><a href="http://clubtroppo.com.au/2019/11/23/why-we-should-fear-a-world-empire/" title="Why we should fear a world Empire" >Why we should fear a world Empire</a> by Paul Frijters <span class="date"> 23/11/2019</span></li><li><a href="http://clubtroppo.com.au/2019/11/13/is-it-the-duty-of-the-state-to-police-a-positive-national-history-story/" title="Is it the duty of the state to police a positive national history story?" >Is it the duty of the state to police a positive national history story?</a> by Paul Frijters <span class="date"> 13/11/2019</span></li><li><a href="http://clubtroppo.com.au/2019/11/08/academia-from-inefficient-effectiveness-to-efficient-ineffectiveness/" title="Academia: from inefficient effectiveness to efficient ineffectiveness" >Academia: from inefficient effectiveness to efficient ineffectiveness</a> by Nicholas Gruen <span class="date"> 08/11/2019</span></li><li><a href="http://clubtroppo.com.au/2019/11/04/pedantry-is-not-its-own-reward/" title="Pedantry is not its own reward – and it's certainly not ours!" >Pedantry is not its own reward – and it's certainly not ours!</a> by Nicholas Gruen <span class="date"> 04/11/2019</span></li></ul></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">I am and will always be Not Trampis</span> on <a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#comment-644150">The framing wars: Have the elites gone off on frolics of their own unsupported by the community?</a></li><li class="recentcomments"><span class="comment-author-link">Alan</span> on <a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#comment-644148">The framing wars: Have the elites gone off on frolics of their own unsupported by the community?</a></li><li class="recentcomments"><span class="comment-author-link">I am and will always be Not Trampis</span> on <a href="http://clubtroppo.com.au/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/#comment-644146">The framing wars: Have the elites gone off on frolics of their own unsupported by the community?</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2019/12/11/boysplaining-how-not-to-argue/#comment-644124">#BoySplaining: How not to argue</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://westernsydneywonk.wordpress.com/' rel='external ' class='url'>davidsligar</a></span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644123">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link">Nicholas Gruen</span> on <a href="http://clubtroppo.com.au/2019/12/11/boysplaining-how-not-to-argue/#comment-644120">#BoySplaining: How not to argue</a></li><li class="recentcomments"><span class="comment-author-link">Simon Musgrave</span> on <a href="http://clubtroppo.com.au/2019/12/11/boysplaining-how-not-to-argue/#comment-644115">#BoySplaining: How not to argue</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johnrwalker.com.au' rel='external ' class='url'>John R Walker</a></span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644114">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link">Moz of Yarramulla</span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644110">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link">Conrad</span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644104">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://westernsydneywonk.wordpress.com/' rel='external ' class='url'>davidsligar</a></span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644103">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644101">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://westernsydneywonk.wordpress.com/' rel='external ' class='url'>davidsligar</a></span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644098">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link">paul frijters</span> on <a href="http://clubtroppo.com.au/2019/12/15/job-of-last-resort-the-job-guarantees-modest-cousin/#comment-644091">Job of last resort: the job guarantee’s modest cousin</a></li><li class="recentcomments"><span class="comment-author-link">KT2</span> on <a href="http://clubtroppo.com.au/2019/12/12/oysters-and-institutions/#comment-644074">Oysters and institutions</a></li></ul></li>		<li id="authors-3" class="widget-container widget_authors">			<h3 class="widget-title">Authors</h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://clubtroppo.com.au/author/joshua-gans/">Joshua Gans (1)</option>
<option value="http://clubtroppo.com.au/author/gaby/">Gaby (5)</option>
<option value="http://clubtroppo.com.au/author/peter-whiteford/">Peter Whiteford (12)</option>
<option value="http://clubtroppo.com.au/author/don-arthur/">Don Arthur (505)</option>
<option value="http://clubtroppo.com.au/author/dr-troppo/">Dr Troppo (12)</option>
<option value="http://clubtroppo.com.au/author/paul-watson/">Paul Watson (4)</option>
<option value="http://clubtroppo.com.au/author/paul-frijters/">Paul Frijters (264)</option>
<option value="http://clubtroppo.com.au/author/patrick/">Patrick (20)</option>
<option value="http://clubtroppo.com.au/author/ellenbroad/">ellenbroad (2)</option>
<option value="http://clubtroppo.com.au/author/nicholas-gruen/">Nicholas Gruen (2861)</option>
<option value="http://clubtroppo.com.au/author/fred-argy/">Fred Argy (113)</option>
<option value="http://clubtroppo.com.au/author/mike-waller/">Mike Waller (2)</option>
<option value="http://clubtroppo.com.au/author/rex-ringschott/">Rex Ringschott (95)</option>
<option value="http://clubtroppo.com.au/author/meika-loofs-samorzewski/">meika loofs samorzewski (1)</option>
<option value="http://clubtroppo.com.au/author/geoff-honnor/">Geoff Honnor (136)</option>
<option value="http://clubtroppo.com.au/author/mark-bahnisch/">Mark Bahnisch (272)</option>
<option value="http://clubtroppo.com.au/author/ken-parish/">Ken Parish (1427)</option>
<option value="http://clubtroppo.com.au/author/annesanders/">john r walker (20)</option>
<option value="http://clubtroppo.com.au/author/ingolf/">Ingolf Eide (52)</option>
<option value="http://clubtroppo.com.au/author/james-farrell/">James Farrell (159)</option>
<option value="http://clubtroppo.com.au/author/james-wheeldon/">James Wheeldon (3)</option>
<option value="http://clubtroppo.com.au/author/richard-green/">Richard Tsukamasa Green (121)</option>
<option value="http://clubtroppo.com.au/author/jen/">Jen (3)</option>
<option value="http://clubtroppo.com.au/author/roop-sandhu/">Roop Sandhu (13)</option>
<option value="http://clubtroppo.com.au/author/wicking/">Wicking (110)</option>
<option value="http://clubtroppo.com.au/author/b-model-baby/">B Model Baby (5)</option>
<option value="http://clubtroppo.com.au/author/backroom-girl/">Backroom Girl (7)</option>
<option value="http://clubtroppo.com.au/author/wayne-wood/">Wayne Wood (105)</option>
<option value="http://clubtroppo.com.au/author/bruce-bradbury/">Bruce Bradbury (10)</option>
<option value="http://clubtroppo.com.au/author/tony-harris/">Tony Harris (152)</option>
<option value="http://clubtroppo.com.au/author/stephen-hill/">Stephen Hill (24)</option>
<option value="http://clubtroppo.com.au/author/cam/">Cam (63)</option>
<option value="http://clubtroppo.com.au/author/chris-lloyd/">Chris Lloyd (21)</option>
<option value="http://clubtroppo.com.au/author/sophie-masson/">Sophie Masson (67)</option>
<option value="http://clubtroppo.com.au/author/shaun-cronin/">Shaun Cronin (16)</option>
<option value="http://clubtroppo.com.au/author/seamus-c/">Seamus C (5)</option>
<option value="http://clubtroppo.com.au/author/damian-jeffree/">Damian Jeffree (5)</option>
<option value="http://clubtroppo.com.au/author/danielle-mccredden/">Danielle McCredden (6)</option>
<option value="http://clubtroppo.com.au/author/scott-wickstein/">Scott Wickstein (43)</option>
<option value="http://clubtroppo.com.au/author/david-coles/">David Coles (1)</option>
<option value="http://clubtroppo.com.au/author/saul-eslake/">Saul Eslake (16)</option>
<option value="http://clubtroppo.com.au/author/paulbamford/">Paul Bamford (aka Gummo T) (33)</option>
<option value="http://clubtroppo.com.au/author/admin/">Jacques Chester (279)</option>
<option value="http://clubtroppo.com.au/author/paulmartin/">Paul Martin (3)</option>
<option value="http://clubtroppo.com.au/author/davidsligar/">davidsligar (1)</option>
<option value="http://clubtroppo.com.au/author/darlene/">Darlene (2)</option>
<option value="http://clubtroppo.com.au/author/jmsthornton/">Julia (5)</option>
<option value="http://clubtroppo.com.au/author/d-w-griffiths/">David Walker (101)</option>
<option value="http://clubtroppo.com.au/author/johnrwalker/">john Walker (7)</option>
</select>					</li>	<li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="http://clubtroppo.com.au" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="68">Art and Architecture&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="109">Ask Troppo&#8217;s Love Gods&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="135">Bargains&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="963066">Best From Elsewhere&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="101">Blegs&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="80">Blogs TNG&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="146">bubble&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="965945">Bullshit&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="113">Business&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="158">Chess&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="106">Climate Change&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="4281">Competitions&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="965926">Cultural Critique&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="124">Dance&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="955005">Death and taxes&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="253">Democracy&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="965946">&nbsp;&nbsp;&nbsp;Sortition and citizens’ juries&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="45">Economics and public policy&nbsp;&nbsp;(1,775)</option>
	<option class="level-1" value="952264">&nbsp;&nbsp;&nbsp;Innovation&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="19">Education&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="945285">Employment&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12">Environment&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="943279">Ethics&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="34">Films and TV&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="163">Firms&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="50">Food&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="79">Geeky Musings&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="74">Gender&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="100">Health&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13">History&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="204">Humour&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="952259">Immigration and refugees&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="943234">Indigenous&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="946172">Inequality&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="946180">Information&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="952263">Intellectual Monopoly Privileges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="946213">Intellectual Property&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="77">Interesting Graphs&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">IT and Internet&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="75">Journalism&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="117">Law&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="78">Libertarian Musings&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="8">Life&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="25">Literature&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="76">Media&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="965927">Medical&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="116">Metablogging&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="947046">Methodology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17">Miscellaneous&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="53">Missing Link&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="38">Music&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="69">Ned the Bear&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="943300">Parenting&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="965931">Personal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9">Philosophy&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="112">Political theory&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="6">Politics &#8211; international&nbsp;&nbsp;(581)</option>
	<option class="level-0" value="4">Politics &#8211; national&nbsp;&nbsp;(989)</option>
	<option class="level-0" value="21">Politics &#8211; Northern Territory&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="10">Print media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="162">Products&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="965930">Public and Private Goods&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="965913">Race and indigenous&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="73">recovery of old post&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">regulation&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="32">Religion&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="72">repost for the record&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="133">Review&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="67">Science&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="54">Site News&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="948680">Social&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="948721">Social Policy&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="229">Society&nbsp;&nbsp;(256)</option>
	<option class="level-0" value="131">Space&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15">Sport &#8211; rugby&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="52">Sport &#8211; Rugby League&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="36">Sport-general&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="159">Startup&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="55">Terror&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="37">Theatre&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="4282">Travel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2">Uncategorised&nbsp;&nbsp;(1,131)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,403)</option>
	<option class="level-0" value="404">Web and Government 2.0&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="963062">WOW! &#8211; Amazing&nbsp;&nbsp;(21)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="media_image-3" class="widget-container widget_media_image"><img class="image alignnone" src="http://www.clubtroppo.com.au/wp-content/themes/Club_Troppo/images/newts.gif" alt="" width="" height="" /></li><li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://clubtroppo.com.au/2019/12/'> December 2019 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2019/10/'> October 2019 &nbsp;(2)</option>
	<option value='http://clubtroppo.com.au/2019/09/'> September 2019 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='http://clubtroppo.com.au/2019/07/'> July 2019 &nbsp;(2)</option>
	<option value='http://clubtroppo.com.au/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2019/01/'> January 2019 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2018/12/'> December 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='http://clubtroppo.com.au/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2018/06/'> June 2018 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2018/05/'> May 2018 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2018/03/'> March 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='http://clubtroppo.com.au/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2017/10/'> October 2017 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/08/'> August 2017 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2017/07/'> July 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/06/'> June 2017 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2017/05/'> May 2017 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2017/04/'> April 2017 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2017/03/'> March 2017 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://clubtroppo.com.au/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2016/08/'> August 2016 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2016/06/'> June 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/05/'> May 2016 &nbsp;(23)</option>
	<option value='http://clubtroppo.com.au/2016/04/'> April 2016 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2016/03/'> March 2016 &nbsp;(21)</option>
	<option value='http://clubtroppo.com.au/2016/02/'> February 2016 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2016/01/'> January 2016 &nbsp;(9)</option>
	<option value='http://clubtroppo.com.au/2015/12/'> December 2015 &nbsp;(6)</option>
	<option value='http://clubtroppo.com.au/2015/11/'> November 2015 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/09/'> September 2015 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2015/08/'> August 2015 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='http://clubtroppo.com.au/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2015/05/'> May 2015 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2015/04/'> April 2015 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2015/03/'> March 2015 &nbsp;(17)</option>
	<option value='http://clubtroppo.com.au/2015/02/'> February 2015 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='http://clubtroppo.com.au/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2014/10/'> October 2014 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2014/09/'> September 2014 &nbsp;(22)</option>
	<option value='http://clubtroppo.com.au/2014/08/'> August 2014 &nbsp;(12)</option>
	<option value='http://clubtroppo.com.au/2014/07/'> July 2014 &nbsp;(11)</option>
	<option value='http://clubtroppo.com.au/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='http://clubtroppo.com.au/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2014/03/'> March 2014 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2014/02/'> February 2014 &nbsp;(16)</option>
	<option value='http://clubtroppo.com.au/2014/01/'> January 2014 &nbsp;(13)</option>
	<option value='http://clubtroppo.com.au/2013/12/'> December 2013 &nbsp;(25)</option>
	<option value='http://clubtroppo.com.au/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='http://clubtroppo.com.au/2013/09/'> September 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2013/08/'> August 2013 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2013/07/'> July 2013 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://clubtroppo.com.au/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2013/04/'> April 2013 &nbsp;(15)</option>
	<option value='http://clubtroppo.com.au/2013/03/'> March 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2012/11/'> November 2012 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2012/10/'> October 2012 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2012/09/'> September 2012 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2012/08/'> August 2012 &nbsp;(39)</option>
	<option value='http://clubtroppo.com.au/2012/07/'> July 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/06/'> June 2012 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2012/05/'> May 2012 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2012/04/'> April 2012 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2012/03/'> March 2012 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2012/02/'> February 2012 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2012/01/'> January 2012 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2011/12/'> December 2011 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2011/11/'> November 2011 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2011/10/'> October 2011 &nbsp;(46)</option>
	<option value='http://clubtroppo.com.au/2011/09/'> September 2011 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2011/08/'> August 2011 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2011/07/'> July 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/06/'> June 2011 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2011/05/'> May 2011 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2011/04/'> April 2011 &nbsp;(42)</option>
	<option value='http://clubtroppo.com.au/2011/03/'> March 2011 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2011/02/'> February 2011 &nbsp;(45)</option>
	<option value='http://clubtroppo.com.au/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='http://clubtroppo.com.au/2010/12/'> December 2010 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2010/11/'> November 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/10/'> October 2010 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2010/09/'> September 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/08/'> August 2010 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2010/07/'> July 2010 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2010/06/'> June 2010 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2010/05/'> May 2010 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2010/04/'> April 2010 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2010/03/'> March 2010 &nbsp;(38)</option>
	<option value='http://clubtroppo.com.au/2010/02/'> February 2010 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2010/01/'> January 2010 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/12/'> December 2009 &nbsp;(29)</option>
	<option value='http://clubtroppo.com.au/2009/11/'> November 2009 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2009/10/'> October 2009 &nbsp;(20)</option>
	<option value='http://clubtroppo.com.au/2009/09/'> September 2009 &nbsp;(28)</option>
	<option value='http://clubtroppo.com.au/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='http://clubtroppo.com.au/2009/07/'> July 2009 &nbsp;(27)</option>
	<option value='http://clubtroppo.com.au/2009/06/'> June 2009 &nbsp;(55)</option>
	<option value='http://clubtroppo.com.au/2009/05/'> May 2009 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2009/04/'> April 2009 &nbsp;(64)</option>
	<option value='http://clubtroppo.com.au/2009/03/'> March 2009 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2009/02/'> February 2009 &nbsp;(73)</option>
	<option value='http://clubtroppo.com.au/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2008/12/'> December 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2008/11/'> November 2008 &nbsp;(77)</option>
	<option value='http://clubtroppo.com.au/2008/10/'> October 2008 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2008/09/'> September 2008 &nbsp;(68)</option>
	<option value='http://clubtroppo.com.au/2008/08/'> August 2008 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2008/07/'> July 2008 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2008/06/'> June 2008 &nbsp;(67)</option>
	<option value='http://clubtroppo.com.au/2008/05/'> May 2008 &nbsp;(84)</option>
	<option value='http://clubtroppo.com.au/2008/04/'> April 2008 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2008/03/'> March 2008 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2008/02/'> February 2008 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2008/01/'> January 2008 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2007/12/'> December 2007 &nbsp;(61)</option>
	<option value='http://clubtroppo.com.au/2007/11/'> November 2007 &nbsp;(97)</option>
	<option value='http://clubtroppo.com.au/2007/10/'> October 2007 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2007/09/'> September 2007 &nbsp;(102)</option>
	<option value='http://clubtroppo.com.au/2007/08/'> August 2007 &nbsp;(81)</option>
	<option value='http://clubtroppo.com.au/2007/07/'> July 2007 &nbsp;(65)</option>
	<option value='http://clubtroppo.com.au/2007/06/'> June 2007 &nbsp;(58)</option>
	<option value='http://clubtroppo.com.au/2007/05/'> May 2007 &nbsp;(76)</option>
	<option value='http://clubtroppo.com.au/2007/04/'> April 2007 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2007/03/'> March 2007 &nbsp;(76)</option>
	<option value='http://clubtroppo.com.au/2007/02/'> February 2007 &nbsp;(63)</option>
	<option value='http://clubtroppo.com.au/2007/01/'> January 2007 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/12/'> December 2006 &nbsp;(70)</option>
	<option value='http://clubtroppo.com.au/2006/11/'> November 2006 &nbsp;(85)</option>
	<option value='http://clubtroppo.com.au/2006/10/'> October 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/09/'> September 2006 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2006/08/'> August 2006 &nbsp;(57)</option>
	<option value='http://clubtroppo.com.au/2006/07/'> July 2006 &nbsp;(52)</option>
	<option value='http://clubtroppo.com.au/2006/06/'> June 2006 &nbsp;(48)</option>
	<option value='http://clubtroppo.com.au/2006/05/'> May 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/04/'> April 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/03/'> March 2006 &nbsp;(43)</option>
	<option value='http://clubtroppo.com.au/2006/02/'> February 2006 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2006/01/'> January 2006 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2005/12/'> December 2005 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2005/11/'> November 2005 &nbsp;(41)</option>
	<option value='http://clubtroppo.com.au/2005/10/'> October 2005 &nbsp;(50)</option>
	<option value='http://clubtroppo.com.au/2005/09/'> September 2005 &nbsp;(40)</option>
	<option value='http://clubtroppo.com.au/2005/08/'> August 2005 &nbsp;(33)</option>
	<option value='http://clubtroppo.com.au/2005/07/'> July 2005 &nbsp;(35)</option>
	<option value='http://clubtroppo.com.au/2005/06/'> June 2005 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2005/05/'> May 2005 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2005/04/'> April 2005 &nbsp;(62)</option>
	<option value='http://clubtroppo.com.au/2005/03/'> March 2005 &nbsp;(96)</option>
	<option value='http://clubtroppo.com.au/2005/02/'> February 2005 &nbsp;(86)</option>
	<option value='http://clubtroppo.com.au/2005/01/'> January 2005 &nbsp;(121)</option>
	<option value='http://clubtroppo.com.au/2004/12/'> December 2004 &nbsp;(88)</option>
	<option value='http://clubtroppo.com.au/2004/11/'> November 2004 &nbsp;(79)</option>
	<option value='http://clubtroppo.com.au/2004/10/'> October 2004 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2004/09/'> September 2004 &nbsp;(59)</option>
	<option value='http://clubtroppo.com.au/2004/08/'> August 2004 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2004/07/'> July 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/06/'> June 2004 &nbsp;(31)</option>
	<option value='http://clubtroppo.com.au/2004/05/'> May 2004 &nbsp;(47)</option>
	<option value='http://clubtroppo.com.au/2004/04/'> April 2004 &nbsp;(36)</option>
	<option value='http://clubtroppo.com.au/2004/03/'> March 2004 &nbsp;(26)</option>
	<option value='http://clubtroppo.com.au/2004/02/'> February 2004 &nbsp;(32)</option>
	<option value='http://clubtroppo.com.au/2004/01/'> January 2004 &nbsp;(18)</option>
	<option value='http://clubtroppo.com.au/2003/12/'> December 2003 &nbsp;(10)</option>
	<option value='http://clubtroppo.com.au/2003/11/'> November 2003 &nbsp;(30)</option>
	<option value='http://clubtroppo.com.au/2003/10/'> October 2003 &nbsp;(54)</option>
	<option value='http://clubtroppo.com.au/2003/09/'> September 2003 &nbsp;(69)</option>
	<option value='http://clubtroppo.com.au/2003/08/'> August 2003 &nbsp;(80)</option>
	<option value='http://clubtroppo.com.au/2003/07/'> July 2003 &nbsp;(53)</option>
	<option value='http://clubtroppo.com.au/2003/06/'> June 2003 &nbsp;(77)</option>

		</select>
		</li><li id="meta-3" class="widget-container widget_meta"><h3 class="widget-title">Author login and feeds</h3>			<ul>
						<li><a href="http://clubtroppo.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://clubtroppo.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://clubtroppo.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Academic</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aph.gov.au/library/pubs/index.htm">Aust. Parliamentary Library</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="https://www.edge.org/">Edge</a></li>

	</ul>
</li>
<li id="linkcat-111" class="widget-container widget_links"><h3 class="widget-title">Alternative media (Australian)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arena.org.au/">Arena</a></li>
<li><a href="http://www.apo.org.au/">Australian Policy Online</a></li>
<li><a href="http://www.crikey.com.au/">Crikey</a></li>
<li><a href="https://www.newmatilda.com/">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/">Online Opinion</a></li>

	</ul>
</li>
<li id="linkcat-107" class="widget-container widget_links"><h3 class="widget-title">Alternative media (international)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.foreignpolicy.com/">Foreign Policy</a></li>
<li><a href="http://www.nationalreview.com/">National Review</a></li>
<li><a href="https://www.opendemocracy.net/">openDemocracy</a></li>
<li><a href="https://www.reason.com/">Reason</a></li>
<li><a href="http://www.slate.com/">Slate</a></li>
<li><a href="http://www.spiked-online.com/index.php?/site/">Spiked</a></li>
<li><a href="https://www.themonthly.com.au/tm/">The Monthly</a></li>
<li><a href="http://www.thenation.com/">The Nation</a></li>
<li><a href="http://www.tnr.com/index.html">The New Republic</a></li>
<li><a href="http://www.washingtonindependent.com/">The Washington Independent</a></li>
<li><a href="http://townhall.com/">Townhall.com</a></li>

	</ul>
</li>
<li id="linkcat-63" class="widget-container widget_links"><h3 class="widget-title">Arts</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://theartlife.com.au/">Art Life, The</a></li>
<li><a href="https://benpeek.livejournal.com/">Ben Peek</a></li>
<li><a href="https://boyntonesque.blogspot.com/">Boynton</a></li>
<li><a href="http://flopearedmule.net/">Flop Eared Mule</a></li>
<li><a href="https://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="https://happyantipodean.blogspot.com/">Happy Antipodean</a></li>
<li><a href="https://richard_watts.blogspot.com/">Richard Watts</a></li>
<li><a href="https://allordinary2.blogspot.com/">Sorrow at Sills Bend</a></li>
<li><a href="https://chrisboyd.blogspot.com/">The Morning After</a></li>
<li><a href="https://theatrenotes.blogspot.com/">Theatre Notes</a></li>
<li><a href="https://www.willtypeforfood.blogspot.com/">Tim T</a></li>

	</ul>
</li>
<li id="linkcat-965937" class="widget-container widget_links"><h3 class="widget-title">Business</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.henrythornton.com/">Henry Thornton</a></li>

	</ul>
</li>
<li id="linkcat-58" class="widget-container widget_links"><h3 class="widget-title">Centrist</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://guyberes.com/">Guy Beres</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="http://www.waddayano.org/blog/">Niall Cook</a></li>
<li><a href="http://www.southsearepublic.org/">South Sea Republic</a></li>
<li><a href="http://valuesaustralia.com/blog">Values Australia</a></li>
<li><a href="https://venividiblogi.blogspot.com/">Veni Vid Blogi</a></li>

	</ul>
</li>
<li id="linkcat-965935" class="widget-container widget_links"><h3 class="widget-title">Economics and public policy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://www.economics.com.au/">CoreEcon</a></li>
<li><a href="http://www.harryrclarke.com/">Harry Clarke</a></li>
<li><a href="https://petermartin.blogspot.com/">Martin, Peter</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>

	</ul>
</li>
<li id="linkcat-57" class="widget-container widget_links"><h3 class="widget-title">Left-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andrewbartlett.com/blog/">Andrew Bartlett Online</a></li>
<li><a href="http://scienceblogs.com/deltoid/">Deltoid</a></li>
<li><a href="https://stilllifewithcat.blogspot.com.au/">Goldsworthy, Kerryn</a></li>
<li><a href="http://larvatusprodeo.net/">Larvatus Prodeo</a></li>
<li><a href="https://thefailedestate.blogspot.com/" target="_blank">Mr Denmore</a></li>
<li><a href="http://johnquiggin.com/">Quiggin, John</a></li>
<li><a href="http://www.sauer-thompson.com/">Sauer-Thompson, Gary</a></li>
<li><a href="https://anonymouslefty.wordpress.com/">Sear, Jeremy (aka &quot;Anonymous Lefty&quot;)</a></li>
<li><a href="https://governor_general.blogspot.com/">Terry Sedgwick</a></li>
<li><a href="http://www.thepoliticalsword.com/" target="_blank">The Political Sword</a></li>
<li><a href="https://todaysapatheticyouth.blogspot.com/">The voice of today&#8217;s apathetic youth</a></li>
<li><a href="https://www.nopod.blogspot.com/">Two Peas No Pod</a></li>

	</ul>
</li>
<li id="linkcat-61" class="widget-container widget_links"><h3 class="widget-title">Legal</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://balkin.blogspot.com/">Balkinization</a></li>
<li><a href="http://www.lawfont.com/">LawFont</a></li>
<li><a href="http://lessig.tumblr.com/">Lawrence Lessig</a></li>
<li><a href="http://overlawyered.com/">Overlawyered</a></li>
<li><a href="http://skepticlawyer.com.au/">Skepticlawyer</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>

	</ul>
</li>
<li id="linkcat-110" class="widget-container widget_links"><h3 class="widget-title">Online media digests</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aldaily.com/">Arts and Letters Daily</a></li>
<li><a href="http://www.artsjournal.com/">Arts Journal</a></li>
<li><a href="http://freedomtodiffer.typepad.com/freedom_to_differ/">Black, Peter</a></li>
<li><a href="http://climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://human-nature.com/nibbs/">Human Nature Daily</a></li>
<li><a href="http://jurist.law.pitt.edu/">Jurist</a></li>
<li><a href="http://www.scitechdaily.com/">SciTech Daily Review</a></li>
<li><a href="https://www.wired.com/">Wired</a></li>

	</ul>
</li>
<li id="linkcat-62" class="widget-container widget_links"><h3 class="widget-title">Psephology/elections</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jackman.stanford.edu/blog/">Jackman, Simon</a></li>
<li><a href="http://blogs.theaustralian.news.com.au/mumble/index.php">Mumble</a></li>
<li><a href="http://psephos.adam-carr.net/">Psephos</a></li>
<li><a href="http://blogs.crikey.com.au/pollbludger">The Poll Bludger</a></li>

	</ul>
</li>
<li id="linkcat-59" class="widget-container widget_links"><h3 class="widget-title">Right-leaning</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://ambit-gambit.nationalforum.com.au/">Ambit Gambit</a></li>
<li><a href="http://catallaxyfiles.com/">Catallaxy Files</a></li>
<li><a href="http://jafablog.typepad.com/man_of_lettuce/">Man of Lettuce</a></li>
<li><a href="http://andrewnorton.net.au/">Norton, Andrew</a></li>
<li><a href="https://ozconservative.blogspot.com/">Oz Conservative</a></li>
<li><a href="https://andrewelder.blogspot.com/">Politically Homeless</a></li>

	</ul>
</li>
<li id="linkcat-108" class="widget-container widget_links"><h3 class="widget-title">Sport</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aftergrogblog.blogs.com/agb/">After Grog Blog</a></li>
<li><a href="http://sidelined.com.au/">Sidelined</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="rss-4" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://andrewelder.blogspot.com/feeds/posts/default"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://andrewelder.blogspot.com/">Andrew Elder</a></h3><ul><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2019/05/shadows-on-wall.html">Shadows on the wall</a> <span class="rss-date">May 10, 2019</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2019/01/dead-fish.html">Dead fish</a> <span class="rss-date">January 13, 2019</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2018/12/trust-in-god-and-man.html">Trust in God and man</a> <span class="rss-date">December 15, 2018</span> <cite>Andrew Elder</cite></li><li><a class='rsswidget' href="https://andrewelder.blogspot.com/2018/12/enough-enough-enough.html">Enough, enough, enough</a> <span class="rss-date">December 1, 2018</span> <cite>Andrew Elder</cite></li></ul></li><li id="rss-15" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://johnquiggin.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://johnquiggin.com/">John Quiggin</a></h3><ul><li><a class='rsswidget' href='https://johnquiggin.com/2019/12/16/the-system-works-now-and-then/'>The system works, now and then</a> <span class="rss-date">December 16, 2019</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2019/12/15/fudge/'>Fudge</a> <span class="rss-date">December 15, 2019</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2019/12/14/no-takers-for-a-nuclear-grand-bargain/'>No takers for a nuclear grand bargain</a> <span class="rss-date">December 14, 2019</span> <cite>John Quiggin</cite></li><li><a class='rsswidget' href='https://johnquiggin.com/2019/12/10/pasokification/'>Pasokification</a> <span class="rss-date">December 10, 2019</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-5" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds.feedburner.com/crookedtimber.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://crookedtimber.org/">Crooked Timber</a></h3><ul><li><a class='rsswidget' href='http://crookedtimber.org/2019/12/16/whimsy-analysis-alienation-between-wodehouse-and-brecht/'>Whimsy, Analysis, Alienation: Between Wodehouse and Brecht</a> <span class="rss-date">December 16, 2019</span> <cite>John Holbo</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2019/12/15/sunday-photoblogging-north-street-near-sunset/'>Sunday photoblogging: North Street, near sunset</a> <span class="rss-date">December 15, 2019</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2019/12/14/britain-since-the-seventies-impressionistic-thoughts-repost/'>Britain since the seventies, impressionistic thoughts (repost)</a> <span class="rss-date">December 14, 2019</span> <cite>Chris Bertram</cite></li><li><a class='rsswidget' href='http://crookedtimber.org/2019/12/14/the-day-after-brexit-repost-from-2016/'>The Day after Brexit (repost from 2016)</a> <span class="rss-date">December 14, 2019</span> <cite>John Quiggin</cite></li></ul></li><li id="rss-26" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.opendemocracy.net/xml/rss/home/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.opendemocracy.net/feed/">OpenDemocracy</a></h3><ul><li><a class='rsswidget' href='https://www.opendemocracy.net/en/odr/fighting-for-justice-in-ukraines-construction-industry/'>Fighting for justice in Ukraine’s construction industry</a> <span class="rss-date">December 17, 2019</span> <cite>Artem Tidva</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/can-europe-make-it/labour-and-2019-brexit-election/'>Labour and the 2019 Brexit Election</a> <span class="rss-date">December 16, 2019</span> <cite>Mary Kaldor</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/can-europe-make-it/it-is-the-trident-submarine-captain-not-the-uk-pm-who-presses-the-button/'>It is the Trident submarine captain, not the UK PM, who “presses the button”</a> <span class="rss-date">December 16, 2019</span> <cite>Robert Forsyth</cite></li><li><a class='rsswidget' href='https://www.opendemocracy.net/en/north-africa-west-asia/qatars-university-of-fear/'>Qatar’s University of Fear</a> <span class="rss-date">December 16, 2019</span> <cite>Roger Hardy</cite></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-6" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.harryrclarke.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.harryrclarke.com/">Harry Clarke</a></h3><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></li><li id="rss-7" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds.feedburner.com/com/JUlM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://economics.com.au/">CoreEcon</a></h3><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/NK7cf-Nd0ss/">Review: Katy Barnett’s The Earth Below</a> <span class="rss-date">September 28, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/h53LkWLuEQA/">Living/minimum wage: what we know</a> <span class="rss-date">April 24, 2019</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/Y6qnhFtstGg/">Comments on the Interim Report of the Royal Commission into Misconduct in the Banking, Superannuation, and Financial Services Industry</a> <span class="rss-date">October 26, 2018</span> <cite>aortmannphd</cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/com/JUlM/~3/rBIVDTgUJHA/">A Nobel prize for breaking through the hurdles placed by economists</a> <span class="rss-date">October 8, 2018</span> <cite>Joshua Gans</cite></li></ul></li><li id="rss-34" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://bilbo.economicoutlook.net/blog/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://bilbo.economicoutlook.net/blog">Bill Mitchell</a></h3><ul><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=43876'>An evolving 6-point plan for British Labour</a> <span class="rss-date">December 16, 2019</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=43869'>The Weekend Quiz – December 14-15, 2019 – answers and discussion</a> <span class="rss-date">December 14, 2019</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=43871'>The Weekend Quiz – December 14-15, 2019</a> <span class="rss-date">December 13, 2019</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=43865'>Discredited academic dinosaurs continue to seek relevance</a> <span class="rss-date">December 12, 2019</span> <cite>bill</cite></li><li><a class='rsswidget' href='http://bilbo.economicoutlook.net/blog/?p=43859'>My brief comment on the British election</a> <span class="rss-date">December 11, 2019</span> <cite>bill</cite></li></ul></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="rss-10" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://skepticlawyer.com.au/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://skepticlawyer.com.au/">Skepticlawyer</a></h3><ul><li><a class='rsswidget' href='http://skepticlawyer.com.au/2019/12/14/self-refuting-scholarship/'>Self-refuting scholarship</a> <span class="rss-date">December 13, 2019</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2019/11/17/working-class-alienation-as-a-driver-of-political-polarisation/'>Working class alienation as a driver of political polarisation</a> <span class="rss-date">November 17, 2019</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2019/11/14/firms-cities-states-who-has-open-borders-and-why/'>Firms, Cities, States: who has open borders and why?</a> <span class="rss-date">November 13, 2019</span> <cite>Lorenzo</cite></li><li><a class='rsswidget' href='http://skepticlawyer.com.au/2019/10/23/montesquieu-and-the-us-explaining-the-uss-presidential-aberration/'>Montesquieu and the US: explaining the US’s Presidential aberration</a> <span class="rss-date">October 23, 2019</span> <cite>Lorenzo</cite></li></ul></li><li id="rss-13" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://feeds2.feedburner.com/QuisCustodietIpsosCustodes"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.summarycrime.com/">Kyle McDonald</a></h3><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/tXv3faYTzxc/using-ipad-in-legal-practice-2015.html">Using the iPad in legal practice 2015</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/TNfdw-pOEI0/security-encryption-and-keeping.html">Security, encryption, and keeping confidences confidential</a> <span class="rss-date">November 5, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/yTtAoUsU3rQ/watt-is-bicycle-emerson-v-police-2015.html">Watt is a bicycle? Emerson v Police [2015] SASC 161</a> <span class="rss-date">November 3, 2015</span> <cite></cite></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/QuisCustodietIpsosCustodes/~3/UuTKo8H7T8M/ccos-replace-suspended-sentences-and.html">CCOs replace suspended sentences, and more jail now an option</a> <span class="rss-date">September 29, 2014</span> <cite></cite></li></ul></li><li id="rss-32" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://blogs.usyd.edu.au/cru/atom.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Constitutional Critique (Anne Twomey)</a></h3></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="rss-17" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://theconversation.edu.au/articles"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://clubtroppo.com.au/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://theconversation.com/">The Conversation (G8 unis)</a></h3><ul><li><a class='rsswidget' href="https://theconversation.com/how-to-make-holiday-gift-giving-eco-friendly-and-more-meaningful-128387">How to make holiday gift-giving eco-friendly — and more meaningful</a> <span class="rss-date">December 16, 2019</span> <cite>Katherine White, Professor and Academic Director of the Dhillon Centre for Business Ethics, University of British Columbia</cite></li><li><a class='rsswidget' href="https://theconversation.com/crowdfunding-when-the-government-fails-to-act-the-public-wearily-steps-up-128924">Crowdfunding: when the government fails to act, the public wearily steps up</a> <span class="rss-date">December 16, 2019</span> <cite>Matthew Wade, Honorary Lecturer, Australian National University</cite></li><li><a class='rsswidget' href="https://theconversation.com/guide-to-the-classics-platos-republic-127724">Guide to the classics: Plato’s Republic</a> <span class="rss-date">December 16, 2019</span> <cite>Matthew Sharpe, Associate Professor in Philosophy, Deakin University</cite></li><li><a class='rsswidget' href="https://theconversation.com/hoping-to-get-in-shape-for-summer-ditch-the-fads-in-favour-of-a-diet-more-likely-to-stick-122648">Hoping to get in shape for summer? Ditch the fads in favour of a diet more likely to stick</a> <span class="rss-date">December 16, 2019</span> <cite>Yasmine Probst, Associate professor, University of Wollongong</cite></li><li><a class='rsswidget' href="https://theconversation.com/poorer-nsw-students-study-subjects-less-likely-to-get-them-into-uni-127985">Poorer NSW students study subjects less likely to get them into uni</a> <span class="rss-date">December 16, 2019</span> <cite>Philip Roberts, Associate professor (Curriculum Inquiry / Rural Education), University of Canberra</cite></li><li><a class='rsswidget' href="https://theconversation.com/climate-conferences-are-male-pale-and-stale-its-time-to-bring-in-women-128060">Climate conferences are male, pale and stale – it&#039;s time to bring in women</a> <span class="rss-date">December 16, 2019</span> <cite>Maria Tanyag, Lecturer, International Relations, Australian National University</cite></li><li><a class='rsswidget' href="https://theconversation.com/australian-cities-pay-the-price-for-blocking-council-input-to-projects-that-shape-them-127017">Australian cities pay the price for blocking council input to projects that shape them</a> <span class="rss-date">December 16, 2019</span> <cite>Mike Harris, Lecturer in Landscape Architecture and Urban Design, UNSW</cite></li><li><a class='rsswidget' href="https://theconversation.com/for-a-greener-future-we-must-accept-theres-nothing-inherently-sustainable-about-going-digital-128125">For a greener future, we must accept there&#039;s nothing inherently sustainable about going digital</a> <span class="rss-date">December 16, 2019</span> <cite>Jessica McLean, Senior Lecturer in Geography, Macquarie University</cite></li><li><a class='rsswidget' href="https://theconversation.com/the-science-of-gift-wrapping-explains-why-sloppy-is-better-128506">The science of gift wrapping explains why sloppy is better</a> <span class="rss-date">December 16, 2019</span> <cite>Erick M. Mas, Postdoctoral Fellow in Marketing, Vanderbilt University</cite></li><li><a class='rsswidget' href="https://theconversation.com/the-great-christmas-tree-debate-is-it-better-to-buy-a-real-tree-or-a-fake-one-128508">The great Christmas tree debate: Is it better to buy a real tree or a fake one?</a> <span class="rss-date">December 16, 2019</span> <cite>Warren Mabee, Director, Queen&#039;s Institute for Energy and Environmental Policy, Queen&#039;s University, Ontario</cite></li></ul></li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://clubtroppo.com.au/" title="Club Troppo" rel="home">
					Club Troppo				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
					Proudly powered by WordPress.				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/clubtroppo.com.au\/2019\/12\/17\/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community\/":33323};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/12/17/the-framing-wars-have-the-elites-gone-off-on-frolics-of-their-own-unsupported-by-the-community/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://clubtroppo.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/quicktags.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://clubtroppo.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'1188879',post:'33323',tz:'8',srv:'clubtroppo.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '1188879', '33323' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 10.499 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-17 12:24:02 -->

<!-- Compression = gzip -->
<!-- super cache -->